Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Modem usb sagem no consigo tono de marcado.

    ayer recibi el pack de wanadoo start,lo intale puse los filtros para el telefono y le meti los drivers para el 98,al conectar me da error 680 que es que no puede darme tono y me dice que confirme lo conexion del modem a la linea,la verdad es que el modem lo tengo en la misma linea que donde tenia el de 56k y este va bien,la duda la tengo porque la linea de telefono la tengo pasando toda la casa por la instalacion electrica y quiza eso pueda afectar al adsl pero no a la linea digital,puede ser eso para que no me sincronize el modem?o quiza que no me han dado de alta telefonica la linea adsl aún.Bueno al grano vosotros sabeis que problemas me puede dar tener la línea de telefono junto a la electrica a nivel de adsl?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el modem usb sagem 800 y es imposible conectar un…

      Yo tengo el modem usb sagem 800 y es imposible conectar un RJ45, va con un RJ11 que tiene que estar conectado directamente a la roseta o a la T que te viene en el paquete del modem y cualquier teléfono debe ir conectado con los microfiltros.

      • Cerrado

        BocaDePez BocaDePez
        6

        Vale de acuerdo, pero me podrias decir si tu cable es de 2 o…

        Vale de acuerdo, pero me podrias decir si tu cable es de 2 o de 4 hilos?

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me llego ayer y me dio el msimo problema al conectarlo,…

      a mi me llego ayer y me dio el msimo problema al conectarlo, lo solucione al darme cuenta q el cable q va a la line de telefono q estaba utilizando era el del modem 56ks, le faltaban dos de los 4 pines. Saludos