Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 10 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo he pillao el sagem y me ba de puta madre, hasta el emule…

      yo he pillao el sagem y me ba de puta madre, hasta el emule me ba bien (que cosas)

    • Cerrado

      Os comento mis problemas con el modem US Robotics 9000 por si…

      Os comento mis problemas con el modem US Robotics 9000 por si alguien está en la misma situación o si me pueden aportar/confirmar algún dato mas.
      Tengo contratado ADSL con Arsys y me enviaron el modem citado. Con bastantes mas penas que glorias propias de los usuarios de arsys pero hasta ahora ha estado funcionado. Hace unos días cambié la placa base del PC por un P4 con chipset VIA PT800 y desde ese momento no ha habido manera de tener una conexión utilizable. Se va la conexión a los pocos segundos de establecerse, cuando hay transferencias de datos.
      Para enviar este post me ha costado cuatro intentos de conexión.
      Ya he hablado con Arsys y han accedido a cambiarme el modem por un Sagem 800.
      Mis sospechas son que existe alguna incompatibilidad entre el modem y el chipset y mis dudas son:
      ¿Se resolverá con cambiar el modem US Robotics por el Sagem?
      ¿Es problema de un modelo determinado de modem o de cualquier modem USB con el chipset?

      Consejo:
      Yo decidí elegir modem en lugar de router porque con mi antigua placa no tenía tarjeta de red y ahora me arrepiento. Hubiera sido más rentable elegir conexión mediante router y comprarse una tarjeta de red. Más adelante las placas bases ya vienen con conexión de red y la tarjeta de red siempre puede ser util para conectar en red algún viejo ordenador.

      Por favor, si alguien está en la misma situación que conteste.

        • Cerrado

          [Editado 9/04/04 10:54]

          Gracias por responder. Tengo una tarjeta PCI para añadir 4…

          Gracias por responder.

          Tengo una tarjeta PCI para añadir 4 entradas USB en un ordenador antiguo y voy a probarlo ahora mismo. El resultado ya os lo comentaré.

          Saludos y gracias

          • Cerrado

            He probado a conectar a traves de la tarjeta con 4 puertos…

            He probado a conectar a traves de la tarjeta con 4 puertos USB pero no se ha solucionado.

            Se corta con bastante menos frecuencia y llega a dejarte navegar y descargar algo pero también acaba por cortarse.

            Curiosamente yo uso el torrent y con las descargas parece que se mantiene algo más, pero al navegar y sobre todo al abrir páginas se corta.

            Estoy capturando los cortes con Ethereal para ver si logro encontrar algo que me de una pista de cual puede ser el problema.

            ¿A alguien se le ocurre que alguna idea?

            Ya es por curiosidad porque como ya os dije estoy esperando a que me cambien el modem.

            • Cerrado

              Hoy me ha llegado el modem Sagem y ha sido cambiarlo y…

              Hoy me ha llegado el modem Sagem y ha sido cambiarlo y resolverse todos los problemas. Ni un solo corte y entrando en todas las páginas.
              Por experiencia propia, entre US Robotics y Sagem quedaros con Sagem sin dudarlo (al menos con Arsys).

              Saludos

      • Cerrado

        Vale. Pues parece ser que el modem este es incompatible con…

        Vale. Pues parece ser que el modem este es incompatible con un chipset, y le pasa eso que te pasa a ti, que cuando conecta al de 4 segundos se desconecta, la mayoría de las veces. A veces dura más...El usb es la monda. en realidad no es exactamente culpa del modem. Es la unión modem-ordenador...(pero claro, cómo vamos a saberlo nosotros si no nos avisan antes)

        Yo lo que hice fue...actualizar al máximo el Windows XP (con el update).
        Y después (ahora viene lo friki) en vez de conectar directamente el modem al ordenador por una entrada usb, le puse un hub de 4 usbs, y lo conecté al hub (supongo que si le pones una tarjeta de entradas usb también funcionará)

        Eso si, tienes que desinstalar y volver a instalarlo todo. Si no, no encuentra el modem

        No sé si me explicado bien. Si no entiendes algo pregunta...
        Eso si, el por qué funciona así no lo preguntes...porque no lo sé. Pero funciona. Te lo garantizo. (por lo menos en mi caso). 8-)

        Saludotes...

    • Cerrado

      Bueno, yo tengo dos modems usb robotics (en sitios…

      Bueno, yo tengo dos modems usb robotics (en sitios distintos). Uno de ellos va perfecto, pero el otro al principio me dió bastantes problemillas con el usb del ordenador (parece ser que el chipset del ordenador es incompatible o algo de eso). Por lo demás va bien. Velocidad normal, y no se calienta...fácil de configurar...y por ahora van bien.
      De todos modos, creo que si me dieran a elegir ahora (bueno, elegiría un router), pero entre dos modem me decantaría por el Sagem (creo que es el que dan con wanadoo, ¿no?). Lo tiene un colega con wanadoo y le va bien, sin problemas...
      Es que lo de robotics da un poco de mal rollo, después de ver los problemas que ha tenido la gente con el router robotics....
      saludos

    • Cerrado

      Bueno si no puedes elegir el Thonsom (que no se porque), si…

      Bueno si no puedes elegir el Thonsom (que no se porque), si te dan a elegir por el SAGEM y el Robotics, te aconsejo el SAGEM porque el robotics es pa peor mierda que hay, Enga saludos :D

      • Cerrado

        BocaDePez BocaDePez
        6

        Será porque elegí la opción del módem (lo sé) en lugar del…

        Será porque elegí la opción del módem (lo sé) en lugar del router.