Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

modem thomson

BocaDePez
BocaDePez

tengo auna 300 y me han dado el modem thomson, no se si tenda que ver por que con el emule cada 3 horas se desconecta del emule.
responder xfv.gracciasss

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

a mi desde que me lo han instalado meda el emule id baja y los de auna dicen que ellos no saben nada y como ya tengo las pelotas inchadas con esta gente, me voy a dar de baja como no me lo solucionen antes de los 15 dias.

ya he probado todo sin ningun corta fuegos, sin antivirus, cambiando puertos, siempre id baja.

estos me dicen que ellos tienen todos los puertos abiertos pero no es asi seguro

si algien sabe algo que lo diga, por que ya estoy arto de estos tipos

saludos

DEVNUL

solo os van mal los programas p2p o la conexion en si? si es solo en p2p,cambiar puertos y punto. Si es la conexion entera es otra cosa.

Lo de chapar puertos, no, no los chapan

🗨️ 2
BocaDePez
BocaDePez

:-? Hola yo mos cuento, tenia conexion con auna a 300, pero al cambiarme de casa opte por la 128, el modem es un thomson inalambrico, bueno ya sabeis, al final he tenido que ponerlo directo y lo peor de todo es que el emule no va siempe en id baja y os aseguro que no soy una novata en eso , si cierro el emule la conexion estupenda, pero con el amule aparte de no bajar nada de vez en cuando se cierra la conexion a internet que ha pasdo? antes bajaba todo bien y ahota no puedo con este modem nuevo ¿sabeis algo? que puedo hacer?

🗨️ 1
BocaDePez
BocaDePez

Pos mira, en otro foro de esta web lo hemos descubierto. Es este:
Hola, creo q el problema puede estar en q no tienes abiertos…

De todas formas os voy a explicar cómo se hace.
Os metéis en http://192.168.0.1/RgForwarding.asp y en la ventana ponéis usuario en blanco. La contraseña es admin. Le dais a aceptar y os sale 1 web en la que poneis:
en lo 1º un 11 (mira el otro foro si no te va)
Luego, los puertos que quereis abrir (x ej: 4661 a 4662 en TCP) y los maracais en enabled.
Lo mismo con los TCP (4672).
Si no lo teneis puesto, os vais al emule y le poneis los puertos q habeis puesto y le dais a aceptar y reiniciais emule.
Y como en el otro, cuando se abra... :-o

jherrerax