Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

modem sagem fast 1200

BocaDePez
BocaDePez

acabo de recibir este modem sagem fast 1200 con jazztel 20 megas alguien que tenga este modem me podia decir que tal va con los 20 megas

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

http://www.adslzone.net/sagem-Fast-1200.html

en la captura del manual aparece 20 megas / 816 lo cual está muy bien

🗨️ 2
BocaDePez
BocaDePez

Te va bien? Por que ese router, el fast 1200 con jazztel se queda colgado cada 2x3, hay que actualizar el firmware pero el parche no ha salido, osea que estas bien jodido eso si te va mal que será los mas seguro, que te va bien...? ole tus huevos pero no creo.

🗨️ 1
BocaDePez
BocaDePez

El modem es una basura, se ke deda colgado cada 2 por 3, tengo q desistalarlo y volverlo a instalar, vaya mierda

BocaDePez
BocaDePez

no va nada bien

🗨️ 6
BocaDePez
BocaDePez

HOLA AMIGO RECIEN ME LLEGA ESTE MODEM A MI CASA (SAGEN 1200 USB , JAZZTEL ) DESDE EL 1 DE FEBRERO LLEVO INTENTANDO REALIZAR LA CONEXION ADSL MEDIANTE ESTE MODEN , PRIMERO PROBLEMAS YA QUE EL NORTON 2005 ME IMPEDIA HACER LA CONEXION , SUPERADO ESTO NO SE QUE PUEDE OCURRIR , INSTALÉ EL NORTON 2006 EN ESPAÑOL Y REALICÉ BIEN LA OPERACION DE CONFIGURACION PARA ESTA CONEXION PERO AHORA TAMPOCO ME CONECTA , ME SALE QUE EXPLORER NO ENCUENTRA LA PAGINA , ES DECIR NO ME CONECTA A LA RED , ME GUSTARIA SABER DESPUES DE HABER COMPROBADO TODA LA INSTALACION Y HABER REALIZADO TODAS LAS OPERACIONES VARIAS VECES SI ALGUIEN ME PUDIERA AYUSAR A SOLUCIONAR EL PROBLEMA , SI ME PUEDEN AYUDAR MI CORREO ES larevalop@hotmail.com , GRACIAS ANTICIPADAS Y UN SALUDO .

🗨️ 5
SrCuesta

A mI me pasa algo parecido. El mOdem sincroniza (se le queda la luz verde encendida) pero no se conecta. Voy a esperar porque puede ser que no hayan dado de alta al usuario/password, pues me parece raro. No sE dOnde leI que te mandaban un correo cuando la conexiOn estuviera lista y no lo he recibido.

🗨️ 1
BocaDePez
BocaDePez

Pues que no te parezca tan raro que no te hayan dado de alta el usuario y password a mi me paso y estuve esperando 20 putos dias fue increible, despues de esperar 3 meses a que me migraran
solo pensarlo me pongo enfermo

BocaDePez
BocaDePez

Hola:
A mi me paso mas o menos lo mismo, la luz de adsl, me daba que habia linea, y la de la tarjeta tambien, pero no me conectaba ni me dejaba configurarlo, hice una estauracion a la instalacion de windows, primitiva, sin tener el antivirus, y nada mas instalar el cd del moden, me conecto sin problema ninguno. despues instale el Norton
Lo unico que me pasa ahora es que no me deja conectar al mIRC, alguien sabe algo, por lo demas fuincxiona de maravilla la velocidad de 20 megas, no a 20 claro, jejeje

otrovic

Antes de instalarlo tienes que desactivar todos los antivirus y firewall. Luego, instalas el sagem, reinicias y en las opciones del Norton dale apertura al sagen adsl. No tendrás más problemas.

BocaDePez
BocaDePez

prueba con esto, dirigite a el menu de herramintas del explorer, luego a opciones de internet. ahi abre un sub menu, ve a la solapa de opciones avanzadas y pincha el boton restaurar valores predeterminados. luego aceptar y chequear si navega. Salu2!

CojonDePez

es una autentica porqueria , hay que estar cada dos por tres reconfigurando e instalandolo , llega a ser bastante desesperante.

🗨️ 4
BocaDePez
BocaDePez

Ponlo en modo bridge y se te acabaran los problemas.

🗨️ 3
CojonDePez

en mod bridge habria q colocarlo en USB , no? , de todas formas ya he encargado un comtrend y en cuanto me llegue le voy a metr fuego al sagem , si quereis pongo las fotos de la hoguera aqui.
Saludos

🗨️ 1
SrCuesta

No es necesario. Lo puedes conectar por Ethernet y con el marcador PPPOe de Windows XP te vale. O puedes conectarlo a un router WIFI que tenga PPPOe y tambiEn.

Mis sitios de red -> Conexiones de red -> Crear una conexiOn nueva -> Conectarse a Internet -> Establecer mi conexiOn manualmente -> Conectarse usando una conexiOn de banda ancha que necesita un numbre de usuario y una contraseNa e ir rellenando toda la informaciOn que te pide.

BocaDePez
BocaDePez

Alguien puede explicarme paso a paso como ponerlo en modo bridge?.

BocaDePez
BocaDePez

hola a todos:

He recibido el modem sagem 1200 y la linea va bien (solo lo tengo conectado dos dias) pero en lo referente al Emule no consigo conectarme de ninguna forma, puede que sea cosa de los puertos y no se nada de esas cosas, si podeis decirme algo para mejorar mi situacion os lo agradeceria y ya contais con un miembro mas entre vosotros.

Muchas gracias.

Ah!, tengo Windows XP

🗨️ 3
CojonDePez

pare emule siolo hay que abrir el 4662 TCP y para KAD 4672 UDP, desde el menu NAT SETUP del sagem PRIVATE IP ADDRESS pones la ip de tu maquina , si tienes una sera 192.168.1.10 y asi sucesivamente para cada maquina, en PRIVATE Y PUBLIC PORT pones el puerto , y en TRANSPORT PROTOCOL pones tcp o udp segun vayas a abrir , le das al boton ADD y te lo guarda en la casilla de abajo.

NO obstante el KAD por mucho que lo abras desde el 1200 te saldra con id baja.

🗨️ 2
otrovic

Port Private ¿es el de la máquina? Y Port Public ¿es el del router? Y hay que abrir dos veces, una para cada puerto 4662 y 4672 ? Supongo que luego tendrán que coincidir con los abiertos en el emUle. Gracias.

BocaDePez
BocaDePez

oye y que hay que hacer para que el KAD del Emule no te pomga tras cortafuegos?

Un saludo a toos

BocaDePez
BocaDePez

Hola:

Te agradezco mucho tu mensaje, pero quiero decirte que me ha resultao dificil de entender pues no tengo mucha idea de esto. Tengo el sagem 1200, e intentado hacer lo que me decias, pero no he podido saber donde esta el menu NAT SETUP del sagem. He abierto el emule- opciones-conexion y me sale puesto el TCP 4662 y en UDP 4672, pero pincho en Test ports y me pone: TCP failed! UDP test will not be performed, por lo que no se seguir. Por favor, puedes seguir ayudandome?

Gracias y paciencia.

🗨️ 2
BocaDePez
BocaDePez

Hola otra vez:

Ya he visto lo que me decias, mas adelante te contare.

otrovic

La pestaña Nat Setup se refiere a la configuración del Sagem, no al eMule.

BocaDePez
BocaDePez

ya estoy en el Lan Setup DMZ.- private ip address. ¿pongo algo ahi?
Ahora.- Port Redirect.- Private ip address.- 192.168.1.10
Public ip address.- Hay unos numeros poco claros, los dejo?
Private port.- que pongo?
Public port.- y aqui?
Ya se que despues doy ADD y despues donde doy, en save, exit, tu me diras.

Ya lo se...............no tengo ni idea.

Gracias.

gatabarata

gracias.

he seguido vuestras instrucciones y he abierto los puertos.

ahora a esperar ,a ver como se porta el emule.

🗨️ 1
BocaDePez
BocaDePez

Hola ace pocok tengo el mode sagem i necesito sver k tengo k acer para k me valla el emule mas rapido k tengo k abrir los puerto pero como?' no se como va eso?? cuando lo leas intenta responderme a el_kimfi_16@hotmail.com espero tu respuesta.

nebuloso

hola a todos:

Tengo el sagem 1200 Jazztel y quiero deciros que me marcha estupendamente y bajandome de Emule muy bie, tengo las 20 megas, (pero de 20 megas nada), ahora mismo tengo 9176 kbps.

Un saludo

CojonDePez

pues lo he puesto en modo bridge hace un par de dias por probar a ver , creandome una conexion nueva con xp funcionando como un modem, y el puerto KAD que antes estaba low id ahora va bien verde ( quitandole cortafuegos de windows a la conexion nueva , claro), el problema esque me va mas lenta la conexion, pero cuando descargue en la mula lo que tengo pendiente vuelvo de nuevo a ppoe.
En cuanto a lo de las dudas del compañero sobre el menu de NAT setup acerca del tema de abrir puertos hay que meterse en la configuracion del sagem, es decir , pulsando ese iconito de configuracion que crea cuando lo instalas, pero si no esta en modo bridge no esperes que el KAD te de un buen ID , se quedara amarillo , pero solo la red KAD.
Saludos

BocaDePez
BocaDePez

Hola, acabo de instalarme el Sagem de Jazztel para 6 mb. Cuando hablais de puertos en la configuración del modem, que numeros puerto tengo que introducir o cuales son mejor para su funcionamiento. Yo creo que esto va muy lento en los test de velocidad que le hago.

🗨️ 1
SrCuesta

En principio los puertos se abren para un determinado programa, por ejemplo el eMule. Si no lo haces, cuando otro ordenador quiere conectarse al tuyo, el modem lo para. El nUmero de puerto que elijas da igual, pero tiene que coincidir el que pongas en el modem con el que configures en el programa de que se trate. Y lo mismo si tienes un Firewall instalado en el ordenador...

Si te conectas a un test de velocidad de una pAgina web, no tiene nada que ver con los puertos abiertos.

BocaDePez
BocaDePez

y con el put. mensaje "get time out" que hacemos???
pq sale cada vez que intento abrir un puerto y tengo que reinstalar el modem otravez, y otravez y otravez...

por dios, pon el video con la hoguera echa con el sagem.

BocaDePez
BocaDePez

pos yo tengo un problemon con el sagem 1200 este de jazztel. resulta que cuando trato de instalarlo me manda conectar el usb y plaka se jode el invento, mi pc se bloquea y empieza a pitar como un loco y ya no hay forma de hacerle callar hasta que reinicias....alguien sabe que puede pasar?
uso windows 98

BocaDePez
BocaDePez

LO ACABO DE INSTALAR Y DE MOMENTO BIEN

BocaDePez
BocaDePez

Muy buenas a todos, aver kien me puede sesolver esta duda, he recibido el modem sagem fast y antes de ponerlo me gustaria saber si lo puedo conectar a cn otro ordenador a la vez es decirse 2 ordenadores conectados al mismo tiempo, a internet

🗨️ 3
SrCuesta

En principio no hay problema. No lo sE de cierto pero muy posiblemente puedas conectar un ordenador por Ethernet y otro por USB a la vez. Es bastante probable que puedas conectar un HUB al puerto Ethernet y dar servicio a los dos ordenadores en modo router.

Lo que sI tengo experiencia y es posible es poner el modem en modo bridge (funciona mejor) y conectar por el puerto Ethernet un router (WIFI o no) con capacidad PPPoE. Conectando los ordenadores por WIFI o directamente al router funciona seguro.

BocaDePez
BocaDePez

Hola yo tengo conectados dor ordenadores con un SWITCH 5 PUERTOS 10/100 SMC RETAIL 15,82 Euros, y van bien los dos.
JVARES

BocaDePez
BocaDePez

Hola yo tengo con este modem Sagem conectados DOS ordenadores con un
SWITCH 5 PUERTOS 10/100 SMC RETAIL 15,82 Euro, y van muy bien

BocaDePez
BocaDePez

Hola:
Instale este modem-router Sagem 1200, y va de marvida en cuestion de velocidad e instalacion, pero en algunos programas y juegos no me deja hacer de host, por estar los puertos cerrados (me imagino), por ejemplo el mIRC no deja enviar DCC, los he abierto y ni asi, alguien sabe como solucionar esto, o como ponerlo en monopuesto? si es que esta en multypuesto que no lo se, me imagino que si.
Gracias JVARES

🗨️ 2
SrCuesta

Un poquito mAs arriba:
modem sagem fast 1200

explico cOmo una vez puesto en modo bridge con la aplicaciOn de configuraciOn que trae, puedes acceder a Internet con el marcador de Windows XP. Todos los puertos estarAn abiertos (como el monopuesto ese que dices). Pero ten cuidado, instala un Firewall (como ZoneAlarm), pues con todo abierto eres muy vulnerable.

🗨️ 1
BocaDePez
BocaDePez

Y Sabrías como hacer esto mismo pero para Windows 98, porque no encuentro marcador......

Gracias

BocaDePez
BocaDePez

Hola amigos...hice una pregunta y me contestaron esto....
"""explico como una vez puesto en modo bridge con la aplicaciOn de configuraciOn que trae, puedes acceder a Internet con el marcador de Windows XP."""
Me podeis explicar que es y o como se pone asi?
GRACIAS de nuevo JVARES

🗨️ 3
SrCuesta

Para ponerlo en modo bridge, no tienes mAs que ir a la aplicaciOn que te han dejado en el escritorio que controla el modem. AllI, en una de las pestaNas, cambias PPPoE por "nosequE Bridged". A continuaciOn, si pulsas en el enlace que dejE en mi mensaje, tienes la ruta para acceder al marcador de Windows XP. TendrAs que introducir en un momento dado el "Nombre de Usuario Servicio de Acceso" y la "ContraseNa de su Servicio de Acceso", que te vinieron en la carta de Jazztel.

Siento no poder ser mAs explIcito, te lo digo de memoria. Una vez puesto en modo bridge, ya no tengo la aplicaciOn de control del modem a mano. Si hay alguien por aquI que la tenga, lo mismo te puede ayudar y poner el nombre exacto de los menUes.

🗨️ 2
BocaDePez
BocaDePez

Gracias, hice esa prueba y si conecta, pero baja mucho la velocidad de el..sigo investigando, aunque mañana igual pruebo un Router 3 Com que tengo por aqui

BocaDePez
BocaDePez

Sabrías como encontrar ese marcador en Windows 98 o uno que me sirviera igual.

BocaDePez
BocaDePez

Hola amigos/as,como puedo liberar mi modem sagem fast 1200??por favor necesito ayuda,muchas gracias a todos.

BocaDePez
BocaDePez

el modem sagem es lo peor que ha pasado despues de la guerra de Irak.

BocaDePez
BocaDePez

Hola no se si le pasa a alguien más tengo el modem sagem 1200 y en principio le he abierto los puertos de emule, tambien los he abierto en el firewall de xp y hago la prueba y me da los puertos cerrados, y en el modem aparecen grabados y supongo que abiertos, tambien he hecho la prueba con el firewall desactivado y nada.
Entonces no se como abrirlos para que me de la id alta en vez de baja.

🗨️ 2
BocaDePez
BocaDePez

Hola
Yo tambien tengo el SAGEM 1200, ydos dias, despues de abrirle mil puertos, me conecto al mIRC y ahora no hay manera de conectar, a alguien le pasa lo mismo, y si pudo solucionarlo, como????
Gracias.
JVARES

BocaDePez
BocaDePez

Hola a todos.

Yo he seguido todos los pasos que nos ha dado Cojondepez, es decir:

En la pestaña NAT Setup, en DMZ, en la Private IP Adresse he puesto 192.168.1.10

En Port Redirect, en Private IP Adresse he puesto la misma; en Private P..... he puesto 4662; en Public Po .... he puesto 4672; en Transport Pro.... he puesto TCP; después he cliqueado en ADD, despues en save y finalmente en exit. ¿Lo he hecho bien?.

Despues he comprobado los puertos con el emule, y me dice "¡Test TCP incorrecto!".

He repetido todos los pasos anteriores, y me dice: "Error: Redirect port already exists".

¿Que más puedo hacer para que se habran esos puertos".

Muchas gracias y un saludo.
Suso

BocaDePez
BocaDePez

Hola; Alguien configuro el router 3 COM 812 para Jazztel 20 Megas?. si alguien lo hizo me podria decir como? Gracias

BocaDePez
BocaDePez

Yo también he sufrido el Efecto Sagem-Jazztel y gracias a un consejo que he leído aquí he resuelto todos los problemas. Es abriendo un nuevo acceso a Internet como minipuerto WAN y poniendo el SAgem en modo .....bridged. OK total ID altas en Emule y desdcarga a velocidad crucero.

🗨️ 3
BocaDePez
BocaDePez

ola m podrias decir komo lo as konseguido?mi msn es desita22_5@hotmail.com gracias

BocaDePez
BocaDePez

explicame como haz puesto el sagem en modo bridged.gracias

BocaDePez
BocaDePez

te agradeceria mucho que me explicaras como hago para poner el mmodem en modo bridged mi correo es juco526@yahoo.es gracias

BocaDePez
BocaDePez

porfavor pido q alguien me ayude kon este modem xq d verdad q m welve loka..nose komo abrir los puertos d emule e estado varios dias intentandolo y no hay manera.os agradeceria q m ayudarais.muxas gracias x adelantado.mi msn es desita22_5@hotmail.com.mandar email o responder x aki,gracias

BocaDePez
BocaDePez

que alguien me pase los drivers del Sagem Fast 1200 por que me llevaron un CD roto

BocaDePez
BocaDePez

Hola a todos! Tengo un pequeño problema que no se, aun, como solucionarlo. El tema es que mi novia tiene el modem/router Sagem Fast 1200 de Jazztel(pero la linea de 6mb). Sin ningun tipo de problemas ni dificultad he podido conectar mi portatil al modem por ethernet mientras el pc de mi novia lo tenia por usb. Ambos se conectan a internet pero, y aqui viene el problema que planteo, no consigo que ambos ordenadores se "vean". Y he probado distintas configuraciones domesticas con win xp pero nada...y en el caso de que se consiga ver alguna carpeta compartida me da un error de que no tengo permisos (pero eso ultimo de que se vea alguna carpeta compartida es un caso puntual q me ha ocurrido, por lo general no se ven). ¿Como consigo que ambos ordendores se "vean" para poder compartir archivos?
Gracias de antemano a todos.
Saludos.

BocaDePez
BocaDePez

EH POR FAVOR AYUDA

Ayudadme con esta mierda de modem! Me ha llegao hoy, tengo 6 megas esperando a los 20. Lo conecto por usb, lo hago todo normal y parece que está conectado pero no rula internet, además, sólo pone q está conectado en el monitor sagem este... en el programita de configuracion del modem me pone q no está conectado a internet.

He intentado hacer eso del bridge pero no me va, he cambiao en el programita de configuración lo de pppoe a noseque bridged, y luego he creado una conexion de estas minipuerto wan, pero no rula, no hay q hacer nada para interrelacionarlas?? No se tio este modem es la mayor mierda q se ha creado. Además, lei hace tiempo en este foro q era una basura el sagem, y cuando llame pedi el otro, el hwawei ese, pero me han mandado esta basura. No se... Si me podeis ayudar, por favor, hacerlo. Mi e-mail es carlossg242@gmail.com. Gracias.

🗨️ 1
SrCuesta

Puede ser que no te hayan dado de alta las claves todavIa.

BocaDePez
BocaDePez

quisiera que alguien me enviara como abrir los puertos del sagem 1200 para que el emule no me de id baja, mi dirección de correo es javisevitrillo@hotmail.com
gracias

BocaDePez
BocaDePez

por favor alguién me podria mandar como se abren los puertos del modem sagem para que el emule no me de id baja, gracias. mi correo es javisevitrillo@hotmail.com

BocaDePez
BocaDePez

http://www.adslzone.net/tutorial-49.1.html

Abrir puertos en el módem - router Sagem Fast 1200

El módem Sagem Fast 1200 provisionado por Jazztel lo están utilizando usuarios que disponen ya de ADSL2+ 20 megas. Para abrir los puertos vamos a realizar un manual paso por paso para facilitar el proceso.
Lo primero que necesitamos es nuestra IP privada o interna del PC. Para ello debemos dirigirnos a:
inicio / ejecutar / CMD y escribimos IPCONFIG.
A continuación nos apuntamos la dirección IP que será hacia donde abramos los puertos. En este caso tomaremos como ejemplo: 192.168.1.11
Una vez que tenemos la IP interna abrimos el programa de configuración del router, para ello pulsamos en el icono:

Ahora veremos el status de nuestra conexión

Pulsamos en NAT Setup para abrir los puertos y veremos lo siguiente:

Para abrir los puertos lo primero que tenemos que poner es la IP interna del PC, para ello en Private IP address ponemos la dirección, en este ejemplo 192.168.1.11. Lo siguiente es poner el puerto que queremos abrir:
Private port: 4662 por ejemplo
Public port: 4662 de nuevo
Transport Protocol: TCP o UDP
Pulsamos en ADD para añadirlo y seguidamente a Save pata guardar la configuración. En principio este es el método que debemos seguir para abrir todos los puertos.
Os dejamos un Listado de puertos para que tengáis a mano todas las aplicaciones. Por último os recordamos que es fundamental que no haya ningún cortafuegos activo que pueda bloquear la conexión, por ello conviene configurar correctamente cortafuegos o antivirus para que permitan que estas aplicaciones funcionen correctamente.
Enlace recomendado:
Foro Sagem Fast 1200

🗨️ 5
BocaDePez
BocaDePez

oye, lo de private ip address ay q ponerlo en donde pone dmz o port redirect?

BocaDePez
BocaDePez

Yo he hecho todo eso que dices y dan todo el rato igual puertos cerrados y no tengo más que el firewall de XP que lo he desactivado para ver si era el el que ponia problemas y el del antivirus que igual lo he desinstalado para ver si era ese.

Este modem es un mierda

BocaDePez
BocaDePez

Soy el que habia desinstalado todo antes y ya he conseguido conectarme con ip alta al servidor pero no en Kad cosa que ya habia escuchado que era complicado.
El problema se soluciono en cuanto actualice el firmware del modem a ver que tal me va si deja de colgarse tambien

saludos y gracias

Es seguir lo que tu has dicho, despues de actualizar el firmware funciona correctamente.

🗨️ 2
BocaDePez
BocaDePez

Perdon la versión buena del firware 1200_01.02.04

🗨️ 1
BocaDePez
BocaDePez

perdon. el emule me sigue dando id baja probando todo lo que comentais.

BocaDePez
BocaDePez

SOLO HAY QUE HACER UNA CONEXION MANUAL Y RULA(LAMULA) YO LO HE PROBADO,DE TODAS MANERAS TENER QUE BUSCARTE LA VIDA NO MOLA ASIQ DEVOLVEDSELO A JAZZTEL

otrovic

¿ Alguien puede decirme cuándo se instala como Ethernet y cuando como USB ? ¿ Cómo es mejor ?

BocaDePez
BocaDePez

este modem es una grandisima mierda, porque quien cojones sabe esa mierda de las redirecciones de los puertos?
yo probe lo que dijeron y ahora funciona pero a medias y eso es como tirar y no acabar!!!!!

BocaDePez
BocaDePez

despues de leer todo esto, creo que no voy a instalar el modem este.....ya tuve mi racion de agobio anoche cuando lo intenté instalar i todos los puertos cerrados..... le mejor de todo esto, es que no sabes a donde acudir, pq te tratan como a una mierda, es muy injusto

Hay 1 páginas posteriores con más temas