Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    modem sagem fast 1000

    he leido todos los post q he encontrado sobre este modem,lo he probado todo.yel muy jodio cada x tiempo se apaga y tengo q reinciar,le he metido los drivers,la version,actualizado placa,vamos creo q todo .el equipo tiene 5-6 meses y es amd 64 3200+ q va como un tiro.ya no se q hacer,la caja blanca de telefonica es P:T:R,esto me pasa hace 2 meses mas o menos,les he llamado y q si quieres.q me recomendais aparte de mandarlos a la mierda,llevo como un año con ellos por lo menos.
    hasta el higado me tienen.
    luego me gustaria saber si esto de este post es verdad
    http://www.bandaancha.st/foros.php?temid=163792&modo=2&dspl=175013#175013

    gracias y un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi también se me piraba el modem cuando le metia caña a la…

      A mi también se me piraba el modem cuando le metia caña a la conexión... y cuando pasaba esto? pos cuando el cabron del emule se ponía hacer tropecientas conexiones. El pobre sagem no lo aguanta x lo que sea y se kedaba piripi medio bloqueando el ordenador...
      Desde que actualize los drivers del modem no me ha pasado nada y le he metido caña al modem y no se ha apaga. Estoy muy contento con él x su facil instalacion y configuración...
      Al chaval que decia que que pasaría cuando nos duplicasen la velocidad del ADSL que no se preocupe, ahi donde ves a nuestro pequeño modem es capaz de soportar gran velocidad. Su limite esta en 10 megas. Esto lo podreis leer en el manual de instrucciones que venia en la caja del modem asike pq le dupliquen la velociad al modem no pasará nada, irá tan trankilo como siempre.
      Otra cosa mas que si es cierta es que se calienta, pero no creo que haga falta meterle un disipador como he leido antes me parece un poco cutre pero weno, eso es en casos extremos, yo lo tengo ahi pegando a la impresora y no lo muevo de ahi. Lleva encendido hace ya casi 2 años y no le ha pasado nada solo que se calienta pero esto es totalmente normal. Es como los cargadores de los moviles, que se calientan pero eso es normal :-D javiguti_soy@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que deberías hacer es llamar a Wanadoo y pedirles que te…

      Lo que deberías hacer es llamar a Wanadoo y pedirles que te envíen otro módem (por supuesto, gratis), o si no, si llevas ya tiempo con ellos, sacarles un router (con decir que quieres darte de baja por mal funcionamiento de tu equipamiento lo tienes hecho).

      Saludos.

    • Cerrado

      no me gusta nada ese módem, se desconecta cada 2 x 3. mejor…

      no me gusta nada ese módem, se desconecta cada 2 x 3. mejor el fast 800 que no da casi problemas, o al menos, es mejor que el 1000...

    • Cerrado

      BocaDePez BocaDePez
      6

      Compañero a mi me pasaba exactamente lo mismo que a ti.…

      Compañero a mi me pasaba exactamente lo mismo que a ti. Cuando usaba programas como el emule o el soulseek al cabo de un rato me desconectaba y tenia que reiniciar la maquina, en este caso un AMD 2.4. Me he vuelto loco tratando de averiguar lo que podia ser y creo que es cosa de la placa AMD porque ya no se me ocurre nada mas.
      Me he cambiado a un INTEL 3.0 Presscot y va como un tiro y sin problemas asi que sin duda creo que es cosa de AMD y SAGEM que no se llevan bien

      • Cerrado

        Hola, eso no es asi, tengo ese modem hace 2 años y ningun…

        Hola, eso no es asi, tengo ese modem hace 2 años y ningun problema, lo he usado siempre con AMD, y con los chipsets de SIS, VIA y ahora NForce2, la verdad no se que pensar con estos problemas, a veces pienso que puede ser debido a tener una mala linea de telefono, porque sino no lo entiendo.

        Saludos.

        (PD: Lo tengo encendido 24 horas al dia con el Emule a 32/9, y como digo me va perfecto, siempre con Windows XP)

    • Cerrado

      pero que drivers usais los que os dio wanadoo o los ultimos y…

      pero que drivers usais los que os dio wanadoo o los ultimos y unicos que saco sagem los 2.1.7, por que con esos no peta nunca, ni con emule ni con nada,en cambio con los que daba wanadoo si, si no los teneis yo os los puedo pasar ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Tambien tengo el mismo problema que tu. Tengo un amd…

      Tambien tengo el mismo problema que tu. Tengo un amd thunderbird 900mhz y un modem sagem 1000 y cuando lleva tiempo descargando algo, por ejemplo cualquier cosa de emule, va el hijo puta y se cala, me queda una lucecita de conexion encendida, como si estuviese enviando datos, y se me cuelga la conexion, con el consiguiente cabreo que me pillo y luego el reset de rigor. Habria que ver si hay mas gente que le pasa lo mismo, porque menuda gran putada.
      Un saludo

      • Cerrado

        A mi me pasa eso mismo, pero se porque pasa. El modem es…

        A mi me pasa eso mismo, pero se porque pasa. El modem es pequeño y no tiene ventilacion. Se calienta mucho y muy fácilmente, y cuando va muy "cargado", se desconecta del PC, y es por eso que el ordenador detecta la desconexión a Internet.

        Llamé a Wanadoo y me dieron (tras muchisimas llamadas consegui que me atendiera alguien que realmente se preocupo por saber lo que me estaba pasando), me dijeron que limitara un poco el ancho de banda de los programas P2P (tengo ADSL 256 y lo tengo limitado a 24/6), dejadlo en un lugar ventilado, lo que se os ocurra. Yo, por ejemplo, tengo el disipador antiguo del procesador debajo :p

        Yo lo que estoy pensando es, si peta facilmente con 256, cuando nos doblen la velocidad, que pasara? Nos cambiaran el modem? Tendremos que pedirlo? Nos costara algo? Que alguien me aclare este punto, sisplau :S

        Saludos