Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 8 respuestas
  • Cerrado

    Modem/Router y sincronismo

    Buenas.

    Comento lo que me sucede desde que me duplicaron a 1024/300 Kb. por si alguien tiene alguna idea al respecto.

    Llevo 1 año y medio conectando sin problemas con el router 3Com office Connect 812, siempre sincronizaba rapidamente y la conexion se producia normalmente. Primero tenia conexion 128/128 Kb. y despues 512/128 Kb. En ambos casos siempre todo OK y sin problemas.
    El tema es que desde que recientemente me han duplicado a 1024/300 Kb. el router le cuesta muchisimo sincronizar.
    Unas veces sincroniza pasados unos minutos y todo funciona perfecto, incluso puede estar encendido dias y dias y en ningun momento pierde conexion. El problema se produce si apago el router y claro, al tener que volver a sincronizar hay veces que lo hace pasados unos minutos, pero en otras ocasiones pueden pasar horas y no lo hace.
    En cambio pruebo con un modem Sagem Fast 800 y sincroniza y posteriormente conecta a la primera y sin problemas siempre.
    No quiero pensar que el router este fastidiado ya que es mucha coincidencia que esto se haya producido justo a raiz de la duplicacion. Voy por la red de Uni2/Wanadoo desde entonces.
    Los parametros de configuracion estan correctos, ya que de no ser asi jamas sincronizaria, de hecho yo no los he cambiado en este año y medio.
    Alguien tiene alguna idea de que puede estar pasando?
    Se agradecera cualquier opinion.
    Saludos.

    Miguel

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Que valores SNR Margin, Attenuation y Output Power te da el…

      Que valores SNR Margin, Attenuation y Output Power te da el router?

      Recuerdas si estos han cambiado mucho desde la desagregacion?

      Saludos

    • Cerrado

      Si pero es cantidad de raro, acabo de probar de nuevo y nada,…

      Si pero es cantidad de raro, acabo de probar de nuevo y nada, no sincroniza ni de coña. En cambio el modem a la primera.
      He hecho un ADSL Test con el router 3Com y me dice que..." A signal was detected on your ADSL line but it is too weak to establish a good connection.
      Relay this information to your ADSL provider."
      Osea dice que la señal es demasiado debil..... pero y para sincronizar y conectar con el modem no es debil?
      Ya digo que llevo 1 año y medio con este router y sin problemas..... hasta ahora.
      En fin, a ver si alguien tiene alguna otra idea, no obstante voy a intentar probar con algun otro router, a ver si puedo hacerme temporalmente con alguno y os cuento.
      Saludos.

      Miguel

      • Cerrado

        pues ahora que lo dices, puede ser por la señal que sea…

        pues ahora que lo dices, puede ser por la señal que sea demasiado debil.

        al cambiarte al desagregado aumenta el ruido, además por la velocidad, quizás sea por eso.

        supongo que al modem le dará igual, pero vamos, que es posible que el 3com tenga razon.

        • Cerrado

          Raulito, anoche a las 12 probe y sincronizo a la primera, y…

          Raulito, anoche a las 12 probe y sincronizo a la primera, y he observado que en horas teóricamente de "menos" actividad, es decir de noche ya tarde o por la mañana muy temprano, sincroniza bien.
          Asi que de momento la solución es no apagar el router aunque no lo use, ya que una vez sincronizado no hay ningun problema.
          Saludos.

          Miguel

          • Cerrado

            BocaDePez BocaDePez
            6
            Wenas a todos: Soy de Barcelona estoy en Wanadoo y desde el…

            Wenas a todos:

            Soy de Barcelona estoy en Wanadoo y desde el 12 de marzo me quede sin conexion. He hecho miles de llamadas a soporte y nada de nada. Segun dicen, es por el aumento de velocidad.
            Desde casi un año también tengo un 3com 812....
            lo pude configurar según unospost de internet y la verdad muy bien pero, desde que han subido la velocidad, me es imposible y el router no sicroniza y a mi también me pasa lo mismo, si conecto el Sagem 800... Costandole mucho inclusive horas o días, puede finalmente sincornizar. Ojito que a vece la conexión me dura breves munitos y vuelta a empezar. Hoy de puta casualidad lleva 4 horas On line, ni me lo creo, esperemos a tener algo mas de suerte, porque lo que es el maldito 902 no mueve ni un dedo.

            Esto es una puta locura, toy desesperao... Si alguien se sabe algo al respecto o tiene algún dato que nos pueda servir, eternamente agradecidos.

            Gracias Wanadoo por tenernos cada día mas puteados!!!

            P.D. yo esoy usando las siguientes DNS (según vi en internet) aunque para mi es algo desconcertante pues pensaba que con la conexión ADSL Navegable, no era necesario.

            62.37.237.140
            62.37.236.252

        • Cerrado

          Este fin de semana configuraré y probaré con un Zyxel…

          Este fin de semana configuraré y probaré con un Zyxel Prestige 643..... ya os contare.
          Es lo único que ahora mismo se me ocurre para probar, cambiar el router a ver si este otro es menos "sensible".
          Saludos.

          Miguel :-o

    • Cerrado

      [Editado 30/03/05 20:54]

      pues es raro, yo tengo tu mismo router y a mi me sincroniza…

      pues es raro, yo tengo tu mismo router y a mi me sincroniza al momento:

      03/02/1998 05:21:04, CIP: Sent a connect request to the driver for internet @ (n
      ull) on interface atm:1
      03/02/1998 05:21:04, CIP: Outgoing connection succeeded on interface atm:1
      03/02/1998 05:21:04, CIP: The outgoing connection has been established on if atm
      :1/vc:16
      03/02/1998 05:21:08, PPP: Authentication Complete to internet.
      03/02/1998 05:21:08, PPP: IP link UP to internet 172.31.255.254.
      03/02/1998 05:21:08, Local IP Address (80.102.xxx.xxx) was configured.
      03/02/1998 05:21:08, PPP: IP link UP to internet DNS1 62.37.228.20.
      03/02/1998 05:21:08, PPP: IP link UP to internet DNS2 62.37.225.58.

      tengo que decir que desde que me duplicaron(viernes) no he tenido que reconectar

    • Cerrado

      BocaDePez BocaDePez
      6

      puede ser el router que no funcione bien con la red de uni2 a…

      puede ser el router que no funcione bien con la red de uni2 a veces pasa que algun router no funciona con ya.com y si con telefonica por poner un ejemplo que he conocido