Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 2 respuestas
  • Cerrado

    Modem si Router no???

    Después de mes 1 medio de espera, ayer ví que al fín me había soltado mi anterior proveedor de Adsl (Terra) y que a la hora ya sincronizaba con el nuevo (ya.com 20mb) puesto que el modem lo hacía a 7500kbps. Hoy he llamado para pedir los datos de conexión para poder usar un modem Belkin mientras llega el pack de Ya.com, me los han dado muy amablemente pero el caso es que el router no sincroniza nunca. He vuelto a probar con el modem y este si lo hace, aunque hay valores incorrectos que no puedo cambiar, como el protocolo que estoy usando el PPPOE cuando debería hacerlo con PPPOA. El caso es que con el modem puedo navegar, a muy baja velocidad pero puedo, mientras que con el router no puedo hacerlo aún poniendo los datos que me han dado en Ya.com correctamente. ¿Por qué???
    Otra cosita, el modem sincroniza a 7500, también lo hará a esa velocidad el router que me envíe Ya.com?

    Saludos y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Esta mañana he recibido el router de ya.com y despeues de…

      Esta mañana he recibido el router de ya.com y despeues de media hora logro que sincronice, de momento va todo bien.
      SAludos

    • Cerrado

      BocaDePez BocaDePez
      6

      pufff yo diría que cuando te llegue el router nuevo tampoco…

      pufff yo diría que cuando te llegue el router nuevo tampoco te va a sincronizar(será el dsl-504T???). en la página oficial del modem supongo que podrás bajarte los drivers standar del modem y cambiar esos valores.
      Si te cambian el router y sigues sin sincronizar prueba en http://www.dlink.com.au/tech/drivers/files/routers/dsl504t.htm
      a subir la versión.También a forzar la modulación del router a t1.413 y abre una incidencia de cortes :-P