BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

El modem de Ono se resetea solo

kakehara

Aprovecho que ahora tengo conexión, pues a ratos se me desconecta el modem y no sé por qué. De repente se apaga la luz de activity y luego el resto, y hace como si se reseteara y vuelven a encenderse las luces una por una. 1º power, luego receive…

¿Alguien sabe por qué puede ser? soy de Astillero en Cantabria. ¿Será que me están "subiendo el upload"?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
equisde

será que tienes problema de microcortes como toda españa

🗨️ 3
BocaDePez
BocaDePez

pues va a ser que debo vivir en santo tome y principe, porque yo los microcortes ni los tengo ni los he tenido

🗨️ 1
SalalQualb

Idem

kakehara

yo solo tube uno una vez y fue de unas horas, porq se cayo la estacion...

jocasto

Mi problema es que desde el lunes por la tarde, sólo me dura la conexión de 3 a 5 minutos. Parece como si el modem (Motorola SB5100) se reseteara, se apagan todas las luces, después se enciende la luz de power, receive y la de send se queda parpadeando y adiós conexión. Si apago el modem de la corriente y lo vuelvo a encender, consigo tener conexión casi otros 5 minutos. Después de dos llamadas telefónicas ayer, esta mañana me llegó el famoso mensaje de ONO de que estaban trabajando en mi incidencia. Esperemos que cuando llegue a casa se haya solucionado.

🗨️ 2
BocaDePez
BocaDePez

Dos posibles causas y con la misma probabilidad cada una.

Primera:El modem ha cascado, no consigue mantener la sincronizacion del canal de subida.
Solucion si es de alquiler o pagas mantenimiento que te lo cambien sino te tendras que buscar la vida y pagar ademas la activacion del nuevo.

Segunda: Fallo en tu zona (bien ruido en la linea, bien perdida de potencia de señal en los canales de subida) o en tu instalacion interior ¿tienes varios splitters entre la entrada de la calle y el cablemodem?
Solucion por parte de Ono comprobar el nivel de señal y si llega bajo a tu modem o hay demasiado ruido hacer las correcciones necesarias, hace un par de años me sucedio a mi y me lo solucionaron poniendome un amplificador de señal (por cuenta de ellos).

🗨️ 1
jocasto

Bueno pues llegué a casa y todo funcionaba correcto. Me puse a navegar y a los cinco minutos se jodió otra vez. He vuelto a llamar a ONO y me han dicho que esta tarde vendrá un técnico a revisar la instalación. Ahora mismo funciona, no sé por cuanto tiempo....
Yo vivo en un edificio que tenía la instación ya hecha de obra, sacaron un cable directo de una toma de la habitación al modem, por lo que no hay splitter de por medio.
El modem siempre me ha ido bien, o sea que no sé qué será. Esta tarde saldré de dudas.

EDIT:
Acabo de llegar de trabajar y efectivamente, estaba cascado el modem (Motorola SB5100) y me lo han cambiado por un Thomson TCM425. ¿Me han cambiado a mejor o a peor? De momento ya no tengo los problemas de conexión.

kakehara

weno desues de postear deje esto enchufado con un par de animes bajando, parece q no ha vuelto a cortarse... sera q me habran subido el upload ya... cuando tenga tiempo lo mirare...

edit... creo q si por q viendo q un archivo sube a 8 y el otro a 12....

BocaDePez
BocaDePez

Bueno, a mi me pasaba exactamente lo mismo, llame vino el tecnico y cambio el splitter, subio a la terraza a cambiar algo tambien y cuando se fue iba bien pero a la noche seguia =. Otra llamada vino otro tecnico al dia siguiente, cambio el conector que iba al modem, quito unas cuantas grapas que al parecer habian atravesado el cable y se fue pero al rato otra vez jodido. Tercer día, vuelve a venir otro tecnico, probo con el modem de pruebas y no se caia la conexion asike cambio el modem, tube q esperar como 1h para q lo dieran de alta y desde entonces (esto fue ayer) va perfectamente.

Pero ahi va una pregunta, yo el modem lo tenia en propiedad (lo compre por 60#8364; en su dia, era un SB5100) y al ponermelo nuevo me cobraran algo? porke yo ni firme nada ni el tecnico me dijo nada y de hecho se llevo el modem cascao.

🗨️ 1
BocaDePez
BocaDePez

si pagas la cuota de mantenimiento te lo repondran gratis, si no la pagas tendras que pagar un modem nuevo + la activacion en la central

BocaDePez
BocaDePez

Que Tal!!!

Mi modem tabien se resetea solo y la verdad se me hace raro porque solo lo hace por el dia, ya que por la noche a partir como eso de las 8 pm ya no se reinicia. ya le puse un (cable isolator CISP-1), supuestamente para evitar descargas al moden, que consegui con una compañia que ofrece este servicio, pero sigue igual...

Les agradecesco de antemano su atencion por ayudarme a resolver mi problema!!

BocaDePez
BocaDePez

Que Tal!!!

Mi modem tabien se resetea solo y la verdad se me hace raro porque solo lo hace por el dia, ya que por la noche a partir como eso de las 8 pm ya no se reinicia. ya le puse un (cable isolator CISP-1), supuestamente para evitar descargas al moden, que consegui con una compañia que ofrece este servicio, pero sigue igual...

Les agradecesco de antemano su atencion por ayudarme a resolver mi problema!!

🗨️ 1
BocaDePez
BocaDePez

bueno a mi ya no me pasa, debio ser algp temporal, estarian trasteando los de ohno!! por aki, lo q he notado es mejoria en p2p, de 30 he pasado a 120... pero el upload a dia de hoy sigue en 150, no se supone q deberia estar ya a 300.... q cutres...