Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Modem MOTOROLA SB4200 hace lo que quiere??

Silencenick

Saludos a todos, soy un novatillo en esto del cable, y la banda ancha, mi problema es, aparte de otros problemillas ke ya preguntare mas adelante, que mi modem parece perder su ip bastante a menudo, ayer por ejemplo tuve que desconectarlo y volverlo a conectar 6 veces, esto es normal? es el modem? la linea?, hay alguna forma de decirle al modem donde esta su ip sin ke tenga ke ir hasta la toma de corriente y desconectarlo?? :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Me pasaba lo mismo, yo lo tenia por USB, y lo pase a la tarjeta ethernet, y no me da problemas , a parte llame al 1401 y me dijeron que el nodo de la centralita tenia un alto nivel de ruido

🗨️ 2
Silencenick

Yo ya lo tengo conectado a la tarjeta ethernet, llamare entonces al 1401...gracias de todas formas :-?

🗨️ 1
BocaDePez
BocaDePez

Me pasa lo mismo, hoy ya estoy frito de taanto reinicio. :-(
Lo que pasa es que me dan un permiso que caduca en 2 horas y cuando acaba se viene abajo la conexión y a reiniciar se ha dicho.
Sabeis como reestablecer la conexión sin reiniciar?? :-)

BocaDePez
BocaDePez

Yo lo he conectado al usb y no he tenido ningún problema.
Salvo el de los puertos cerrados y me impide enviar archivos, atraves del messenger, y no tengo ni p. idea de como se abren. por favor que alguien me ayude.
Fabián Prates

🗨️ 1
BocaDePez
BocaDePez

Con la modalidad de 300kbps los puertos están abiertos.
Salu2