BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

modem motorola

fercoli

tengo un problema con el nuevo modem de telecable

si lo conecto directamente con mi ordenador este se bloquea y tengo que reiniciarlo

pero si lo conecto al router links wrt110 este funciona perfectamente sin bloquearse ni nada

¿sera problema del adaptador de red?

¿que puedo hacer, que me recomendais?

todos los drivers estan actualizados

Angelus

que moden tienes?

🗨️ 5
BocaDePez
BocaDePez

thomson TWG870

🗨️ 4
Angelus

a que puerto conectas el PC?

conectalo al 1 o al 2

🗨️ 3
fercoli

me es igual que lo conecte al 1 o al 2 el ordenador se bloquea o da pantallazo azul indicando problema de windows

¿tiene algo que ver la proteccion internet security avg?

🗨️ 2
BocaDePez
BocaDePez

Menuda mierda el thomson TWG870, yo no lo quiero ni de coña, menos mal que de momento a los de 10 megas no nos lo ponen.

🗨️ 4
Angelus

de mierda nada

Que la gente tenga problemas con sus pcs o configurandolo es otro tema

Sergiusll

cuantos post de ahora ves quejándose de él?

🗨️ 2
Swatch501

bueno sergio , ya se que eres un fanboy. pero cada poco vemos post con problemas con ese router. yo no digo que sea malo eh es mas creo que los problemas es por la saturacion de la red no por el , pero tmb eh pasado momentos de decir lo azoto por la ventana , como todos creo. pero tmb digo que a un tiene mucho que mejorarle en el firewuare.

🗨️ 1
Sergiusll

el aparatito tubo problemas al principio, ahora se van arreglando y no son por problemas de saturación