Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    El modem se me para solo..

    Buenas, tengo ono 150 y desde hace un tiempo estoy notando que el modem se me para cuando le viene en gana, y al rato (15-20 segundos) vuelve en si y todo sigue como si nada. :-?
    Es un Motorola SB4200, y cuando se para se quedan encendiads las luces Power, Receive, Send y Online (como siempre), y se apaga la de Activity.
    ¿A alguien más le pasa?¿Es mi modem o es cosa de ono?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi se me cortaba la conexion y tenia q reiniciar para que…

      A mi se me cortaba la conexion y tenia q reiniciar para que volviera funcionar, asiq llame a ONO y m arreglaron en un dia...d todas formas a ver si puedes hacer q t cambien el modem por un Motorola 5100 q parece dan menos problemas.

      Suerte.

      LLama al 902 92 98 00 y que te ayuden en el servicio tecnico.

      • Cerrado

        BocaDePez BocaDePez
        6

        Entonces seguramente será cosa de ono.. llamaré para ponerles…

        Entonces seguramente será cosa de ono.. llamaré para ponerles las pilas.
        Gracias, dew.

    • Cerrado

      Si estas descargando cosas con el emule/edonkey, baja el…

      Si estas descargando cosas con el emule/edonkey, baja el numero de conexiones, yo tenia en mi ono300 400 conexiones y lo tuve que bajar. Ahora tengo 200, me baja igual de rápido y no se me ha parado desde hace dos meses ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder. Lo he bajado de 150 a 100, pero de…

        Gracias por responder.
        Lo he bajado de 150 a 100, pero de todas formas me ha pasado varias veces teniendolo apagado, así que no creo que sea por eso.
        He visto por aquí varios posts sobre cortes de conexión, seguramente es eso mismo lo que me pasa a mi.. si alguien con un motorola como el mio que tenga esos problemas me puede decir si el estado de la luces en el momento del corte es el mismo que el describo ahí arriba que lo diga porfa.
        Por otra parte parece que la gente que tiene esos problemas no se les arregla al rato como a mi, pero eso puede ser por el SO.
        dew