Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 4 respuestas
  • Cerrado

    [Editado 27/06/05 00:03]

    Modem Gateway 54Mbps THOMSON TCW690.Mal con Wi-fi PCI 54Mbps

    Al parecer esto no va, ya estoy harto de intentar conectar la tarjeta inalámbrica Belkin de 54Mbps al punto de acceso del Modem Gateway 54Mbps Wi-fi = (Router Wi-fi) y pilla el punto de acceso pero no se conecta a él, y entonces no hay forma de que conecte a la red.

    Tambien probé con la tarjeta D-link Wi-fi PCI 54Mbps y na igual.

    Joer que paliza el rollo este. Uno que quiere transmitir más rápido y ni de coña, ahora todo lo que tengo en casa son inalámbricas de 11Mbps y te pegas un año para pasar cualquier cosa, que pase de los 50 Megas.

    Alguien ha conseguido conectar con una tarjeta inalambrica de 54 Mbps al Wi-fi este??

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      si, y es una boludez... decíme qué estás haciendo... cómo, y…

      si, y es una boludez...
      decíme qué estás haciendo...
      cómo, y las características de tu red...
      wep? , wpa? control de acceso?....
      ¿?¿?¿?¿?

      • Cerrado

        BocaDePez BocaDePez
        6

        no tiene ni control de acceso, ni WEp, ni WPA es decir se…

        no tiene ni control de acceso, ni WEp, ni WPA
        es decir se puede meter hasta el vecino en mi conexión.

        El emisor está a 3 metros del receptor obviamente, la conexión tiene ancho de banda de sobra.

        Ya por fin conecta a internet. Pero sigo teniendo caidas, es decir reconecciones. Cada 30 min. más o menos
        Y eso que te digo sin usar Emule ni nada de eso. Sólo navegar, MSN, y descargar ficheros por softonic. Vaya cosas sin fallos debería ser.

        Joer mira que casualidad, ahora mismo se me acaba de caer mientras escribo esto, las cosas la vida.

        Le acaba de asignar nuevamente una IP ya que está por DHCP. Pero da pena, me cago en la puta, no ha pasado ni 1 minuto y se me acaba de caer. La verdad que esto cansa y bastante.

        Ahora está que no coje ni pa trás. Deja ver si lo pilla, porque me tiene harto.

        si te digo, ahora a cogido..

        SE HA CAIDO 2 VECES en 2 MINUTOS.

        fatal, el router está Reseteado y con el firewall quitado que es lo que aconsejan.

        Gracias por leer y responder con tanta atención ;)

      • Cerrado

        [Editado 27/06/05 00:06]

        Perdona que no especificara en el topic del hilo la marca del…

        Perdona que no especificara en el topic del hilo la marca del Router. Ya lo he modificado, disculpa las molestias ;D .

        Pero con el Webstar no he probado.Con el Thomson TCW690 es con el que me va mal.