Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
92 lecturas y 13 respuestas
  • Cerrado

    Con modem conectado pierdo linea de voz

    Bueno, pues llevo menos de una semana con los 20megas y hasta ahora nunca habia tenido adsl asi que no se me habia surgido este error, resulta que cuando conecto el modem a la linea telefónica los teléfonos no se escuchan o hay un ruido tremendo (el microfilto puesto, claro). El caso es que la linea de voz se pierde y se llama mientras está el modem conectado salta el contestador.
    Llamé el primer dia a Jazztel para abrir una incidencia y me dijeron que posiblemente sería algun tipo de contacto o cualquier pijada. Esta mañana he notado que cortaban la linea, al rato ha vuelto y me ha llamado un técnico para decirme que las conexiones en la central están bien, pero que haciendo unos test le da una resistencia muy alta, me ha preguntado si tengo PTR y el tipo de modem (tengo el Sagem) y me ha dicho que será problema del modem o del PTR, que va a venir un técnico a casa con un PTR y un modem nuevo (Huawei) para probar. Espero que sea el modem y me lo cambien porque este es bastante malo.

    No se si alguien habrá tenido este problema pero en Jazztel me han dicho que es bastante raro asi que haber si se soluciona y puedodisfrutar de los 20 megas a pleno.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Problema solucionado, acaba de venir un tecnico de Jazztel a…

      Problema solucionado, acaba de venir un tecnico de Jazztel a cambiarme el router, por un Huawei SmartAX MT882 y todo solucionado. Han tardado algo mas de una semana en venir pero bueno al final parece que todo va bien, y la sincronizacion me ha pasado de 17000 a 18500, asi que os aconsejo cambiaros de router a los que teneis el sagem fast 1200.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      pusistes los microfiltros en los telefonos y en el cable de…

      pusistes los microfiltros en los telefonos
      y en el cable de telefono que va al modem no pongas microfiltro
      prueba a conectar un solo telefono (con microfiltro)
      prueba a conectarlo a distinta roseta, al ptr,
      asi hasta que compruebes en que linea te va bien y en cual te va mal,
      tambien debes de ver si tu linea tiene splitter, en cuyo caso no hay que poner microfiltros,
      comprobar si tienes ptr o pcr, y si es pcr comprobar si es muy antiguo
      esas comprobaciones las tienes que hacer tu, porque el tecnico comprueba hasta el ptr,
      la linea interior del domicilio no entra en el mantenimiento, a no ser que tengas el router o el telefono en alquiler,
      y si quieres que el tecnico te ponga nueva la linea interior le tendras que abonar por su trabajo

      • Cerrado

        he hecho muchas pruebas, incluso he tirado cable nuevo desde…

        he hecho muchas pruebas, incluso he tirado cable nuevo desde el ptr hasta el modem para ver si era de la linea pero nada to igual, si conecto el modem y un telefono ( con microfiltro)directamente al enganche de prueba del PTR pasa lo mismo. Cual cres que puede ser el fallo

        P.D: no tengo splitter

        Saludos

            • Cerrado

              [Editado 13/05/06 12:25]

              Modo bridge, eso que significa que tienes "otro" router?. En…

              Modo bridge, eso que significa que tienes "otro" router?.

              En cualquier caso yo tengo los dos, el comtrend y el sagem y se cumple la siguiente ecuacion:

              Rendimiento Comtrend = 2 * Rendimiento del Sagem

              Respecto al fallo que dices, telefono, no eres el primero que lo tiene. Supongo que Ari igual "sabe algo".

              Saludos

                    • Cerrado

                      6
                      Sí, no es un mal router. Y algunos foreros han tenido éste…

                      Sí, no es un mal router. Y algunos foreros han tenido éste mismo problema y con otro router y ha tenido que solucionarse con un técnico.

                      Si te han dicho que te envian un técnico es por algo, no es algo que suelan hacer habitualmente. Ya han visto que hay una gran resistencia, según tu mismo, en la línea y han hecho pruebas espera a que venga y que revise bien tu instalación.

                      Saludos

                      • Cerrado

                        Y como se lo han solucionado a los demás? Esque con las…

                        Y como se lo han solucionado a los demás? Esque con las pruebas que he hecho, solo pueden ser 2 cosas, o la acometida del edificio (que no creo), o el router. Porque he tirado cable nuevo directamente desde la entrada de linea (sin pasar por el PTR), y pasa lo mismo lo que descarta el PTR y la linea. Asi que bueno, esperaremos haber que pasa.

                        Gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          mirastes si pone ptr o pcr? lo tiene que poner en el frontal…

          mirastes si pone ptr o pcr?
          lo tiene que poner en el frontal en letras grabadas
          el ptr te lo cambia el tecnico de manera gratuita,
          algunos expertos del foro conectan la linea directamente sin pasar por el ptr, empalmando los cables,
          eso seria una manera de saber si el error es del ptr,
          pero si la linea no es accesible es mucho lio,
          otra causa puede ser algun microfiltro que no este bien,
          prueba a conectar el modem a una roseta, y el telefono en otra roseta distinta,
          si te funcionara de esta manera se comprobaria que la causa es de la doble clavija,
          no se me ocurre mas comprobaciones, a no ser que pruebes con otro aparato de telefono, u otro modem o router,
          (telefono con microfiltro, y modem sin microfiltro),

          • Cerrado

            Ya te digo que he hecho muchas pruebas, he hecho lo de…

            Ya te digo que he hecho muchas pruebas, he hecho lo de conectar la linea directa sin pasar por el PTR (es PTR fijo, lo pone) y pasa lo mismo lo que me lleva a pensar que sea problema del modem. Tengo microfiltros en los 2 telefonos de casa y pasa lo mismo, no creo que estén los dos mal. Haber si cuando venga el técnico me cambia el modem por un Huawei y se soluciona todo, porque este en cuanto se calienta tiene cortes cada dos por tres.

            Gracias por los consejos!