Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasaba lo mismo con el modem, pantallazos, no…

      a mi me pasaba lo mismo con el modem, pantallazos, no conectaba, prueba el truco q yo usaba para que conectase, cuando inicias el ordenador ten kitado el cable usb del modem y cuando termine de arrancar y ponga aviso dslmon el modem no fue detectado conecta el cable usb, veras como asi conecta, es un puto coñazo pero al menos es un remedio que puede kitarte mas dolores de cabeza, yo al final he tenido q cambiarlo y el q me dieron no es mucho mejor pero al menos no tengo q hacer eso.

      • Cerrado

        Yo tenia el mismo problema,y con una tarjeta PCI USB se me…

        Yo tenia el mismo problema,y con una tarjeta PCI USB se me quitaron todos esos fallos, pero antes habia solicitado el cambio a router, y me tardo un mes y medio en llegar,y ahora tengo el problema con este para abrir los puertos para el emule sabeis como lo puedo hacer.

        flipoyo@eresmas.com

    • Cerrado

      Lo del triangulito puede ser debido a las condiciones de la…

      Lo del triangulito puede ser debido a las condiciones de la línea, sencillamente. Yo aún no he tomado las medidas para solucionar los problemas de alimentación pero cuando funciona el módem (porque a la primera, a veces no va y tengo que resetear), rápidamente (incluso antes de cargue el escritorio de windows) el indicador "link" se pone fijo. En cambio, en mis inicios podía pasar mucho rato antes de que el triángulo se pusiera en verde. De ahí que piense que no es problema de la alimentación.

      Date una paseada por el foro Wanadoo/Eresmas y encontrarás mucha información.