Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 6 respuestas
  • Cerrado

    Modem Aleta tiburon ruidoso

    Hola,vereis desde hace una semana mi model 3com aleta de tiburon gris me hace ruido cuando lo enciendo al iniciar el pc.Hace como tres o cuatro zumbidos agudos y leugo ya nada.Si llamo a ono me lo cambiaran ? el funcionamiento es correcto pero es raro q haga eso.GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Haz lo que dice pandora, a mi me pasaba lo mismo y se me…

        Haz lo que dice pandora, a mi me pasaba lo mismo y se me arreglo, pon en mute los sonidos. Para entrar en la configuracion creo que era http://192.168.1.100 pero tampoco estoy mu seguro.
        Un saludo

    • Cerrado

      Siempre puedes probar a entrar en la configuración,…

      Siempre puedes probar a entrar en la configuración, deshabilitarle los sonidos y borarrle los wavs. Eso no afecta al funcionamiento del modem, y a lo mejor te soluciona la papeleta

    • Cerrado

      6

      Depende, si sigues pagando el mantenimiento llama a ono y…

      Depende, si sigues pagando el mantenimiento llama a ono y dile que no funciona, que ha muerto, y te mandara un tecnico con un cablemodem nuevo, de lo contrario, si no pagas el mantenimiento pues pa mi que te tocara oir un ratillo mas el ruido ;-)

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo desde hace unos 2 meses,de momento tira…

      a mi me pasa lo mismo desde hace unos 2 meses,de momento tira bien

    • Cerrado

      6

      Hay un dicho por ahi tal que:"Si funciona, no toques". Aunque…

      Hay un dicho por ahi tal que:"Si funciona, no toques". Aunque podría ser que te estuviera avisando de que va a morir tarde o temprano, ultimos latidos, ya sabes :)