Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
171 lecturas y 64 respuestas
  • Cerrado

    6

    Modelo de cable-modem basura

    Hola gente, hace muy poco que tengo cable y la conexión va muy bien, tanto en velocidad como en ping. Lo que me toca los coj.... es el cable-modem, es un webstar y continuamente pierde la señal y tengo que reseterlo manualmente. ¿Si pido a Auna que me cambien el modelo de modem lo harán?

    Eorl

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Nada, que no nos enteramos... Vamos a ver, hijo mido. Que…

        Nada, que no nos enteramos...

        Vamos a ver, hijo mido. Que este hilo tiene MÁS de 18 meses. ¿Queréis dejar los hilos tan antiguos que descansen en paz de una vez?

        Y lo peor es que la gente seguirá subiéndolo como si nada...

        Señores, ya vale, leches.

    • Cerrado

      BocaDePez BocaDePez
      6

      NO TE LO CAMBIARAN, AMI ME PASA LO MISMO Y YA SE LOE DICHO…

      NO TE LO CAMBIARAN, AMI ME PASA LO MISMO Y YA SE LOE DICHO PERO MENA DICHO Q NO Q ME BUSQUWE LA VIDA

    • Cerrado

      BocaDePez BocaDePez
      6

      webstar es una mierda, eso lo saben hasta los tecnicos. se…

      webstar es una mierda, eso lo saben hasta los tecnicos.
      se haces caso a este consejo haras todo lo posible para conseguir un motorola o un thomson
      te lo digo por experiencia

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy harto, yo tengo XP Pro SP2 y se me desconecta cada dos…

      Estoy harto, yo tengo XP Pro SP2 y se me desconecta cada dos por tres. Es una locura, explorando dura un poco mas sin desconectarse pero con el Emule son 5 minutos y ya tengo que estar reiniciando el cable modem de los huevos.

      Comienzo a pensarme muy detenidamente cambiar a Win 2000 porque antes cuando tenia Home Edition el Emule me iba de maravilla con este cable modem.

      He leido por ahi que hay un parche, ¿alguien lo tiene? En cuanto a drivers de la ethernet tengo los ultimos. Ah! por USB tambien lo he intentado y lo mismo.

      • Cerrado

        6

        ¿Qué modelo de cablemodem tienes?, si tienes el webstar,…

        ¿Qué modelo de cablemodem tienes?, si tienes el webstar, llama y pide que te actualicen el firmware, si después de eso te sigue dando la lata, patalea para que te lo cambien por otro.

        Yo tenía esa KK, y me volví loco intentando que funcionase, hasta que llegué a la conclusión que mi pc y mi S.O estaban en perfecto estado y lo que fallaba era la basura del modem.

        Tras el cambio, ahora tengo un motorola sf5000 y algo (no estoy ahora en mi pc y no puedo mirarlo) y va de lujo, ni un pantallazo ni una desconexión ni "ná de ná".

        Eorl

            • Cerrado

              BocaDePez BocaDePez
              6
              Por que no puedo??? Supongo que será como con el DVD... no??…

              Por que no puedo??? Supongo que será como con el DVD... no??

              Mirar... a los que os la han actualizado, entrar en esta web http://192.168.100.1/ y decirme vuestra version pleasee. Aqui van los mios.

              Name
              WebSTAR DPX100
              Modem Serial Number
              SM13xxxxx
              Cable Modem MAC Address
              00:40:7B:7D:7D:48
              Hardware Version
              2.1
              Software Version
              1.0.5 r1.1.3-0715 (dpx100-v105r113-07152b.bin)
              Receive Power Level
              2.46 dBmV
              Transmit Power Level
              45.00 dBmV
              Cable Modem Status
              operational

              • Cerrado

                BocaDePez BocaDePez
                6
                Yo no sé si han actualizado el firmware del mío o no pero con…

                Yo no sé si han actualizado el firmware del mío o no pero con respecto al tuyo si que tengo una versión nueva.

                Pongo los datos:

                Name
                WebSTAR DPX100

                Modem Serial Number
                SM1464152

                Cable Modem MAC Address
                XX:XX:XX:XX:XX:XX

                Hardware Version
                2.1

                Software Version
                1.0.5 r1.1.3.1-1110 (dpx100-v105r1131-1110b.bin)

                Receive Power Level
                -4.23 dBmV

                Transmit Power Level
                46.00 dBmV

                Cable Modem Status
                operational

                Saludos

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hola... soy nuevo en todo esto... y los ke le puedo decir es…

                  Hola... soy nuevo en todo esto... y los ke le puedo decir es q se instalen un keylogger... y llamen al tecnico para q venga a arreglarle algo (invéntenle cualkier cosa...jeej) y cuando entre a configurar el modem y ponga el password ya está.... luego abren el log del keylogger q instalaron y ahi estará la contraseña.... .. Si lo hacen ... por favor pasenme la contraseña.... porq mi webstar esta dado de baja..:P...jajajaja... bueno.. pruben eso... Adios a TodoSS!!!!!

              • Cerrado

                BocaDePez BocaDePez
                6
                Hola. Hoy me han instalado Auna Net600 con el Webstar. Y el…

                Hola.

                Hoy me han instalado Auna Net600 con el Webstar. Y el instalador de Auna no me ha dicho cuál es el password con el que instalan el modem. Llamo a Auna (y tras una discusión de más de 15 minutos) y no he conseguido nada. Así que si alguien me puede decir qué password le puso el instalador o cómo hacer para poder entrar se lo agradecería enormemente.

                • Cerrado

                  Q modelo te han puesto? Para entrar en la gagina de…

                  Q modelo te han puesto?
                  Para entrar en la gagina de informacion del cablemodem tendras q poner en tu navegador web
                  http://192.168.100.1/
                  pero desde ahi en mi caso (WebSTAR EPC2100) no puedo acceder a nada mas solo informacion:
                  Name WebSTAR EPC2100
                  Modem Serial Number XXXXXXXXXXX
                  Cable Modem MAC Address XX:XX:XX:XX:XX:XX
                  Hardware Version v1.0
                  Software Version v2.0.1r1135(EPC2100-v201r1135.bin)
                  Receive Power Level 6.5 dBmV
                  Transmit Power Level 50.0 dBmV
                  Cable Modem Status Operational
                  Si averiguas como entrar en otro sitio avisa

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Mi módem es el EPR2320 de Webstar. Tiene una opción (Setup)…

                    Mi módem es el EPR2320 de Webstar. Tiene una opción (Setup) para configurar cosas como los puertos y para entrar ahí necesito una contraseña que el instalador de Auna se le olvidó darme ya que en el manual aparece que viene por defecto sin dicha password. Por eliminación, el técnico la puso y no me la dio. Y desde Auna dicen que todos los puertos están abiertos, bla bla bla bla (ni idea tienen: yo no digo que no estén abierto pero un día se inventaron los firewall para los routers y eso hace tirar paquetes de ciertos puertos aunque inicialmente los reciba). En fin, que necesito el password (o resetear el modem pero no sé perderé algo que me configuró el instalador y yo no sea capaz de configurarlo).

    • Cerrado

      BocaDePez BocaDePez
      6

      Holas, pues yo tenia Xp Home y me pase al Professional y…

      Holas, pues yo tenia Xp Home y me pase al Professional y desde entonces me va de pena, cada dos por tres me peta y sin tener el emule, bueno, sin tenerlo dura mas sin petar.

      No sé si sera el Professional este, a los que os va mal que S.O teneis?

    • Cerrado

      [Editado 30/08/04 17:02]

      Visto lo visto ... . menos mal que en su dia (hace 3 años…

      Visto lo visto ... . menos mal que en su dia (hace 3 años creoo...) q me pusieron el famoso CableModem "Aleta de tiburon" (3Com) que no me ha dado nunca ningun problema, ni de drivers ni de conexion... tanto si lo conecto por USB como por Eth. Porque si un modem da buenos resultados deciden los de Euskaltel (o cualquier otro operador) poner Webstar ese que anda tan chungo..???

      Bueno no me respondais.. me imagino que sera mas barato.. pero ya se ve que a la larga lo barato no sale tanto... y ahora a cambiarlo... (haber si aprenden la proxima vez!!!)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola soy Eorl sin logar........POR FIN ME HE QUITADO DE…

      Hola soy Eorl sin logar........POR FIN ME HE QUITADO DE ENCIMA LA PEASO DE MIERDAMOEM!!! Ala a tomar por culo junto con el técnico....... joder me quería endilgar una tarjeta de red para solucionar el problema..... JUASJAUSJASUJASUASJUAS..... y encima me dice que los motorola también tienen problemas con los drivers.... ejem. corramos un estupido velo.

      Bueno me han puesto un Motorola Surfboard SB5100 y va muy bien.

      Saluditossssss

      • Cerrado

        Tras mil llamadas a Auna... Tras decir que como vuelvan a…

        Tras mil llamadas a Auna...
        Tras decir que como vuelvan a repetirme que tengo que hacer un ping a google,o que instale los drivers para puerto USB cuando lo tengo por tarjeta de red (por puerto USB me daba pantallazo azul) me doy de baja...
        Hoy viene un técnico a quitarme el güevostar!!!

        Suerte a los demás...

        • Cerrado

          BocaDePez BocaDePez
          6

          Ya se estan montando los webstar actualizados, todos los que…

          Ya se estan montando los webstar actualizados, todos los que se retiraron por mal funcionamiento.
          Con el nuevo firmware parece que van de lujo, pero ha pasado poco tiempo para que se pueda apreciar.
          Solo se van a poner de momento para sustituir los modems de la marca que sean que fallen por estos webstar.

          No penseis mal, lo que funciona mal se cambia, pero creo que hay muchas memorias por ahi poco sanas, que provocan errores con drivers que no se pueden cambiar su configuracion de recursos.

          Y no os confundais, si adquiris el modem pedidlo de la marca que os guste, pero si está en alquiler hay que aguantar con lo que hay, no todos funcionan mal.

          Se cambian de todas las marcas y edades.

          Un saludo a todos y no desespereis, hay a gente que le importa que las cosas funcionen bien.

          • Cerrado

            A mi me instalaron uno el viernes y la verdad es que va de…

            A mi me instalaron uno el viernes y la verdad es que va de lujo.

            Tengo el windows xp y el emule no ha bajado todavia de 30 kb desde el viernes con algunos picos de 35 kb. Las subidas van a una media de 15/16 kb

            En cuanto me preasignen el telefono y me lo suban a net 600 va a ser la ostia.

            Un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          ok....al fin parece ser que llegó la solución a las…

          ok....al fin parece ser que llegó la solución a las desconexiones del webstar...
          una actualización del firmware que mandó el fabricante (scientific atlanta) y el modem va que chuta!...(se dice así?)..
          saludos a todos...
          y si todavía lo tienen, pedir la actualización que se hace en 5 minutos!.

          • Cerrado

            BocaDePez BocaDePez
            6
            yo euskaltel, tengo el modem Scientific atlanta y me sale el…

            yo euskaltel, tengo el modem Scientific atlanta y me sale el problema del pantallazo BUGCODE_USB_DRIVER....Me puedes pasar de alguna manera el programa o archivos pa solucionar el problema???

            please, toy hasta los webs y me harias un gran favor

            thanks

      • Cerrado

        6

        Asi me gusta marikita q me hagas caso.... jajaja ya me…

        Asi me gusta marikita q me hagas caso.... jajaja ya me cuentas mañana...

        PD: Llevare el miembro limpio pa q te jartes jajajaja...

        PD2: Gracias al argentino tb.. q si no te mandan pal carajo.. jajaja

        • Cerrado

          BocaDePez BocaDePez
          6

          qué pasa tío?... yo no fui a su casa! en realidad ahora, si…

          qué pasa tío?...
          yo no fui a su casa!
          en realidad ahora, si tienes webstar, no te lo cambian ni en pedo (a los sumo que esté averiado)...
          se lo actualiza y va muy bien.
          los motorola 4200 dan problemas con los drivers antiguos (USB, claro)...
          oks?

          saludos

    • Cerrado

      [Editado 6/05/04 02:52]

      En concreto el modelo DPX 100. Resulta que ya tengo cogido un…

      En concreto el modelo DPX 100. Resulta que ya tengo cogido un poco el problema del mierdacable este. Al parecer cuando lleva x tiempo con el emule enchufado peta el ordenador con la tipica pantalla azul de windows XP.

      He instalado la nueva versión de los drivers del modem y sigue igual. He mirado por internet y dicen que enchufandolo a la tarjeta de red se soluciona pero al mirar este foro hay alguien que ha dicho que no funciona.

      Lo que deberiamos saber es si peta solo en el Windows XP o en los demas SO, con los drivers antiguos y/o los nuevos en usb y con tarjeta de red con los drivers antiguos y/o los nuevos. Por tanto todos los que tengan este modem podrian poner lo que tienen. Más que nada para ir eliminando posibilidades y no pasarnos de un sistema operativo a otro o comprarnos tarjeta de red porque creamos que de esa forma solucionaremos el problema, ya que dificilmente lo va a soluciona Auna debido a que es dificil que venga un técnico y vea el error.

      Creo que deberiamos añadir todos lo siguiente:

      Datos del Sistema:

      SO: Windows XP SP1(con casi todos los parches)
      Modem: WEBSTAR DPX100 SERIES CABLE de la compañia Scientific Atlanta
      Tipo de Conexión: USB
      Distancia de la caja al Modem: Menos de 3 metros
      Modem actualizado con los ultimos drivers disponibles en la pagina web: Si

      Errores que aparecen:
      - Pantalla azul con el fallo BUGCODE_USB_DRIVER sin poner el driver
      - Pantalla azul con el fallo del driver WebStar.sys

      Posible procedencia del error:
      Cuando el emule a conectado con un servidor y han pasado de 30 min en adelante (vers. del emule 0.42e MorphXT v.2.7)

      Observaciones:
      Nunca me ha aparecido ningun error navegando solo por internet

      Nota: Tambien lo he probado con solo el Windows XP SP1 y con los drivers antiguos, es decir, con los que me traia el CD del modem

      • Cerrado

        BocaDePez BocaDePez
        6

        El propio fabricante da por cierto el problema de ese modem…

        El propio fabricante da por cierto el problema de ese modem si se usa por USB, por eso recomienda que se use por red. Es más, ese modem solo es realmente "usable" si se usa por tarjeta de red. Es más, yo lo tengo asi desde que vi lo que pasaba y no tengo ninguna queja de el, va como la seda (y eso que he probado muchos cablemodems)

    • Cerrado

      BocaDePez BocaDePez
      6

      Aqui en las Palmas me han venido hace 2 meses pa quitarme esa…

      Aqui en las Palmas me han venido hace 2 meses pa quitarme esa mierde de modem webstar y me han dicho que se lo van a retirar a todos los clientes , y me han puesto el motorola; asi que sigue insistiendo.

    • Cerrado

      Estoy con EUSKAKATEL y me han metido por el cacas ese peazo…

      Estoy con EUSKAKATEL y me han metido por el cacas ese peazo de modem...me parece que le voy a prender fuego y uno tras otro voy a acabar con las existencias a ver si al final nos sirven otro de otra marca.

      He hablado con el servicio técnico y no me dan soluciones a mis reinicios ....ni cubren los gastos de una tarjeta ethernet(al parecer el problema viene dado al conectar por USB)....ni me cambian el modem...pues sólo disponen de este modelo...(será que estaban en rebajas y por la compra de uno les regalaban un millón y tenemos güevoStar para rato???)

      Estoy desesperado..gracias por escucharme.

      Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          al webstar lo estamos quitando de cuajo... así que eorl...…

          al webstar lo estamos quitando de cuajo...
          así que eorl...
          llama y te lo cambiamos...
          no sé quién fue el iluminado de AUNA que compró esos modems sin probarlos o sin estudiar a fondo als características..y compatibilidades.

          • Cerrado

            6
            Increíble, les he llamado y les he explicado que aparte de…

            Increíble, les he llamado y les he explicado que aparte de perder la conexión, ahora (flipante) el pc hace amago de darme pantallazo azul y se resetaba. Toqueteé el XP para poder ver el error antes de que se reseteara. !!Es el puto modem el que da error!!, osea que pierde la conexión y hace que se resetee cuando le sale de los webos. He estado mirando foros por ahí (en inglés también) y es síntoma del webstar a casi todo dios le pasa lo mismo y NO HAY SOLUCIÓN. A esto ¿Sabéis que me dicen?. Que es cosa de mi pc y de mi S.O, y una leche. Formatee el HD, lo instale todo de nuevo, instalación niquelada, todas la actualizaciones, Service Pack, antivirus, antitroyano, firewall..... y pasa lo mismo. Les insisto y me dicen que lo máximo que pueden hacer es mandarme un técnico a casa para que pruebe el módem en su portatil y si no encuentra fallo le tengo que pagar 30 y pico euros.

            Que pasa que va estar media horita rulando con el modem?¿?¿?¿ y sino le sale el puto error (que sale cuando le da la gana) le tengo que pagar?¿?¿?. Joder estoy que me subo por las paredes.

            Grrrrrr. Vaya tocada de Webs...Star....

              • Cerrado

                6
                Error USB, y adelantandome a posibles respuestas, he…

                Error USB, y adelantandome a posibles respuestas, he actualizado drives de la placa, BIOS y drivers del webstar. No me parece justo que me endilguen una KK de modem y encima tenga que pagar yo :-|

                  • Cerrado

                    6
                    Que sea el hardware, vamos a ver, nunca he tenido problemas…

                    Que sea el hardware, vamos a ver, nunca he tenido problemas con los puertos usb. Hace poco tenía ADSL con el modem cutre de Telefónica, cutre, sí, pero funcionaba perfectamente, aparte del modem hay, escaner, web cam, camara de fotos digital....etc y TODO funciona perfectamente.

                    Si fuese problema de hardware afectaría a cualquier dipositivo instalado y no es así, lo que falla es o el cable modem o la mierda de drivers.

                    Tengo el pc optimizado en todos los sentidos y va muy bien.

                    Blanco y en botella......

    • Cerrado

      BocaDePez BocaDePez
      6

      me han dicho que los estan retirando los webstar a TODOS los…

      me han dicho que los estan retirando los webstar a TODOS los clientes porque han modificao el ancho de banda y ahora da problemas. asi que llama y diselo; t tienen que poner otro, a mi me han puesto hoy mismo el motorola y va mas rapido incluso.
      Suerte

        • Cerrado

          BocaDePez BocaDePez
          6

          Ahora q el que me han puesto es un EPC2100 posiblemente…

          Ahora q el que me han puesto es un EPC2100 posiblemente distinto al vuestro.

      • Cerrado

        6

        Ya he llamada un par de veces y pasan de mí, me dicen que…

        Ya he llamada un par de veces y pasan de mí, me dicen que llame cuando el modem se quede colgado para monitorizar la línea. Yo lo que quiero es que quiten el webstar puñetero. Si se lo pido directamente me lo darán?¿

        • Cerrado

          "Darte" no creo q te lo den... Como mucho te lo prestarán o…

          "Darte" no creo q te lo den... Como mucho te lo prestarán o lo q es lo mismo: te lo alquilarán :P. Tampoco creo que sea bueno que se cree una "webstar-fobia". Mientras te vaya bien (q no se si es tu caso), o les vaya bien, pues no veo pq cambiarlo.

          Un saludo.

          P.D: Voy a omitir algunos comentarios sobre cosas como "se van a cambiar lo cablemódems pq se ha aumentado el ancho de banda"... No se que tiene q ver una cosa con otra.

          • Cerrado

            [Editado 18/03/04 10:40]

            6
            Yo no quiero otro por gusto, la conexión va de miedo, pero es…

            Yo no quiero otro por gusto, la conexión va de miedo, pero es que el modem se cuelga una vez si y otra también y tengo que resetearlo (ojo, se cuelga, no pierde la señal). No digo que webstar sea mala marca, pero el modelito este les salió rana :P

            Saludos

            P.D.: En cuanto a lo de alquilar, se supone el modem, después de un año es de mi propiedad!!!

          • Cerrado

            BocaDePez BocaDePez
            6
            ya se vienen los thomson inalambricos..... ya estamos…

            ya se vienen los thomson inalambricos.....

            ya estamos probándolo...

            con tarjeta pcmcia..usb o pc...
            qué tal?

            al webstar se lo está estudiando...lo que pasa que como se corta la conexión, no pueden bajar el manual desde sl sitio oficial... juass.

            denle un motorola a auna!

        • Cerrado

          BocaDePez BocaDePez
          6

          212.40.224.73 usa las del mismo telecom... se supone que las…

          212.40.224.73

          usa las del mismo telecom...
          se supone que las dns que uses tienen que ser las que más rápido te resuelvan los nombres....
          por lo tanto las de tu mismo proveedor son las más adecuadas...
          un ping a las de auna, tendría que rondar los 10 ms.

          • Cerrado

            6
            buenas makinaa!!! a ver si algun diga (cuando quieras sabes)…

            buenas makinaa!!!

            a ver si algun diga (cuando quieras sabes) quitas el no disponible del msn jajajajaja

            De todas formas... las dns del telecom no eran dns.canariastelecom.com y te resuelve la ip 212.40.224.73...

            Pero claro..mejor usar otro dns q no sea el de teleocm por si acaso jajajaaj

            Saludos!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      el webstart es una mierda, yo me di de alta en diciembre y no…

      el webstart es una mierda, yo me di de alta en diciembre y no veas que calvario formateo, alimentacion nueva, ventilador nuevo del xp al 2000, tres veces vino el tecnico y nada lo que dice el compañero no se desconectaba el cabron , te comprueban la linea pero al final el tecnico se enrrollo al llamarlo y decirle que 10m despues se me desconecto y me los cambiaron por un motorola
      con este no he tenido ningun problema.
      hasta el tecnico dijo que cuando viera a alguine con problemas con webstart le ponia un motorola y yasta
      y los de auna de devolver el dinero de diciembre nanai
      cabrones el registro de llamadas de los listos estos debe de durar tres dias no tejode
      :D
      jpues eso obligalos a que te pongan el motorola y yasta que pa eso eres el cliente

    • Cerrado

      6

      tu por aquiiiiiiiiii :D Pues claro.. tu llama y dile s qse te…

      tu por aquiiiiiiiiii :D

      Pues claro.. tu llama y dile s qse te corta cada 2x3...

      Miraran los logs de tu modem... no lo entenderan jajaja...

      Ira un tecnico y medira la señal.... se supone claro..

      Si ve que es problema de la señal... te pondra un modulador o amplificador segun sea q tengas mucha señal o poca...

      O si no... te cambiara el modem por otro...

      Posible "peros" con esto ultimo:

      1: Que te de otro =... con lo cual no es bueno.. pq el modme ese se desconecta el solo cada 2x3...
      2: Q de la casualidad de que estando el tecnico alli no se desconecte...

      Solucion a esto ultimo... tu dices.. vale.. q se vaya... y llegas tu y llamas a auna y le dices.. es q mi gato el mamon... tiro el modem al suelo.. y desde eso.. me ta dando problemas todo... jojojjo

      Y ya vas y le dices.. mire... como antes tb tenia problemas con el modem ponganme otro modelo...

      Y a ver.. si hay suerte...

      Yo no cambio mi Motorola Surfboard 4200e ni jarto jajaaja va q es una BOMBA!

      Saludos! y creame la incidencia! jajaa

      • Cerrado

        BocaDePez BocaDePez
        6

        porque el modem no se te queme...o deje de funcionar...…

        porque el modem no se te queme...o deje de funcionar...
        porque te lo cambiaran por un nuevo y flamante WEBSTAR!!

      • Cerrado

        BocaDePez BocaDePez
        6

        que te cambien el cable modem porque los programas que usas…

        que te cambien el cable modem porque los programas que usas para intercambio de archivos (programas sin soporte y de uso ilegal, por cierto) te tiran la conexión?

        • Cerrado

          BocaDePez BocaDePez
          6

          De uso ilegal? Pues al menos en españa no. Todos los…

          De uso ilegal?

          Pues al menos en españa no. Todos los españoles tenemos derecho a la copia privada, el derecho de acceso a la cultura es superior que el derecho de copyright.

        • Cerrado

          [Editado 29/03/04 21:46]

          ... pero los programas que comentas no suelen ser los…

          ... pero los programas que comentas no suelen ser los responsables de los cortes de conexión de un cable-módem. En un módem de 56 K, aceptamos barco; en el caso de un cable-módem, cuya velocidad mínima actual es de 128 Kbps, no. Tienen la capacidad suficiente para aguantar muchas conexiones sin caerse.

          Aparte de que se ha visto que dicho modelo de CMs se caen cada dos por tres en el 95% (por no decir el 100%) de los casos.

          En teoría, deberían cambiárselo... pero ya se sabe lo que pasa.

          Editado: Se me olvidaba un pequeño apunte. El uso de programas de intercambio de archivos (entre ellos podría citarse eMule, KaZaA, iMesh, etc..) NO es ilegal, dado que únicamente estamos hablando de un programa para intercambiar archivos entre usuarios (y cuando decimos archivos, decimos CUALQUIER tipo de archivo, que no tiene por qué estar protegido por derechos de autor, e incluso puede ser de tu propiedad), y nada más. Sí es ilegal descargar material protegido por copyright a través de estos sistemas (programas de software, discos de música, etc) si no posees el original de lo que descargues.

          No confundamos términos.

          Saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Descargar Software si es ilegal Descargar Musica, Libros,…

            Descargar Software si es ilegal

            Descargar Musica, Libros, Dibujos, ... NO es Ilegal.

            En españa se tratan como dos cosas completamente diferentes.

            Para hacer copia privada NO HACE FALTA TENER EL ORIGINAL se considera privada si es para uso privado (¿evidente no?)

            Ale un saludo.

            • Cerrado

              BocaDePez BocaDePez
              6
              Vamos a ver, macho: QUE ESTE HILO TIENE YA MÁS DE UN AÑO Y…

              Vamos a ver, macho: QUE ESTE HILO TIENE YA MÁS DE UN AÑO Y MEDIO de antigüedad, cojones.

              A ver si dejamos de hacer el canelo subiendo un tema TAN antiguo, y nos dedicamos a otras cosas más útiles. Coño...

              Que algún moderador cierre esto de una jodida vez...

          • Cerrado

            BocaDePez BocaDePez
            6
            No se trata de que tengas un 56k, un cable modem, o una T3,…

            No se trata de que tengas un 56k, un cable modem, o una T3, para que un software tipo emule te tire la conexion o no. AQUI es donde no se pueden confundir terminos. De la misma manera que uno no puede hacer de host de una partida de internet de más de x personas dependiendo del ancho de banda de subida que tenga (sea 56k, cablemodem, T3 o lo que quieras) porque el volumen de información que genera es mayor que el caudal que tiene. Es decir, el problema no es el software, ni el tipo de conexion. Es UNICA y EXCLUSIVAMENTE el ancho de banda REAL que es capaz de mover esa conexion. Alguien haciendo de host de un juego por internet con una conexion pequeña (lease 300kbps) que trate de crear una partida con 64 jugadores, y ya veras como su modem pierde conexion mucho antes de que esa partida se llene de 64 personas. De la misma manera, alguien con un eMule mal configurado, con un limite de conexiones simultaneas demasiado alto para el ancho de banda que tiene veras como ENSEGUIDA hace que el cablemodem pierda conexion. Es como si le hicieras un ataque de flood (mandar muchisima mas informacion de la que puede pasar) o un DDOS (tan de moda actualmente). La respuesta es la misma, la perdida de conexion, sea en un 56k, en un cable modem, una T3 o donde sea.

            Asi que no confundamos la velocidad con el tocino por favor.

            CUALQUIER, repito, CUALQUIER programa puede tumbar una conexion de internet de CUALQUIER tipo si no esta configurada para trabajar por debajo de los limites del ancho de banda de esa conexion. En el caso concreto del emule, cola de espera, subida, y principalmente el numero de conexiones simultaneas.