Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    misterioso emule

    HOla

    Tenia instalado el emule todo sin problemas. Ids altos y bajando a buena velocidad. Me dio por instalar el emule 0.22b y todo parecia igual. De repente tras una hora o dos me doy cuenta que el router ha perdido la sincronia del ADSL. Una vez la restaura (mientras yo rezando para que no sea un corte) el emule me da low ids. Desinstalo e instalo con los mismos resultados. Hice un reboot del router. Comprobe que estuviesen abiertos los puertos 4661 y 4662 y el 4665 por UDP. Todo correcto. Lo cierto es que ahora no puedo conectar correctamente.

    En un principio pense que al igual me habian puesto alguna restriccion a ese puerto desde mi ISP -ya.com- pero me parece que ni de coña..... se le ocurre a alguien algo acerca de esto? Que hago? lo unico que se me ocurre ahora es eliminar los puertos del router y volverlos a crear -ahora no estoy en casa para probar- Pero aparte de eso... que mas puedo hacer? me aconseja algo alguien?

    gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb tengo el router conya 256k y demas y el 0.22b me va de…

      Yo tb tengo el router conya 256k y demas y el 0.22b me va de lujo hasta con los puertos chapaos.

      Un saudo.

    • Cerrado

      yo tb tengo la version 0.22b [SeeWeen 2a] con ya.com y la…

      yo tb tengo la version 0.22b [SeeWeen 2a] con ya.com y la mula ve va de vicio, el nba y el fifa 2003 a una media de 24 y con irc y msn abiertos.

      sal u2 :-)

    • Cerrado

      Yo uso el 0.22b y me va del todo bien. Tengo ya.com a 256 y…

      Yo uso el 0.22b y me va del todo bien. Tengo ya.com a 256 y el 3com 812 adsl router.

      Solo he mapeado el puerto de conexion del emule, nu he abierto los de UDP(solo el 4000TCP para el emule) y le he asignado ese en la configuracion.

    • Cerrado

      BocaDePez BocaDePez
      6

      es que tengo el 022a ahora... a no ser que el muy mamonazo me…

      es que tengo el 022a ahora...

      a no ser que el muy mamonazo me haya cambiado algo en el registro de windows.... coñe.... puede haber sido eso....

      a ver si haciendo un search.....

      muchas gracias.

      mas ideas?