Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 4 respuestas
  • Cerrado

    mis problemas con el router

    Buenos dias a todos.

    Ya habia puesto algunos post sin registrarme. Ahora inicio este con mi nuevo nick.

    Sigo con mil y un problemas para poder conectarme debido a q el router pierde la configuración cada vez q apago el equipo, y despues me cuesta del orden de 20 o 30 intentos para poder conectarme.

    Reclamé a traves de la extranet y la respuesta q obtube fué que me dirigiera al servicio técnico de Thomsom.

    Hoy les he vuelto a reclamar q me indicasen los pasos a seguir, ya q la garantia de Thomsom especifica q para hacer uso de la garantia sobre sus productos lo debemos hacer a través del Servicio de Atencion al cliente de nuestro operador.

    Animo al resto de usuarios q estais en mi mismo caso a solicitar asistencia para este problema.

    Ya mantendré informados de como continua el tema.

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Saludos, en esta semana mi thomson se me ha desconectado ya…

      Saludos, en esta semana mi thomson se me ha desconectado ya dos veces, una llame al Servicio tecnico y me dijeron que a traves de interface Web con el router pusiese mi nombre de usuario, contraseña, le diese a conectar desconectar.... intertar reconfigurar router con el CD de arsys, total que tras varios intentos el router conecto, el mismo técnico con el que hable me comento que cuando apagase el ordenaor, tambien apagase el router, bueno, ahi kedo la cosa pero mi sorpresa fue que ayer por la noche no pude conectar tampoco hasta varios intentos con el cd y de la misma forma que me comento el técnico y hoy tambien me ha ocurrido, ya he llamado al servicio técnico y me han comentado que tienen un problema con la operadora telefonica,,,,,,,,,,eso es cierto??? a lguien mas le pasa????

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        yo anoche apague el router y hoy al mediodia no terminaba de…

        yo anoche apague el router y hoy al mediodia no terminaba de conectar, y nunca me habia dado este problema, asi que he llamado a arsys y me ha comentado lo que a vosotros, que a traves de http://192.168.1.1/index.htm, desconectase, pusiera usuario y contraseña y conectar, y asi ha sido , al segundo intento ha conectado. le he preguntado el porque del motivo y me ha dicho que es problema de telefonica al conectar con su isp
        esta semana he apagado el router todas las noches y no habia tenido ningun problema en conectar

      • Cerrado

        BocaDePez BocaDePez
        6

        Y eso de apagar el router cuando apagas el ordenador…

        Y eso de apagar el router cuando apagas el ordenador natuaralmente no soluciona nada.

        Desde mi punto de vista estan saturados y no tienen contratadas suficientes conexiones simultaneas con telefonica. Por eso desconectan a la gente en cuanto detectan que tienes el ordenador apagado (o sea no has transferido nada en un periodo de tiempo).

        Y naturalmente por el mismo problema la gente tiene muchisimos problemas en conectarse por las tardes (hora punta ADSL). Yo si que llego a conectarme sin problemas por las mañanas, cuando supongo que hays poca gente con el ordenador encendido.

        • Cerrado

          BocaDePez BocaDePez
          6

          Que si tienes que apagar y encender el router…

          Que si tienes que apagar y encender el router repetidamente...
          Que si tienes que reconfigurar el router con el cd varias veces
          Que si tienes que poner el user/pass varias veces...
          Cualquier dia dicen que cada vez que quieras conectar tienes que hacer format c:/q e instalar windows de nuevo para que pille la configuracion...
          Eso son tecnicos.... no se como no estan en la NASA :-P