Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 9 respuestas
  • Cerrado

    [Editado 2/05/06 15:33]

    Mis peripecias con los 300 kbs y el SAT de ONO

    Hola, compañeros foreros. Os paso a relatar mi caso, que os aseguro que es como para mear y no echar ni gota.

    Tengo que aclarar primero que hasta la fecha estaba bastante satisfecho con ONO. Digo que estaba, porque a principios del mes pasado decidí llamar al SAT para preguntar la fecha aproximada del aumento del upload en mi ciudad (Palencia) y me dijeron que sería el 25 de Abril.

    Día D :-) : hago el test de alaide.com varias veces al día y nanai, vamos que sigo como estaba. Me digo que es probable que el proceso pueda llevar más de un día y me olvido por el momento del asunto.

    El 26 vuelvo a hacer test y nada, sigo con los 150 kbs. Llamo para preguntar a ver si ya se ha hecho la duplicación y me dicen que sí, que lo que tengo que hacer es desconectar el modem durante más rato, porque la configuración de la nueva velocidad tarda un poco más en ser transferida al modem (???).
    Me lo tomo a risa y lo dejo unos minutos desconectado de la corriente mientras hago otras cosas y cuando lo vuelvo a enchufar sigo igual, con los 150 kbs de subida.
    Vuelvo a pensar que lo que puede suceder es que la duplicación la estén haciendo por zonas y que tal vez al día siguiente ya esté realizada en la mía.

    El 27 todo sigue igual, reinicio el modem y tampoco tengo los 300. Bueno, me digo, llamemos al SAT a ver que me cuentan.
    Me dice una chica un poco seca y listilla que va a mirar a ver si efectivamente tengo los 300. Me dice que sí, a lo que le contesto que llevo realizando varios test y que no me indican lo que ella me está diciendo.
    Va la paisana y me dice que cierre todos los programas que tengan acceso a internet (antivirus, firewall etc) y que vaya a Inicio->ejecutar... (con lo que me tengo que aguantar la risa porque en este foro ya he leido situaciones parecidas del nivel de competencia que llegan a tener algunos operadores del SAT).
    Abro el cmd, tecleo lo del famoso netstat como me indica ella, luego me dice que abra la página del test de velocidad de ono (sigo aguantando como puedo la risa) y al finalizar el test me pide que le diga cuánto ha dado el resultado.
    Se lo digo y además le indico que vale, que me parece estupendo el resultado, pero que yo de lo que me quejo no es de mi velocidad de bajada, que siempre ha sido fenomenal, sino de que no tengo los 300 de subida aunque ella me haya dicho que sí.
    Me contesta (casi sin dejarme replicarla) que ellos no garantizan la velocidad de subida, que tal y que cual, a lo que le respondo que eso no es cierto (aquí las ganas de reirme ya se me han pasado), que lo que se garantiza es el 10% de la velocidad de bajada, pero que en su contrato no dice nada de la de subida.
    Seguimos cada uno a lo nuestro y ya me quema tanto que le digo que me pase con el Departamento de Reclamaciones.
    La chica de ese departamento se muestra mucho más comprensiva y atenta que la anterior y me dice que pasará la incidencia a un técnico para que me llame y me solucione el problema (aún estoy esperando esa llamada...)

    Un amigo de mi hermano me comenta que a él también le dijeron que tenía 300 aunque había comprobado que seguía teniendo 150 y que al pedirle al operador que mirase a ver en qué nodo se encontraba, porque había oído que la duplicación se realizaba por nodos, el operador pudo ver que efectivamente aparecía erróneamente en la base de datos como que tenía los 300 de subida pero que en la práctica no los disfrutaba y le pudo solucionar el problema.
    Siguiendo el consejo del amigo de mi hermano llamo al SAT, se pone un chico y le pregunto por el nodo en el que estoy, a lo que me contesta que el 104030 (¿comorl?...me parece un número un poco extraño teniendo en cuenta que el nodo de Palencia es el 110...)

    Bueno, pues hoy día 2 de Mayo sigo igual, bueno no, sigo sin los 300 y con la sensación de que el SAT de ONO es lamentable, de que el nivel técnico de sus operadores no es el más indicado para solucionar nuestros problemas y de que además piensan que los clientes somos poco más o menos que tontos.

    Un saludo.

    Edit: P.D: Perdón por el tochazo ;-)
    Edit2: Teneis razón, he mejorado la estructura insertando más párrafos porque era casi imposible de leer sin dañarse la vista ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      En lugar del test alaide,que algunas veces falsea los datos…

      En lugar del test alaide,que algunas veces falsea los datos cuando se trata de cable,igual te dice que descargas a 32 como a 950,¿has probado algún test de descarga directa?,ese te indicará mejor tu velocidad real.

      • Cerrado

        Gracias ;-) , eso me pasa por ser la primera vez que escribo…

        Gracias ;-) , eso me pasa por ser la primera vez que escribo un post taaaaan largo. Tomo nota para la próxima vez.

    • Cerrado

      yo directamente miro la configuracion del modem: Maximum…

      yo directamente miro la configuracion del modem:

      Maximum Downstream Data Rate 4.00 Mb/s
      Maximum Upstream Data Rate 0.15 Mb/s

      en fin esta tarde llamare a ver que me dicen xD

    • Cerrado

      BocaDePez BocaDePez
      6

      Jur...dos cojones me lo he leido todo de una vez...ya no…

      Jur...dos cojones me lo he leido todo de una vez...ya no tengo que subir al himalaya, navegar el amazonas , montar en globoo cruzar el atlantico a nado , ya soy un superman...
      :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P
      Tio muy bien redactao pero hijomio un par de parrafadas de esas sin parrafos y me muero

    • Cerrado

      BocaDePez BocaDePez
      6

      Divide eso en parrafos anda, no hay quien se lo fume.

      Divide eso en parrafos anda, no hay quien se lo fume.