Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
121 lecturas y 13 respuestas
  • Cerrado

    Mis experiencias y más...

    Un saludo en primer lugar...

    - Voy a empezar con una duda que tengo : Estoy pensando en comprar un Hub para compartir la conexion. He estado mirando por el foro y por la web y segun he entendido con Supercable se puede hacer. Quería asegurarme que es así. Si alguno lo teneis decirmelo. Yo quiero conseguir que los dos PC's puedan intercambiar info entre si y estar conectados a la red independientemente. Creo que para esto es suficiente con un Hub (los pc's estan separados por 15m) y como no habrá mucho trafico no creo que haga falta un Switch...como no soy un experto espero que me recomendeis algo. Si alguno tiene info sobre la configuracion o sabe de alguna web donde venga decirlo.

    Tambien tengo que decir que cuando ha habido algun problema de señal de tv o de telefono lo han solucionado al instante (despues de avisar...) Incluso un dia vino un tio a solucionar una interferencia de un canal local que se metia en A3...cambio un cable no blindado mio (de video a tv) cosa que no tendría que haber hecho...

    - Como he visto en estos 2 o 3 ultimos dias (cuando he descubierto la web) esto parece un libro de reclamaciones , :-) , pues bueno os voy a contar mis experiencias:

    - Cuando decidi contrar los 128 me dijeron que en 15/20 dias me lo ponían. Ok, asi fue, a los 20 dias aprox. vino el de cableado y como vivo en un piso le dijimos ar nota que si dejaba el coaxial en el salon y después el otro nota llevaría el de red (que es más flexible para pasar por los agujeros que habia que hacer por varias paredes...) hasta el PC...Er nota dijo que si que era posible y no habría ningun problema que era tecnicamente posible...bla..bla...Bueno, pues a los 2 o 3 dias viene el "informatico" y dice que el solo pone un cable de red de 1.5m (previamente habia llamado a Superc. para decirles que trajeran un cable de x metros.)...Pó vale...er tio se va...llamamos a Superc. le contamos el caso y dicen que ok...que ya vendrá de nuevo el de cableado...Bueno pues no venia...creo que llamamos 5 o 6 veces y tuvimos que contar lo mismo a cada uno de l@s operadores...hasta que se puso uno de los jefes y se soluciono...
    Bueno...ya lo tengo instalado...¿Como vá? Pues de lunes a viernes va bien (tampoco me pongo a hacer test a todas horas) salvo en torno a las 22:30 + ò - que pierde la conexion (RF verde-ambar o LNK apagado)...esto suele durar 30-60 min y pasa casi todos los dias. ¿A alguien le pasa eso? Debe ser saturación ya que durante el resto de horas se comporta aceptablemente pero a esa hora muere completamente...Los fines de semana suele pasar esto además a medio dia durante (15-30 min)...Respecto a ralentiozaciones no he notado mucho...cuando muere muere del todo (aunque a veces dejo el Kazaa o Flashget y ni miro)...

    Espero no haber soltado un rollazo...Espero vuestras respuestas sobre compartir la conexion .i hay alguna web que lo explique bien mejor...Yo he encontrado algo en:
    http://ciberia.ya.com/agustind2000/lan/lan_en_3com812.htm
    http://ciberia.ya.com/agustind2000/lan/lan_configuracion_utiles.htm
    Si esa configuracion funciona me lo decis...
    Muchas Gracias!!
    ;-) ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si tienes problemas con la tele o con el telefono te lo…

      Si tienes problemas con la tele o con el telefono te lo arreglan en muy poco tiempo y muy bien, cosa que no pasa si tienes problemas con internet que se lavan las manos y no hacen nada de nada.

      En cuanto compartir internet, en esa pagina tienes que hacer un monton que no son necesarias. Ahi te habla mas sobre compartir una conexion con un router de ADSL y no con un hub.
      Tu ve a la tienda y compra un hub (nada de router ni switch) pequeñito que tenga entrada uplink (a mi me costo 8000 pelas). Una vez en tu casa enchufa el cable modem al puerto uplink (normalmente es le primero) y los dos ordenadores en donde te la gana en el hub. Y ya esta, no tienes que hacer nada mas, ya tienes internet en los dos ordenadores, con IP publicas diferentes. Nada de configurar DNS ni IP ni netbios ni nada de nada. Es como si no tuvieras hub ni nada, se configura todo el solito.

        • Cerrado

          A ver, no se por donde empezar. Primero de todo, creo q si…

          A ver, no se por donde empezar. Primero de todo, creo q si keremos un foro serio y coherente deberiamos pasar del tiron del lammer de otikin , ya me lo cruce un par de veces en el canal del irc #superkk y llegue a la conclusion de q lo q es es un niño xico al q le han kitado su juguete, el counter, y esta llorando y pataleando.
          Segundo, el problema de los tests de velocidad es q las servidores de las paginas q los hacen pueden estar perfectamente saturados, por eso algunas veces dan 100 y pico y otras 60. Si kereis tests de verdad, bajaros el Speed Du o el speed o meter, q ahi si tienes tu velocidad real. SI tienes problemas de velocidad, puede ser problema de señal, splitter o lo ke sea, asi q meted caña para q os vengan a mirar con el aparatito ese y ya esta.(a mi casa ya han venido).

          Bueno pues eso

          • Cerrado

            [Editado 15/04/02 14:35]

            Sip ya ves me kitaron mi jugete preferido pataleo y llorikeo…

            Sip ya ves me kitaron mi jugete preferido pataleo y llorikeo pero tengo 19 takos y creo ke sin jugete o con jugete nos sigen estafando xDD bueno tio ke no hace falta que te metas conmigo y tal .... ya saves yo no te echo nada... jaajajj bueno estamos de buen royo no!!!!

            Y nada de lamers :-( ke soy uno igual kes tos con los mismos problemas.... mas comentarios en el canal #superkk irc.hispano op para todos con conexion con SUPERCABLE

            Ahm y otra cosa a ti te va bien tu conexion???

            GRACIAS POR VUESTRO APOYO.... :-P

            • Cerrado

              Bueno respecto a ti, otikin, no me has molestado,no, pero si…

              Bueno respecto a ti, otikin, no me has molestado,no, pero si me molestan mensajes del tipo Ya va bien supercable!Y, a la hora, otro q dice Ah no! Juer tio...

              Respecto a mi conexion, si ke me va mas o menos bien, navegar y eso bien, y las descargas como siempre. El problema es al jugar, como a todos. YO bt juego a veces a CS, pero hay q relajarse...

              Eso, hsta luego

    • Cerrado

      BocaDePez BocaDePez
      6

      Tu eres tonto a ver tus experiencias me las sudan POR QUE…

      Tu eres tonto a ver tus experiencias me las sudan POR QUE TODO SERVICIO TIENE SU TIEMPO.....

      y otra cosa LA CONEX ESTA FATAL no se tu pero seras SEGURAMENTE NUEVO y por hacerte el wuay dices ke esta bien.... TONTOOO a ver ESTO ESTA FATAL solo digo eso FATALLL si tu no lo notas eske eres TONTOooo y en tu casa todavia no lo saven CHAVAL KE TE ESTAN TIMANDOOO... chaval si tienes contratado 256 o 128 la misma mierda POR LA TARDE no ira a su velocidad 49 56 80 como maximo Y UNOS PINES INCREIBLES DE 200 A 600 y no me seas tan LAMERS ke eres tontoo si te va bien es por ke tu lo crees pero nene si a nosotros no va mal no creo ke tu por ser mas wuay te va a ir bien.... TONTOOOO 8-)

      • Cerrado

        No se pq tienes que insultar a nadie...yo he dicho una cosa…

        No se pq tienes que insultar a nadie...yo he dicho una cosa si no estas de acuerdo pues lo dices y ya'sta...
        Además yo no he dicho que vaya bien pues si lo has leido se me corta todos los dias a las 22:30 aprox...

        Bueno, pasando de esto...respecto a lo del hub yo me referia a la configuracion de las IP's...

        Tambien querría saber si esto de las desconexiones le pasa a más gente...

        Gracias!

        • Cerrado

          BocaDePez BocaDePez
          6

          ya lo tengo instalado...¿Como vá? Pues de lunes a viernes va…

          ya lo tengo instalado...¿Como vá? Pues de lunes a viernes va bien (tampoco me pongo a hacer test a todas horas) salvo en torno a las 22:30 + ò - que pierde la conexion (RF verde-ambar o LNK apagado)...esto suele durar 30-60 min y pasa casi todos los dias. ¿A alguien le pasa eso?

          A ver yo tmpoco ago test ni poyadas pero lo noto al abrir webs y al jugar al CSTRIKE.

          Y la conexion por lo menos a mi no se me corta!!

          y te insulto por que me toca los cojones ke digas cosas para hacerte el mas wuay.. coño por ke dices ke esta bien... no ves ke no va bien y no lo arreglan

          • Cerrado

            Para que discutir...yo no tengo la culpa de que vaya lento!!…

            Para que discutir...yo no tengo la culpa de que vaya lento!!

            Quizas estaba acostumbrado al modem de mierda...que quieres que te diga...yo no he visto a nadie con una conexion de 128 BUENA para compararla!!

            A mi me lo han puesto hace poco...si a ti antes te iba mejor pues te joderá que vaya cada vez peor...

            A todos nos interesa que se solucione NO??

            Pó ya'sta!

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola! Yo tengo puesto un hub con el modem de supercable y por…

      Hola!

      Yo tengo puesto un hub con el modem de supercable y por ahora me va muy bien.

      Lo que tienes que hacer es conectar un cable de red del modem al hub y luego dos cables que salgan del hub hasta las tarjetas de red de cada ordenador. Facil, verdad?? pues para configurar tu mismo el supercable te vas a cagar. yo tuve que formatear para que me lo detectase como predeterminado. Pero weno...

      Enga suerte. bye

      (Juan Alberto)

      • Cerrado

        Que tuvistes que configurar al poner el hub??? Yo tengo…

        Que tuvistes que configurar al poner el hub???
        Yo tengo conectado dos ordenadores y el cable modem al hub y no tengo que hacer absolutamente nada para tener internet en los dos ordenadores, enchufarlo y listo.

        • Cerrado

          Hola. Yo soy el de antes solo que me acabo de registrar en…

          Hola. Yo soy el de antes solo que me acabo de registrar en bandaancha. tuve que formatear no para que me detectase el hub, si no para que me detectase que tenia una conexion via cable-modem, porque cada vez que utilizaba internet me pedia que me conectase como si tuviese un modem de 56k

    • Cerrado

      Bueno a mi lo de que se cortaba la conexión me pasaba…

      Bueno a mi lo de que se cortaba la conexión me pasaba normalmente por la noche, a eso de las 2:00am. Llevaba un tiempo sin pasarme y anoche pasó de nuevo, pero en 1-2 minutos se retoma sin problemas. Por lo demás, ninguna incidencia significativa durante el día.

      Nota: Mi cable-modem es el "vertical" ;)