Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Mis dos ordenadores conectados entre si

ciberbart

Hola amigos tengo dos ordenadores uno con Win Xp y el otro con el 98.
Tengo un cable de red cruzado y conectado a los dos ordenadores pero en el ordenador que tengo windows xp me pone que no tiene ningun clable conectado.Que puedo hacer?
¿Me podriais ayudar?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ward

primero comprobar que esta bien instalada la tarjeta de red, segundo comprobar que el cable funciona, si nada de eso resulta consulta con un informatico. Supongo que sera el cable que se haya podido soltar algun color, pero vamos es una suposicion posiblemente erronea

BDPR

Casi seguro k tiene k ser algun problema de configuracion de ambos PC's tanto de WinXP como del 98

Un Saludo ;-)

Juane-cc

con win xp te creas la red, te hace un disco de 3 1/2 y lo metes en el del win 98 y ya esta. saludos.
Pd.: en XP es en conexiones de red---> configurar una red domestica o para una pequeña oficina. sigue los pasos.

BocaDePez
BocaDePez

No lien a ciber_bart, si da error de cable no conectado a pesar de estar en su sitio,es que está mal el cable, lo más fácil es que te encargues un par de cables a medida en una tienda .

🗨️ 1
BocaDePez
BocaDePez

aver el cable esta bien probado por un tester y esta correcto y lo del disquete pues lo ic pero cuando conecto los ordenadores pues pone k el cable no esta conectado.no se que acer ya.y no puedo comprar cables exos ya k son 35 metros

rezze

2 Cosas,cuando conectas los cables,tienes que ver detras si el led se pone verde,si no se pone de color verde,es que los pc´s no se ven entre ellos,puede ser el cable(lo mas seguro)....Has mirado si conectas a la salida ethernet correcta?puede que la pongas en alguna k tengas desactivada.
Otra cosa aqui te dejo un link que te explican como montar una red Lan.

Como crear una red Lan

Buster

Primero te sugiero que asignes las IPs manualmente y pases del DHCP.

Segundo te sugeriría que instalaras los protocolos NetBEUI e IPX/SPX en los dos sistemas operativos.

No te olvides de deshabilitar las protecciones en el XP.