Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
106 lecturas y 16 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
        • Cerrado

          Es posible que estuvieses escuchando alguna radio o tv on…

          Es posible que estuvieses escuchando alguna radio o tv on line con el windows media? Lo digo porque sale en el screenshot.

          Los test hay que hacerlos sin ningun tipo de carga de trabajo en internet, que solo funcione el programa del test, sino los datos saldran falseados.

          De todas formas es mejor compobar la velocidad como te comentan, con el hilo del rwin.

          saludos.

    • Cerrado

      6

      Yo estoy igual. Ya es el colmo. He hecho varios tests (el de…

      Yo estoy igual. Ya es el colmo.
      He hecho varios tests (el de Telefónica, el de Speakeasy con varios servidores, otro en dslreports.com, el de upseros.net) y ninuno ha subido de 60 kbps. ¡En alguno ha bajado hasta a 27!
      Eso sí, descargo de rediris a 300 Kb/seg, aunque claro, no es que vaya a utilizar mi conexión exclusivamente para bajarme el ftp de rediris entero...

      Si por casualidad eres de la centralita de Argüelles (lo digo por la IP, que se parece a la mía), que sepas que me han dicho en el SAT que han tenido problemas con la centralita y que mañana estarán arreglados (sí... seguro) :-D

          • Cerrado

            6
            A que en tu post solo dices que los test te van fatal, sin…

            A que en tu post solo dices que los test te van fatal, sin entrar a comentar si la navegación te va mal, o si el problema de la conexión afecta a tu uso normal de internet. La impresión que da es que solo miras los test, por eso puse eso, y así no hay manera de saber si realmente hay un problema o no.

            Un saludo.

            • Cerrado

              [Editado]

              6
              Hombre, pues los test los hice después de ver que la…

              Hombre, pues los test los hice después de ver que la navegación me iba como el culo (perdón por la expresión). Además, estaba intentando hacer streaming de radio, y no iba ni a la de tres. Estuve por coger el módem RTB y enchufarlo a ver si iba más rápido :-P
              El ftp de rediris, por alguna razón que desconozco, era lo único que iba bien.

              No entré más en detalles porque ya es aburriros con la lentitud de mi conexión. Parece que en lugar de un par tengo una cuerda de tender.
              Hoy ya me va a 2 megas... ¡guau! llamaré al SAT otra vez a ver qué me cuentan.

              (edito porque no sé escribir)