BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

MiniGuia Router Wi-Fi WebStar EPR 2320 (consejos y trucos) - página 3

Página 3
BocaDePez
BocaDePez
-1

Hola solo decir que en el siguiente enlace: (link roto) he encontrado UN MANUAL en Castellano de los router Scientific-Atlanta WebSTAR DPR2325 -- EPR2325 -- DPR 2320 -- EPR 2320 , Y EXPLICA cada una de las opciones de configuracion, conexión y su significado.

Seguro que aclara muchas de las dudas aquí expuestas.

BocaDePez
BocaDePez
-1

hola, he leido tu guia pero tengo un problema, cuando me voy a conectar a mi red de forma inhalambrica, me pide una contraseña que yo no he configurado y no se como cambiarlo. he llamado a ono y me dicen que tengo que cambiar la encriptación por la pagina webstar pero yo no tengo ni idea de como se hace. puedes ayudarme? Gracias.

BocaDePez
BocaDePez
-1

hola a todos mi problema es ke tengo un psp y no puedo conectarme a mi router para jugar online alguien me puede ayudar?? mi router es el modelo DPR2325R3 mi correo electronico es chaossoldier2@hotmail.com muchas gracias

BocaDePez
BocaDePez
-1

hola...
tengo un problema tengo un ruter webstar 2320. y no se como poner usuario y cntraseña. y he leido todo este manual y no me entero... si alguien puede echarme una mano.

BocaDePez
BocaDePez
-1

soy la de antes jaj vane_100187@hotmail.com si alguien puede ayudarme gracias...

BocaDePez
BocaDePez
-1

no me entero de nada, mira que lo intento pero esto es una castaña
Bueno, no tengo ni idea de todas las palabrejas esas de ip y tcp y todo eso, mi problema, como todo es que hasta hace 3 meses tenia conexion por linea de telefono y todo iba como la seda, hasta que me cambié a ono y me conecté internet por medio de wifi. tengo el webstar EPR232 y un adaptador belkin wireless g USB network adapter y el problema es que el disco que me dieron para instalacion del webstar no me hace nada de nada, no instala nada como expones en la miniguia con el tuyo,este solo continene manuales en inglés y poco mas util. El caso es la mula me da low ID y no va....
He intentado hacer todas las cosas que recomendais hacer aquí pero no surten efecto. como os dije no tengo ni idea.
si fuerais tan amables de ayudarme en esta ardua tarea.

BocaDePez
BocaDePez
-1

hola tengo este router wifi 2320... pero no tengo contraseña, y kiero ponerle una para k no se puedan meter en mi red los vecinos (cosa que se que hacen) por favor si me decis como lo tengo que hacer os lo agradeceria. Gracias

🗨️ 1
BocaDePez
BocaDePez
-1

ni puta idea

BocaDePez
BocaDePez
-1

Me cago en TOOOOOOOOOOO. Llevo 3 dias y aun no se como se hace, pero la señorita del ONO me dijo que me lo instalarian, el caso que me vino un pavo a poner el wifi y se largo poniendome en el carton del aparato 4 numeros y una contraseña.

Gracias ONO, ni playa, ni carrefour , ni hostias........ y aqui estoy navengando buscando soluciones y el vecino de turno puede que disfrutando ................

(tambien disfrutre hasta que todos la encriptaron, supongo que buscando al informatico de turno)

BocaDePez
BocaDePez
-1

hola! Necesito ayuda para encriptar la señal del router wi-fi webstar EPR 2320. Los de ono no me dejaron el cd del router y no hay manera de hacer que me envien otro o de que un técnico venga a encriptarlo. No tengo experiencia en estas cosas y me cuesta bastante entender todo lo que tengo que hacer para que mis vecinos dejen de disfrutar de mi señal y pueda hacerlo yo. la verdad es que la mayor parte del tiempo no puedo ni siquiera conectarme a la red.

He visto que somos muchos los que tenemos problemas con ese router y a todos nos derivan hacia una web que no esta disponible.

PUEDE ALYUDARME ALGUIEN?

BocaDePez
BocaDePez
-1

Hola.

Espero que me puedan ayudar toqe sin qerer

LAN IP Address Magnament y no me puedo conectar aora desde mi otro ordena ni tampoco con la psp que tengo qe aser comprarme un modem nuevo ??

pf contesten pronto

BocaDePez
BocaDePez
-1

tengo ono desde hace 1 semana y logro entrar en la pagina del router wiffi scientific atlanta epr2320 y al entrar me pide un user y un pasword que no tengo ni me dijeron los de ono cual era ni nada y no puedo entrar en el setup para poder configurar el ruter para que los vecinos no se me conecten a el de verdad si alguien me puede hechar una mano de verdad se los agradeceria porque pago 60 euros y esto me va de pena cpon la cantidad de personas que se contectan por mi router mi correo es giovanni_pignatelli@hotmail.com

BocaDePez
BocaDePez
-1

Alguien me ayuda poner contrasena/clave en el router?? Tengo ni idea, y poco conocimiento de este tema. Mil Gracias.

🗨️ 1
BocaDePez
BocaDePez
-1

Hola a tod@s
NECESITO AYUDAAAAAA

he conseguido acceder al router pero le canbié la contraseña y ahora no me la acepta, ¿que tengo que poner en usuario? lo dejo en blanco y nada de nada.
¿ALGUIEN ME PUEDE DECIR COMO LO PUEDO RESETEAR PARA EMPEZAR DE NUEVO?

MUCHAS GRACIAS

KLAN.

BocaDePez
BocaDePez
-1

Hola a todos:
Yo estoy usando este router desde hace unos dias y quisiera que solo se comunicara con mi tarjeta inalambrica. Amigos más entendidos que yo (algo facil por otra parte) me han recomendado que use el filtro por MAC del router. He conseguido saber la MAC de mi tarjeta por el programa que la gestiona. He entrado en el apartado MAC Address Filtering del Setup de router y he introducido la MAC de la tarjeta en la lista Pass Listed y he pulsado Apply.
Una vez hecho esto intento acceder a internet y no puedo.
Quisiera saver si he hecho algo mal, me he saltado algun paso u otra cosa.
Gracias a todos de antemano.

Saludos.

BocaDePez
BocaDePez
-1

hola wenas, he comprado un modem webstar 2320 pero no se lo he comprado a ono sino a una persona yo estoy dado de alta en internet con ono con el modem webstar2100 y cuando he recibido el modem webstar 2320 wifi no se me enciende la luz de cable solo la de wifi la de power las datas de vez en cuando parpadea y la de pc se enciende la mayor parte pero de vez en cuando parpadea ayuda por favooooooooor

🗨️ 5
quilloquepasa
-1

Necesitas dar de alta la dirección MAC del Webstar en Ono para que te funcione, 30 € te costará. ;-)

🗨️ 4
BocaDePez
BocaDePez
-1

no hay otra manera sea modificando o lo que sea

🗨️ 3
quilloquepasa
-1

Regístrate y podrás ver un subforo llamado Uncapping, igual allí te pueden ayudar mejor. ;-)

🗨️ 2
BocaDePez
BocaDePez
-1
🗨️ 1
BocaDePez
BocaDePez
-1

Una cosita: ¿A alguien le ha pasado que NO le aparezca en la pagina de configuración todos los ajustes de WIRELESS?
A mi me aparecen solo los siguientes:

Basic Settings:

Password Settings

Set Time

Network Configuration

LAN IP Address Management

Fixed CPE IP Assignment

Restart Modem

Save Configuration to your PC

Advanced Settings:

Options

IP Address Filtering

MAC Address Filtering

Port Filtering

Port Forwarding

Port Triggers

DMZ Host

Firewall:

Options

Event Logging

Parental Control:

User Setup

Basic Rules

Advanced Rules

Time of Day Rules

Local Log

Virus Protection:

Antivirus Setup

Y ahi se acaba la cosa... ¿Alguna sugerencia? Gracias.
Carlos.

🗨️ 3
quilloquepasa
-1

Léete el apartado "LAS OPCIONES DEL ROUTER" del post inicio del hilo, igual te saca de dudas. ;-)

🗨️ 1
BocaDePez
BocaDePez
-1

Nada, no ha habido suerte... He reseteado el 'parato'... y todo sigue igual... en el Virus Protection se acaba la página...

BocaDePez
BocaDePez
-1

no esta activado el wireles por eso no te sale esa opcion

BocaDePez
BocaDePez
-1

El Webstar 2320 funciona perfectamente por la conexión ETHERNET a un PC fijo, pero no puedo conectarlo por Wireless con un portatil porque no puedo configurar el router. Echad un vistazo a lo que me aparece en pantalla...
Imagen original en http://picasaweb.google.es/puertaopen/Capturas/photo#5101946859109202962
Esas son las opciones que me da para configurar... faltan... porque no salen, las de Wireless.
¿Alguien sabe como activar el Wifi? ¿Es un problema de hardware? Tiene el firmware actualizado, esta "operational" y he probado a configurarlo desde 2 Pc diferentes con S. O. (Windows XP y Vista) diferentes y conexiones USB y ETHERNET. Estoy un poco desesperado. Los de Ono, a su bola, dicen que "es un problema de configuración de mi PC".

BocaDePez
BocaDePez
-1

como pongo contraseña para que no entre nadie a mi wifi un saludo

BocaDePez
BocaDePez
-1

Encriptando la señal, entras en el router con la direccion del router: 192.168.0.1 y si por casualidad te pide contraseña sera blanco, es decir sin nada.

Te vas al apartado de Wireless > Security > Data Encryptation > WEP 128 > Pones una Pass Phrase te la copias a un papel y cunado vayas a conectar con la red introduces ahi las claves que te habias copiado.

Y para aquellos que tenga alguna consola como por ejemplo (Xbox, Xbox 360 y Wii) conectada al Router Webstar teneis que desactivar las opciones de Firewall internas que tiene el susodicho router.

🗨️ 3
BocaDePez
BocaDePez
-1

Buenas!He conseguido encriptar la señal, y con los dos ordenadores que tengo no he tenido problema en conectar con la clave que se ha generado. El problema lo tengo con la PSP, antes no tenia problema en meterme pero ahora despues de meter la clave me dice se ha producido un error de conexion, se ha agotado el tiempo de intercambio de informacion de clave.
Alguien me puede decir como conectarme en la PSP??
Gracias

BocaDePez
BocaDePez
-1

hola, yo tenia el mismo problema de que mi señal aparecia para los demas insegura incriptandolo logre hacerlo seguro pero la clave que le di no me sirve para poder conectar los otros 2 ordenadores que tengo en la ksa me podrias decir por que por favor

🗨️ 1
BocaDePez
BocaDePez
-1

perdon lo que pasa es que no se el usuario, yo solo le di la contraseña o por lo menos eso creo que es el problema, y si lo fuera como hago para cuando quiera entrar a internet con los otros ordenadores por que pide usuario y contraseña y supongo que lo que hice al incriptarlo es poner la contraseña nomas y para saber el usuario??

BocaDePez
BocaDePez
-1

Hola a todos, yo tengo un problema que me molesta bastante, si a aparecido y es que tengo el Scientific Atlanta como router conectado a la consola mediante RJ45 y al PC con al adaptador D-Link, todo iba bien hasta hace una semana, que de buenas a primera el D-Link pierde la señal y se pone a intensiad de señal muy bajo, y durante 3 meses no he tenido este problema, y el router y el wifi estan en el mismo sitio desde el principio, y cuando pongo emule con los puertos abiertos o bitcomet con los puertos abiertos, el wifi se desconecta cada 4 o 5 minutos, y si no los pongo puede aguantar hasta 15 minutos.

Espero tener una solucion que no sea tirar por la ventana el router y el d-link, muxas gracias

BocaDePez
BocaDePez
-1

hola encripte la señal del wifi webstar 2320 pero ahora cada vez que apago el ordenador me quedo sin señal no puedo acceder a internet tengo que ir a una conexion wifi que le puse al ordenador y volver a escribir las contraseñas ademas creo que me siguen coguiendo señal

BocaDePez
BocaDePez
-1

Que bien que os junten para aclarar dudas, ya que hay muchos mitos sobre los equipos WIFI, yo trabajo en soporte tecnico de ONO y de verda que tenemos que bancarnos unas cuantas dudas que se podrian solucionar leyendo estos foros, de todas formas teneis que hacer lo que dice la guia de arriba, esta muy completa, y facil de entender.

Recordad que en el usuario del router generalmente es "admin" lo que hay que escribir, y para resetearlo efectivamente teneis que presionar el boton de reset unos 15 a 20 segundos, HA.. y no se os vaya a ocurrir cambiar la opcion de DHCP del router, porque se quedan si la maquina, vale?

Nos vemos.

BocaDePez
BocaDePez
-1

Buenas a todos.

Es mi primer comentario. Me pusieron el cable el Viernes (ONO a 6 mb) y va muy bien. Va como un tiro. pero tengo dos problemas.

Primero. No me funciona el WIFI ni pa dios. El del cable que pasaba de todo, me dijo que pusiera el PC en DHCP y que lo habilitara y lo encriptara sin más. Sin embargo, cuando mi portatil se conecta, que lo hace sin problemas, siempre me aparece Red Limitada o Nula.

Eso por un lado. Por otro, mi otro PC que lo tengo conectado por RJ45 y donde uso un P2P, tiene el inconveniente de los continuos cortes. El router se resetea cada pocos minutos y así no hay que pueda.... Aqui igual que con el WIFI, empece intentanto trabajar con IP automática y DHCP pero era peor. En el Visor de sucesos me aparecía cada poco tiempo un mensaje de que el Router no había podido mantener la IP o algo así y se perdía la conexión. Con IP estática esto no ocurre, pero el router se resetea cada dos por tres. Tengo los puertos del P2P abiertos, tanto en Port Forwarding como en Port Triggers. Incluso he activado el DMZ Host con esa IP estática y se sigue quedando colgado el router. Son solo unos segundos y el router solo se vuelve otra vez a poner a funcionar, pero claro.... asi no coge el P2P velocidad ni de coña.

¿Alguien me puede ayuda por favor?

BocaDePez
BocaDePez
-1

Hola. Yo tengo el webstar de ono y todo iba bien hasta que hace unos idas no puedo conectarme por wifi y si con el cable. Desde ono me dicen que tengo que reclamar al fabricante o distibuidor de webstar pero no saben quien es ni telefono de ocntacto ni nada. Sabrias decirme con quien puedo ponerme en contacto? Se te ocurre alguna idea de configuracion del router para que vuelva a funcionar?
Gracias.

japrifer@hotmail.com

BocaDePez
BocaDePez
-1

Hay alguna manera de decunciar a ONO, por ser unos cabrones? estoy cansada de llamar para que me expliquen como encriptar mi webstar EPR 2320, y me mandan a los Cds de instalación que me daron cuando fue el tecnico a casa. El problema es que esta en ingles. Los de ONO me dicen que me busque un traductor y mientras tanto los del barrio con internet a mi costa. Me podeias ayudar? Gracias

🗨️ 2
BocaDePez
BocaDePez
-1

es facilisimo entras aki http://192.168.100.1 ó 192.168.0.1 según modelo, cuando se abra la pagina de configuracion clikeas en setup vas al menu wireles q suele estar abajo de la pagina en en security ó privacy segun modelo y ahi tienes para poner una clave wep de 64 bit ó de 128, la de 64 bit hexadecimal alfanumerica de 10 digitos y la de 128 bit es de 26 si alguna palabra te suena a chino buscala en google de todas formas te dire q tiene una opcion para generar claves q pone generate key pones una palabra o numero cualquiera y el te genera la clave recuerda q te generara 4 claves con la primera o con una de ellas tienes de sobra.

🗨️ 1
BocaDePez
BocaDePez
-1

en algunos modelos tambien puedes poner encriptacion WPA mas segura q la WEP

BocaDePez
BocaDePez
-1

Hay q ver la gente los webos q tiene, todo bien explicaito y venga mensajes de... como coño abro los puertos? JODER leeeeeeeeeeeeeeeeeee!!!!
Mi problema es el siguiente...
Tngo un 2320 y no consigo q la hora del modem se sincronize con la de windows, no me deja cambiarla, sta dos horas retrasada y esto desemboca en que no puedo usar el msn, ebay y otras paginas de usuario y contraseña q supongo q stan sincronizadas con la hora de internet o algo asi y por eso no me dejan entrar...
Haber yo no me quejo de algo tan normal como abrir unos puertos... xdios! q alguien me salve la vidaaaa!!! llevo 1mes asiii!!! jaissssss

🗨️ 1
perot
-1

Mirate la pag. 55 de este manual

(link roto)

No te recomiendo que utilices la sincronización automática con servidor de tiempos sino tienes uno de confianza.

Supongo que ya lo sabes, estamos en GMT+1 ;) y lo de los 60min del Daylight Saving es el horario de verano, con esto te salen las dos horas que te faltan

Saludos,

BocaDePez
BocaDePez
-1

Muchas Gracias tus consejos y trucos me han servido muchisimo

keko3
-1

Tengo el router webstar 2320 de ONO.
Lo he configurado para conectar la PS3 pero cuando inicio sesion en PS3 al cabo de unos 15 min se me desconecta, y esto hace que no pueda jugar online, pero solo se desconecta la sesion, no la conexion puesto que las demos siguen descargando. Alguien sabe somo puedo solucionarlo?
Gracias.

riven24
-1

holaaa porfavor necesito ayuda tengo la ps3 y tengo este modem el webstar 2320 cuano kiero jugar al pro online se me desconecta en pleno partido y no puedo acabar ni uno se me reinicia el modem e abierto todos los puertos o al menos eso creo con el DMZ tb e puesto los puertos k pide el juego e puesto nat2 y nada d nada no consigo k valla e visto por los foros k ahi gente k tiene este mismo problema con este modem alguien me puede ayudarrr por favorrrrr es urgenteeee gracias

🗨️ 1
nesx11
-1

hola no te puedo ayudar xq no se nada pero como abristes los puertso para ke sea nat 2 plis y gracias

BocaDePez
BocaDePez
-1

Muy bien hay muchos lugares donde se dan consejos sobre esta Router y donde se explica los pasos para abrir los puertos pero aun no he encontrado como coño introducir la clave y el usuario, porque una vez que tengo la direccion de red del router al intentar acceder a este me pide Usuario y clave de acceso. He intentado todo lo imaginable pero nada.Ademas las instrucciones del Router vienen en ingles con lo cual nada de nada aunque por el poco ingles que se he deducido que hay que crear ese usuario y esa contraseña. ¡¡¡¡IDEA!!!! miro en la pagina de ONO ( empresa que nos da el servicio) y si estan los manuales de todos los Router que suministra pero TAMBIEN EN INGLES con lo cual mas de los mismo. Bueno no me enrollo mas : NECESITO QUE ALGUIEN ME DIGA COMO CREAR EL USUARIO Y LA CONTRASEÑA. Mi correo es : tapiamarquez@terra.es

BocaDePez
BocaDePez
-1

Tengo el router Webstar EPR2320R2 ONO con Windows VISTA y no logro conectarme a traves de Wifi, me detecta el router pero al conectarme me da un error desconocido.
Me podeis ayudar???

Saludos

🗨️ 1
BocaDePez
BocaDePez
-1

Me ocurre lo mismo que a ti.
Tengo el famoso y porculero modem WIFI WebStar y acabo de comprarme un portatil Dell con windows Vista instalado.

Si por casualidad resuelves algo por favor agradeceria me lo comentaras. Gracias.

eb7_dsv@hotmail.com

BocaDePez
BocaDePez
-1

Hola gente a ver si me podeis ayudar, e leido todo lo q habeis escrito para poder encriptar la conexion pero tengo un peqeño problema y es q cuando entro en la pagina del router me sale el cuadradito para poner la contraseña y la e puesto en blanco las dos con admin las dos y cn admin cada una dejando la q qeda en blanco, y no se me carga, a ver si alguno puede ayudarme

🗨️ 1
BocaDePez
BocaDePez
-1

no es por desanimarte pero lo tienes jodido con este dichoso router, yo llevo un monton de tiempo leyendo foros, buscando paginas llamando a los capullos de ONO bueno no se mas y nada de nada ni siquiera he conseguido un manual de este jodido router en castellano solo estan en ingles . De todas formas suerte y si encuentras la forma de entrar en el router haber si me hechas una mano que estoy hasta los huevos de esta mierda de aparato y de los de ONO que no te arreglan nada de nada solo darte de alta y ahi te apañas. Suerte, mi correo es: tapiamarquez@terra.es

nesx11
-1

hola tengo un problema. se trata q tengo el webstar ese y en mi play 3 dice q necesito tener nat 2 en la configuracion del router o algo asi como abro los puerto y cuales para ke el router pase a nat2

Hay 2 páginas posteriores con más temas