BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

MiniGuia Router Wi-Fi WebStar EPR 2320 (consejos y trucos) - página 2

Página 2
BocaDePez
BocaDePez
-1

no se si esto os servira a alguno o no, en mi caso, nos emos pasado y emos kerido poner a prueba la mierda de router HIBRIDO k nos an metio los desgraciaos estos de auna, estamos cuatro personas conectadas al router en estos momentos, no sin haber hecho venir al tecnico 3 veces a configurar el router (incluyendo en la ultima el traer un nuevo lapiz usb wiffi, xk el k nos diueron de primeras estaba jodido) el caso es k despues de venir el ultimo tio, el mas enrrollado, k por cierto vino con el jefe x abersele roto el coche currando, no e tenido k vlver a llamar. el tio se pego desde las 9 de la mañana asta las 14 del mediodia primero configurando el router k se le abia ido la oya y segundo probando en los 4 pordenadores recien formateados el lapiz jodido. el caso, es donde a lo mejor os puedo ayudar es k, primero k como el router es tan miedda, para no liarlo mas de lo k ya viene de fabrica y aunke suponga un error de seguridad total, es abrir en todas las ips k vallais a usar TODOS los puertos desde el 1 al 65000 , opcion both(upd y udp). en cuanto a lo de las lw ID en un pc, prueba acambiar los puertos en uno de los emules, en vez de 4662 y 4672 poned 4660 y 4670 o lo k os de la gana, reiniciar el pc para asegurar bien el cambio y no ace falta k tokeis el rpouter xk ya estara abierto el puerto.

como os digo somos 4, con 4 emules y 4 navegando y aunke esto ultimo valla como el culo, aora mismo mi emule esta descargando a 42.9 para ser exactos y los demas el k menos a 8.

otra cosa k me aconsejo pero k no cumpli xk no me fue bien es lo del dmz host, ya k configuro aí mi ip y me iba bastante mal.

conclusion: rango de puertos 1 a 65000 en todas la ips usadas (upd y udp (both)) y muy importante a diferentes emules diferentes puertos k si a este ""mega"" router le saturas un puerto se nos agibia y a la mierda. por ultimo en cuanto a desconexiones de emule,k no sean culpa de un reinicio del router deciros k eso si k me ucurre., pero ya no cada 10 min, como antes de acer esto, sino cada 6 oras u 8. AH y mi consejo es k como muxo cada dos dias, apagueis el router 10 segundos y lo conecteis de nuevo, es como almuerzo :D:D

SALUDOS Y YA CONTAREIS

BocaDePez
BocaDePez

en las propiedades de los wireless networks me gustaria saber como hago para conseguir el network key cuando pongo open en el network authentication

BocaDePez
BocaDePez
-1

en las propiedades de los wireless networks c me perdio el network key y me gustaria saber como lo consigo denuevo

BocaDePez
BocaDePez
-1

Hola, tengo este modem y quiero jugar on line con un colega al worms 2. Me deja visualizar las partidas creadas, pero, en el momento de entrar en su partida o de crear yo mismo una partida se me cuelga. Puede ser problema de puertos cerrados? si es así, como podría arreglarlo? Muchas gracias por la guía!!!

BocaDePez
BocaDePez
-1

tengo un ruter wifi y queria saber si se puede utilizar como receptor de una señal externa, como antena

BocaDePez
BocaDePez
-1

mira tengo 1 porblema no me abre la pagina esa y no puedo abrir los puertos si alguien sabe q me diga por favor porq toy abriendo server de mu :P

milaia
-1

Hola:

Tengo problemas para abrir los puertos en el router EPR2320. Me conecto con un portatil inalambricamente y mi conexion es ONO 4M.

He seguido los pasos que indicas en tu tutorial pero no consigo ID alta en mi Emuleplus. Te explico lo que he hecho a ver si puedes echame una mano.

Averigue mi Ip gracias al MSDOS (192.168.0.10) Luego me meti en la web que indicas http:\\192.168.0.1 y en Setup/Port forward y Port Triggers (lo hice por los dos) abri los puertos 85 TCP y 1985 UDP lei en un tutorial que eran los mejores para eMule y conexion de 4M. Tambien los tengo establecidos en el eMule. Abri tambien el Firewall. Me deja hacer todo sin problemas ni passwords, pero la Id continua baja.

Quiza la cosa no funciona porque lo hago de forma inalambrica. Cuando conecto el ordenador por cable me cambia la Ip a 192.168.0.12.

Puedes ayudarme???

Mil gracias

🗨️ 1
BocaDePez
BocaDePez
-1

Mirate esta guia http://www.adslzone.net/webstar2320.html

BocaDePez
BocaDePez
-1

HOLA BUENAS,
TENGO UN PROBLEMA CON MI CONEXIÓN.
TENGO UN ROUTER WEBSTAR2000, LO TENGO ENCHUFADO A MI PORTATIL MEDIANTE PUERTO USB Y BIEN, CON MI PORTATIL NO HAY PROBLEMA, EL PROBLEMA VIENE CUANDO MI HERMANO, CON SU PORTATIL, QUIERE CONECTARSE.
PUES ENCUENTRA MI RED PERO NO PUEDE NAVEGAR POR INTERNET NI HACER NADA, YO CREO ES PROBLEMA DE LA ASIGNACION DE DIRECCIONES ID PERO LA VERDAD, ES PURA INTUICION.
PODRIAIS AYUDARME POR FAVOR?
GRACIAS.
(POR ULTIMO, CREO QUE MI HERMANO PUEDE CONECTARSE, ES DECIR, LE PONE CONECTADO, PERO NO LLEGA A PODER NAVEGAR)

MI EMAIL ES: unsomriurejust@hotmail.com

MUCHAS GRACIAS

BocaDePez
BocaDePez
-1

Intento hacer lo que se comenta aqui pero mi me pide nombre de usuario y contraseña. Alguna idea?

BocaDePez
BocaDePez
-1

quiero saber comose encripta ifi thomson

BocaDePez
BocaDePez
-1

Saludos!. Resulta que por causas diversas, tuve que hacer un reset de los fuertes. Ahora necesito la información para volver a tener conexion, porque ONO dice que solo me puede dar las DNS's, el resto de cosas no porque para eso esta el tecnico (pagandole claro).

Eso me pasa por ir con prisas, podria haber hecho una copia de seguridad de la informacion del cablemodem, en fin

Supongo que lo unico que tengo que cambiar esta en "Network Configuration" no? Tengo ONO 4Mb y soy ExAuna.

De lo que no tengo ni pajolera es del NOMBRE ni la DIRECCION DE DOMINIO... lo tengo en blanco.

El resto lo tengo de la siguiente manera, nose si esta bien

IP DEL ROUTER: 192.168.0.1

IP STATICA: 192.168.0.1
MASCARA:255.255.255.0
GATEWAY:192.168.0.1
DNS: (Las primarias y secundarias que me dio ONO)

Me hechais un cable por favor? no tengo apenas acceso a internet desde otros ordenadores :(

La proxima vez hago backup, palabra xD

🗨️ 1
BocaDePez
BocaDePez
-1

Ya está arreglado chicos, perdonad. Ya decia yo que nadie tuviera problemas de ese tipo... si solo tenia que dejarse todo vacio! jejeje. Como me complico... ;)

BocaDePez
BocaDePez
-1

Hola a todos/as. Espero que alguien me pueda ayudar. Tengo el mismo router que todos vosotros. Mi problema es que pongo la ip en el navegador y me pide el nombre de usuario y la password. Y no tengo ni idea cual es. Además si llamo a preguntarla estoy segura que no me la van a dar. Esto es una puñetera mierda. Me he leido muchos foros y no hay manera. Pruebo a darle al intro sin poner nada y pasa de mi. Alguien me puede ayudar????????Gracias. Estoy desesperada, el emule me da id baja. Y estoy hasta los....y eso que no tengo. Mi email es naraliaa@hotmail.com.Gracias

🗨️ 2
BocaDePez
BocaDePez
-1

ola a mi me pasa algo parecido pongo el nombre de usuario y no tengo contraseña y le doi y me dice:
"no tiene autorizacion para ver esta pagina" estoi asta las narices :-| y no me deja.
Lo de el usuario y la contraseña es la del ordenador te explico:
le das al inicio y a panel de control,cuenta de usuario y seleccionas tu cuenta y te aparece tu nombre de usuario y tu contraseña
weno espero q te sirva :-P

AYUDARMEEEEEEEEEE!!!!!!!!!!!!!!!!!!!!

BocaDePez
BocaDePez
-1

WENAS!!!!!!!!!!!
la guia mu completa :-D
A mi me pasa exactamente lo mismo
lo q pasa esk cuando pongo 192.168.0.1 me pide el usuario y la contraseña y no se cual es.:-? :-? :-?
si alguien sabe como se encuentra por favor.

Gracias!!!!!!! :-P

kukyonsio
-1

jouuuuu necesito ayuda con este router... es k me caigo cada 2 minutos cuando mi ermano se conecta( por ethernet) y yo por USB... yo sin poner ningun programa p2p ni nada solo el msn y el explorador pero se me cae la sesion y el explorador no me carga asta k se termina de reinicar el router y entonces lo pilla de nuevo... y a los 2 o 3 minutos se me cae de nuevo :S:S:S:S:S:S
AYUDAAAAAAAAAAAAAAAa

🗨️ 2
BocaDePez
BocaDePez
-1

Hola:
No se si te servira de ayuda,desde hace un año yo tengo el mismo modem,y tenia un pentium iii a 600,lo mismo me sucedia que a ti.Parece ser que es la tarjeta de ethernet,o pci,no se realmente como se llama.A mi lo que me sucedio fue que la tarjeta era mi antigua,por eso no era capaz de resistir la capacidad o lo que sea de este cablemobem.Compruebalo,porque seguramente se trate de lo mismo,y la verdad,no llames a ono,que te van a contestar que es tu ordenador.Lo cual,yo les he hecho caso,me he comprado un ordenador nuevo,y ahora tengo un problema diferente,para mi asombro en vez de caidas de conexion,el cablemodem de las narices cuando lleva un rato encendido,me reinicia el ordenador.Hoy los he llamado y les he dicho que o me lo miran o les paso la factura del ordenador nuevo,me voy a la oficina consumidor,los denuncio y me pagan el ordenador nuevo,porque si nos trataran bien desde el principio,estas cosas no pasaban.A mi el tecnico que vino en su momento,me trato bastante mal,y su contestacion fue:"es tu ordenador,comprate uno nuevo",pues ya me lo he comprado,ahora que vengan y que me lo vuelva a decir.Por eso,mi consejo es que lo compruebes,e incluso si puedes acercate a alguna tienda de informatica que tenga tecnico y preguntaselo;desde luego es como me he enterado cual era el problema de mi otro ordenador,y en vez de haberme gastado casi 1000€ ,quizas solo me hubiera gastado a lo mejor como max. 300€.
Espero haberte servido de ayuda.Ya me contaras si se trataba del mismo problema que he tenido yo.

🗨️ 1
kukyonsio
-1

Pero es k yo no lo tengo puesto ni por PCI ( tarjeta de red) ni por WIFI... lo tengo conectao por USB y ya lo e probado con los tres metodos : Ethernet, WIFI y USB y en los tres cada vez k tamos mi ermano y yo conectaos a la vez en ordenadores distintos pero con este router, se nos cuelga el msn y toda la conexion en general... asink munxas gracias compañero por la posible solucion pero no creo k cambiar de ordenador o de tarjeta de red... no teniendolo conectado por ese metodo no me sirve de munxo...
Pero gracias de nuevo... ;)

BocaDePez
BocaDePez
-1

Hola a todos:
No se si me pdreis ayudar,pero lo voy a intentar.Os explico lo mejor que se,vamos a ver hace un año me cambiaron el modem por el webstar epr 2320,el cual por lo qu veo deja mucho que desear,ya que tengo un ordenador de sobremesa y un portatil.El portatil iba estupendamente,mientras que el ordenador de sobremesa lo maximo que me permitia conectarme era max. 15 min. mas o menos,llame a ono y su contestacion fue que era el ordenador.En parte,tenian razon,parece ser que mi tarjeta de ethernet,o como se llame,era demasiada obsoleta para este modem.Me he comprado un ordenador nuevo,y para mi asombro,ahora mi conexion a internet no se cae cada 15 min. sino que cuando lleva un rato me reinicia.Me preguntareis que por que se que es el modem,pues mi respuesta es que me sale un mensaje de error que me dice que fue el modem el motivo de que se reiniciara.Mi pregunta es,alguien me puede explicar si se debe a que sea incompatible con servipack2 de windows,o que el hardware se tenga que actualizar.Os dejo un pantallazo del error,mas que nada porque voy a llamar a auna,pero antes quisiera saber si yo misma lo puedo solucionar,no me apetece que me vuelvan a dar alguna contestacion que no me guste,y como me respondan que es mi ordenador,me van a pagar el ordenador entero,ya que me he comprado un ordenador nuevo porque segun ellos era el ordenador.Yo he intentado entrar en la pagina del modem y esta todo en ingles,lo cual me supera,porque mas o menos me defiendo,pero no logro entender nada.Por favor ayudadme,porque si llamo a ono,ya no va a ser de buenas maneras,y tampoco quiero resultar pesada pero no me va a quedar otra.
Muchas gracias y espero vuestra respuesta,si es que me la podeis dar.
(link roto)

BocaDePez
BocaDePez
-1

Por favor, necesito ayuda

Tengo este Webstar2320 y después de seguir toda la configuración del router, el pc que tengo conectado por cable ethernet me funciona perfectamente con la mula, navegador etc. Sin embargo, el pc portatil que quiero conectar por wiffi detecta la red pero no conecta con el router.

¿alguien puede echarme una mano? Estoy desesperado por que ya no se que más hacer.

Gracias y saludos.

pedugo@gmail.com

BocaDePez
BocaDePez
-1

He leido todos los pasos para la configuración del router, pero mi problemas es más sencilo. Cuando intento acceder en la página me pide un usuario y una contraseña. He probado bastantes de las que se indican en los foros, como por ejemplo: admin y admin; 1234 y 1234: 1234admin y 1234admin, etc.. , pero es totalmente imposible el poder acceder a la página, siempre aparece como página no encontrada o sin posible acceso. ¿Alguién me podría decir como poder entrar en la página para poder abrir los puertos y configurar el router?

🗨️ 2
BocaDePez
BocaDePez
-1

Según el manual que viene en el cd del router, la primera vez tienes que dejar user y pass en blanco y ya entra solo. A mí hoy me ha funcionado y ya le he puesto pass.

Mi problema es que hago pings a google y me los contesta pero el navegador no sale a internet, tengo el mismo problema que alguien por ahí arriba, me devuelve error del apache.

BocaDePez
BocaDePez
-1

Accede pulsando ok (enter) directamente sin poner nada más. Yo tengo el mismo router y así lo he hecho y funciona

BocaDePez
BocaDePez
-1

Muchas gracias por tu manual. Me ha resuelto el problema gordo que tenía y que explico brevemente por si a alguien le sucede lo mismo. Tengo el router conectado a un sobremesa y por wifi a un portátil. En el sobremesa funciona perfectamente pero en el portátil no. Reconoce la red, conexión excelente, pero no navega ni descarga correo. Leyendo tu manual ha sido tan sencillo como ir a la opción de configuración del router IP Address Filtering del menú Setup - Advanced Settings y quitar las marcas de Enable de las direcciones IP que aparecían. Hecho ésto, ya puedo navegar en el portátil a través de wifi. Los técnicos de Ono ni p... idea por teléfono. Muchas gracias.

BocaDePez
BocaDePez
-1

tengo este wifi tb, creo, bueno el webstar ke me puso ono, y ahora tengo la wii y me da error y por lo ke he leido puede ser de algo del firewal de mac, pero lo ke viene de mac me pone todo ceros, no se ke tengo ke hacer
si alguien sabe o tiene la nintendo wii y ha podido conectatr ke me diga
la wii me detecta la conexion pero me da error al conectarla

🗨️ 1
BocaDePez
BocaDePez
-1

buenas, tengo un problemita, desde hace 2 semanas, el ruter se me reinicia solo, cada 5 minutos, e provado a configurarlo, guiandome de esta pagina, que por cierto biene tela de bien esplicao, mushas asias, bueno el problema es que cuando por fin el moden no se resetea, o no tiene internet la wify, o no tiene internet la lan, me podeis hechr un cable, jejejeje a parte del de ono

PD: viva el sofware libre

BocaDePez
BocaDePez
-1

hola a todos
es una pregunta mucho más básica debido a mi poco conocimiento. No encontramos la red inalámbrica y nos han dicho que nos metamos en http://192.168.0.1/ en setup, pero no sabemos que poner en nombre de usuario ni en contraseña, ni dejándolo en blanco, ni con admin, ni con 1234...
muchas gracias!!
si no queréis responder por el foro, mi correo es urdi77@hotmail.com

🗨️ 1
BocaDePez
BocaDePez
-1

prueba a dar le a aceptar simplemente sin meter nada en Usuario ni contraseña

BocaDePez
BocaDePez
-1

ya lo he solucionado desactivando todos los fire wares

🗨️ 1
BocaDePez
BocaDePez
-1

por favor ayuda ¡¡¡¡¡¡¡¡¡¡¡¡¡¡

tengo el ruter configurado y por mas que lo intento no consigo tener la red wi-fi y no consigo conectar mi psp.
alguien que lo tenga puede decirme la configuracion?
gracias de antemano.

Skovilla
-1

Por mas k leo y leo no consiguo entrar a la configuracion del router, pk no m vale la contraseña de los coj... he probado de todo 1234, admin, hasta el instalador m dijo k era 26 veces 1, pero nada de nada.He reiniciado el modem y sigue =, a ver si podeis hexarme una mano, pk toy desesperado!! GRACIAS!!

BocaDePez
BocaDePez
-1

Si leemos en la primera pagina del manual, del susodicho router pone la clave no obstante se ha posteado como admin y el pass 1(26)en terminos matematicos 1 elevado a 26.
Si lo reseteas (parte de atras un agujerito pequeño) 20 segundos pulsado, podras entrar al router sin pass.a partir de ahi mejor ir despacio y consultar la guia de este hilo, pero sobre todo imprimirla para seguir los pasos.si descubro algo más os lo hare saber.
:-( :-( :-( :-?

Karonte777
-1

:-? :-? En primer lugar mis felicitaciones por este post/hilo o como lo querais llamar. He visto manuales de todas clases, he echo manuales y lo unico que le falta es poner dibujos, por lo demas contesta a casi todas las preguntas sobre el Router webStar Epr2320 que los ONo IPsec, entregan con el pago de 50€del ala si eres cliente de promoción, o, 100€ si no entras en la promoción. Advierto soy de los de promoción. Una vez esplicado esto y a fuer de paracer pesado he de decir dos cosas,

  • 1º No leemos todo el hilo, seguro que tampoco lo hemos imprimido.
  • 2º.- No preguntamos debidamente y por tanto no averiguamos lo que queremos saber.

el ultimo post de invitado era mio, en el decia que la clave de acceso por defecto es admin y 26 unos, ojo, esto tiene truco cuando nos pide poner el password solo te deja meter 21, y como lo hacemos, Trucolandia o aquello que la mano es mas rapida que el ojo. vamos a inicio/ejecutar y aqui ponemos 111111 hasta 26 despues ctr+c y donde pone pass ctr+v solucionado el pass pra algunos seguidores de este foro que el pass no entraba.
Yo tb he tenido mis problemas, no creais, si no pa que leerme todo el tocho de hilo; y tan solo he encontrado un error que no es tal error es falta de interpretación
he aqui la interpretación--->para los neofitos como yo

-Port Forwarding: esta opcion sirve para abrir determinados puertos en el router de forma ke se pueda enviar o recibir informacion a traves de ellos sin ningun tipo de filtro (muy util para programas P2P, de kontrol remoto, etc.). EL SISTEMA DE USO PARA KE ESTA OPCION FUNCIONE KORRECTAMENTE ES LA SIGUIENTE:
1.- 192.168.0.2 3000 3000
2.- 192.168.0.2 4000 4000
3.- 192.168.0.3 1500 1500
4.- 192.168.0.3 2000 2000
5.- 192.168.0.3 5000 5000
6.- 192.168.0.4 4665 4665

para los neofitos como yo
Dado que el acceso o la ip de acceso al router es 192.168.0.1
la primera ip que asigna no es la 0.2 es 0.12 curioso o simple desconocimiento mio, y alguno de vosotros lo sabia, no he visto ningo que dijera o se refiera a esto, a lo mejor es que soy torpe. lo unico que se es que sustitutyendo 1/2/3 por 12/13/11 abre los puerto te da id alta y descargas como uan persona mayor osea guay.

:-( :-( :-( :-P :-P

BocaDePez
BocaDePez
-1

Hola, haber si me podeis ayudar...

ayer me pusieron los de ono un wifi y me dieron un nombre y password que son: webstar y 11111111111111111111111111

hasta ahí bien, pero lo que yo quiero y no consigo es cambiar estos datos tan faciles y poner otros para hacerselo un poco mas dificil a mis vecinos.

pasos que e echo:

e puesto la ip esa en el explorador web,luego me a salido una ventana para poner un usuario y una contraseña, le doy al intro sin poner nada y entro sin problemas.

y hasta akí e llegao entro en la pagina del wifi (webstar) que esta en ingles y me imagino que desde ahí puedo cambiar eso pero no consigo encontrarlo.

gracias de antemano, un saludo

BocaDePez
BocaDePez
-1

bueno yo e puestoPort Forwarding
Local IP Adr Start Port End Port Protocol Enable
192.168.0. 12 3000 3000 both
192.168.0. 12 4000 4000 both
192.168.0. 12 1500 1500 "
192.168.0. 13 2000 2000 "
192.168.0. 13 5000 5000 "
192.168.0. 13 4665 4665 "
192.168.0. 11 4662 4662 "
192.168.0. 11 4662 4662 "
192.168.0. 11 4662 4662 "
192.168.0. 11 4662 4662 "
con eso tendre la id del emule alta?

BocaDePez
BocaDePez
-1

una cosa mas coo puedo cambiar mi ip para ke algunas paginas ke me tienes proibida la entrada me dejen entrar?

🗨️ 2
BocaDePez
BocaDePez
-1

Buenos días.

Mi problema es que tengo una pelea brutal con el router para poder hacer de sevidor en el juego de Raven Shield.

Me explico, no tengo problemas con el emule, puedo jugar través de internet. Pero cuando quiero hacer yo de servidor ( para jugar con amigos ) me sale la ip del router 192.168...etc.......
He abierto todos los puertos que indica el juego, etc...pero la ip siempre queda la del router

Hay algo que se me escapa y no sé que és........ como pista solo puedo dar un menaje que me salió cuando instalé el play on line.

Decía más o menos esto

" Tu dirección IP interna es diferente de la externa ".

A un compañero mio le pasa lo mismo pero tiene un 3com

Ah cuando tenía el cable modem, ningún problema

Gracias anticipadas.

AMD 2500
XP S2
EPR 2320
ONO 4MB

🗨️ 1
BocaDePez
BocaDePez
-1

epr2320

BocaDePez
BocaDePez
-1

Hola muy buenas se le puede cambiar la antena a este router? que tipo de antena he de comprar, el tema es q no puedo mirarlo en el router ya q no es para mi.

saludos y espero q alguien me pueda ayudar!

Skovilla
-1

Pues el ares m va un poco pillaete tbn , sabe alguien si hay k abrir algun puerto en concreto para este programa?? Muchas Gracias!!!

🗨️ 1
BocaDePez
BocaDePez
-1

Solución:

Wireless: Security

Data Encryption: WEP (128-bit)

a WEB (64-bit) es cuando peta con el emule

BocaDePez
BocaDePez
-1

wenasssssss

yo tengo el problema famoso de k la mula no va ni pa tras.... segun tengo entendido tengo que abrir los puertos de mi router WEDSTAR de ono....

estao mirando y vi k tenia que meterme en una direcion http://192.168.0.1 bien pos mi priblema es que me meto hay peroooo hay me pide un USUARIO Y CONTRASEÑA....

y no se k poner hay .....

si algien puede ayudarme lo agradeceria... gracias...

🗨️ 1
Skovilla
-1

prueba a no poner nada!! ni en usuario ni en contraseña!!

AlvaroMLG
-1

Hola. Yo tengo este router pero no se como abrirle los puertos y por tanto algunos programas como el Ares no me funciona. ¿Me podrias explicar como abrirle los puertos? ¿Para los programas de descarga de ficheros torrent también hay que abrirle los puertos?. Gracias.

AlvaroMLG
-1

Hola. Te queria comentar un problema que tengo con este router a ver si me puedes ayudar. El problema es el siguiente:

Tengo 2 PCs y se peude usar internet en los 2 sin problema hasta que cada X horas deja de haber conexión en los 2 y cuando deja de haber lo deja en los 2 PCs al mismo tiempo y las luces del router siguen encendidas lo que quiere decir que hay internet y el problema esta en el router. Quizas sea algo que bloquea la conexion cada X tiempo ¿alguna idea de que puede ser?.

He visto lo de la seccion Network Control (creo que se llama asi) en la que dices que la IP expira cada X tiempo, el que pone ahi ¿se puede poner una IP que no expire nunca?. creo que el problema de los cortes de conexion en los 2 PCs a la vez puede venir de ahi pero no estoy seguro.

Hay 3 páginas posteriores con más temas