Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 5 respuestas
  • Cerrado

    [Editado 31/10/04 07:54]

    MILAGRO YA ME CONECTA EL MEGAAAA

    :-P :-D En la web de ya.com aun me dice alta en proceso, datos de conexión mail de recuperación, me ha costado un cojon configurarlo pues no me iba y cuando ya iba a tirar la toalla zas se ha conectado, no se si la velocidad está bien decirmelo alguien:
    Tiempo Inicial: 31/ 10/ 2004 -- 7:46:47.986
    Tiempo Final: 31/ 10/ 2004 -- 7:46:51.901
    Tiempo empleado: 3.915 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 836.99 Kbps
    Velocidad KBytes/sec 104.62 KBytes/sec
    Gracias a quien conteste.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 31/10/04 17:10]

        :-? :-? Que poco me ha durado, he llegado a casa a las 14:00…

        :-? :-? Que poco me ha durado, he llegado a casa a las 14:00 horas, y ahora no me conecta de ninguna manera, así que ni pings ni tracerts ni nada. No lo entiendo que podrá posar porque no he cambiado nada :-(
        Respecto a la red recuerdo que al hacer el tracert me ponia noseque de nuria, osea que es telefónica. kagonlaleche, que pasara que ya no conecta, os ha pasado a alguno?????

        • Cerrado

          6

          Parece que mi post ya es un peñazo de leer entero y solo leen…

          Parece que mi post ya es un peñazo de leer entero y solo leen la primera parte con las instrucciones, más por abajo se advierte que la línea es inestable hasta el momento en que ya.com te confirma los datos de conexión. Sufrirás cortes y cambios de velocidad, deja el router encendido y mantenlo conectado. :) ke disfrutes tu mega!

          Salu2!!