Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 20 respuestas
  • Cerrado

    [Editado 23/02/08 22:07]

    Migración de 4MB a 3MB + llamadas

    Hola, el 6 de febrero solicité el cambio de modalidad contratada ya que la cuota mensual me salía más barata.

    Sobre el 8 de febrero el router ya sincronizaba a 3008 Kbps, pero no conseguía velocidades de descarga superiores a 1 mega. Cómo no, el call center de Ya me dice que es cuestión de esperar a que ellos activen el servicio.

    Lo curioso del tema es que hoy, aprovechando un cambio de ubicación del router en mi casa, me he dado cuenta de lo siguiente:

    ##Router conectado directamente al PTR
    SNRMargin: 20(23 dB (down/up)
    Line Attenuation: 63/26 dB (down/up)
    Data Rate: 3008/320 Kbps (down/up)
    Test de Velocidad: 642/258 Kbps (down/up)

    ##Router conectado a roseta de instalación interna. Sólo o con bifurcador con microfiltro (la línea que NO va al router)
    SNRMargin: 19/22 dB (down/up)
    Line Attenuation: 63/26 dB (down/up)
    Data Rate: 3008/320 Kbps (down/up)
    Test de Velocidad: 651/258 Kbps (down/up)

    ##Router conectado a roseta de instalación interna. Con bifurcador sin microfiltro (la línea que NO va al router)
    SNRMargin: 6/22 dB (down/up)
    Line Attenuation: 63/26 dB (down/up)
    Data Rate: 1952/320 Kbps (down/up)
    Test de Velocidad: 1633/259 Kbps (down/up)

    La otra línea va a un equipo de fax. Los resultados de los test de velocidad no varían con el fax encendido o apagado.

    ¿Alguien que encuentre lógica a lo que me pasa?

    Gracias.
    Un saludo, Javier.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 23/02/08 23:16]

      ##Router conectado a roseta de instalación interna. Aquí hay…

      ##Router conectado a roseta de instalación interna. Aquí hay 'algo'.
      Conecta el modem/router directamente a la roseta sin nada y postea de nuevo los datos. No entiendo como tienes conectado el Fax, pero imagino que le pones también microfiltro.

      Para el test de velocidad, usa el BASpeed. Y de Paso ajusta el RWIN con el BAOptimize.

      http://djnacho.bandaancha.st/files/Setup_BASpeed2008.exe

      Para mi, que en tu linea interior hay algo mal, y que el test de velocidad que haces con el modem/router conectado al PTR no es el correcto si lo haces desde alguna Web.

      Slds. :-)

      • Cerrado

        Todo sigue igual. Hoy he llamado a Telefónica y me comentan…

        Todo sigue igual. Hoy he llamado a Telefónica y me comentan que sigo estando con ellos. Fenomenal!

        Esta gente de Ya.com sabe cómo hacer su trabajo...

        Un saludo, Javier.

      • Cerrado

        [Editado 24/02/08 10:55]

        Añado que antes de solicitar el cambio a 3Mbps navegaba a…

        Añado que antes de solicitar el cambio a 3Mbps navegaba a 4Mbps con la misma instalación que tengo ahora. Los problemas han surgido a raíz de la solicitud del cambio de modalidad y no de una modificación de la instalación interior :)

        Cuando conecto el router (modem/router) a la roseta interior (a cualquiera de ellas, concretamente) consigo resultados similares (por no decir iguales) a los obtenidos conectando el router al PTR. Es decir, esto:

        ##Router conectado directamente al PTR
        SNRMargin: 20/23 dB (down/up)
        Line Attenuation: 63/26 dB (down/up)
        Data Rate: 3008/320 Kbps (down/up)
        Test de Velocidad: 642/258 Kbps (down/up)

        ##Router conectado a roseta de instalación interna.
        SNRMargin: 19/22 dB (down/up)
        Line Attenuation: 63/26 dB (down/up)
        Data Rate: 3008/320 Kbps (down/up)
        Test de Velocidad: 651/258 Kbps (down/up)

        Los resultados de la velocidad es un valor medio de los obtenidos en distintos tests: webtests y BASpeed.

        No es necesario modificar RWIN, que yo sepa, dado que ya navegaba correctamente con ADSL2+ a 4Mbps.

        Un saludo, Javier.

        • Cerrado

          Los fallos a veces no son por modificar la instalación…

          Los fallos a veces no son por modificar la instalación interior, sino que suceden por otras causas, ya sea por el conector de una roseta que haga mal contacto, un empalme, etc, etc.

          SNRMargin: 6/22 dB (down/up)
          Line Attenuation: 63/26 dB (down/up)

          Aquí se ve claramente que el SNR a 6dB. muestra ruido y solo lo se visualiza en el punto que he indicado, por lo que se deduce que puede haber un 'fallo' en ese tramo, sea de cable, roseta, interferencias, etc.

          Con los datos de tu Post de arriba, efectivamente son prácticamente los mismos y aparentemente no deberías tener problemas, aunque tienes mucha atenuación, la sincro es a 3008/320, por lo que no es mala linea.

          Solo quedaría probar con otro modem/router, y si el resultado es el mismo, llamar al SAT y darles el 'coñazo' para que miren que no sea problema en la central (filtros, DSLAM, etc.) o que tengas mal 'asignada la plantilla'. Más bien creo que es esto último aunque el test de velocidad, donde debería marcarte menos, te marca más velocidad... algo raro, raro, raro.

          Slds. :-)

          • Cerrado

            Efectivamente, el caso "raro" es el de SNRMargin: 6/22 dB…

            Efectivamente, el caso "raro" es el de SNRMargin: 6/22 dB (down/up). Esto pasa cuando conecto a la roseta un bifurcador. Al bifurcador el cable del router por un lado y por el otro un cable.

            A este segundo cable no le meto un microfiltro y lo dejo sin conectar al otro extremo. Entonces es cuando el router sincroniza a 2Mbps y consigo velocidades de descarga mayores que conectándo el router al PTR.

            No he podido probar a conectar el bifurcador al PTR porque debido a la forma del mismo no hace contacto.

            Un saludo, Javier.

            • Cerrado

              [Editado 24/02/08 23:57]

              Independientemente de que fuera la T el causante de ruido, o…

              Independientemente de que fuera la T el causante de ruido, o que por ese cable de dejas suelto y que podría estar recibiendo 'interferencias'... la velocidad desde el PTR es bastante baja.

              El modem/router, lo tienes modulando en G.DMT o en ADSL2+?
              En tu caso es conveniente que lo tengas en G.DMT.

              Slds.

                • Cerrado

                  [Editado 25/02/08 00:06]

                  Si, correcto. Ponlo en ese modo y que el modem/router…

                  Si, correcto. Ponlo en ese modo y que el modem/router resincronice. A ver si hay diferencia. La atenuación debería bajarte un poco, el SNR subirte y con lo de la velocidad, ya veremos. Si puedes, pon los valores que te de en ese modo.

                  Slds. :-)

                  • Cerrado

                    Los valores obtenidos tras el cambio de modulación son:…

                    Los valores obtenidos tras el cambio de modulación son:

                    ##Router conectado a roseta de instalación interna.
                    SNRMargin: 21/22 dB (down/up)
                    Line Attenuation: 63/26 dB (down/up)
                    Data Rate: 3008/320 Kbps (down/up)
                    Test de Velocidad: 452/230 Kbps (down/up)

                    Es decir, cambios imperceptibles :)

                    • Cerrado

                      :-o Pues, solo quedaría probar con otro modem/router o llamar…

                      :-o Pues, solo quedaría probar con otro modem/router o llamar directamente al SAT y que abran incidencia.

                      Y otra cosa... creo que se está haciendo demasiadas cosas... para mi que sigues con el mega y no te han puesto la plantilla a 3Mb. aunque sincronizas a 3Mb.
                      Llama y quéjate y en caso de que si tengas activado el servicio a 3Mb. les comentas lo de la velocidad. Si te preguntan o no, las pruebas las has realizado desde el PTR. y no comentes lo de la T, ni que desde allí el SNR baja, OK?

                      Antes con el mega, a que tenías más o menos la misma velocidad? (Viendo la que es desde el PTR.)

                      Slds. :-)

                      • Cerrado

                        Lo gracioso del tema es que yo no tenía 1Mb contratado, sino…

                        Lo gracioso del tema es que yo no tenía 1Mb contratado, sino 4Mb. No sé por qué razón me han bajado a 1Mb en vez de a 3Mb.

                        Hasta aquí, todo "normal" (hacen algo mal en Ya.com y el resultado es lo que tengo ahora). Lo anormal, y por eso posteaba, es el "poltergeist" de obtener más velocidad con el temita del bifurcador. Curioso, ¿no? :)

                        ¿A qué te refieres con lo de "creo que se están haciendo demasiadas cosas"?

                        Gracias.
                        Un saludo, Javier.

                        • Cerrado

                          Me refiero a que estamos dando demasiadas vueltas a algo que…

                          Me refiero a que estamos dando demasiadas vueltas a algo que quizás es de ellos la misión de 'reparar'. Lo que cuenta es lo que marque desde el PTR, con lo del bifurcador, lo normal sería que marcase menos velocidad y no tiene una explicación muy 'normal', aunque seguro que la hay.

                          Llama e insiste, que si desde el PTR. tienes esos datos, creo que ya poca cosa puedes hacer.

                          Slds. :-)

                          • Cerrado

                            Tras varias llamadas al fabuloso servicio técnico de Ya.com y…

                            Tras varias llamadas al fabuloso servicio técnico de Ya.com y al igual de maravilloso servicio de atención al cliente, no consigo nada.

                            Me abren incidencias por la velocidad que tengo y me dicen que mi solicitud está en proceso. El proceso tarda entre 15 y 20 dias y mi solicitud tiene demora. Se sorprenden de que no esté navegando a 4Mb porque es lo que tengo contratado.

                            Cada incidencia por demora tardan entre 7 y 10 dias en atendera. Genial!

                            Cuando reclamo la parte correspondiente de la factura (pago 4Mb me llevo 1Mb) me dicen eso que todos queremos oir: "Es que Ya.com sólo garantiza el 10% de la velocidad contratada". Y lo adornan con "Usted paga con razón a lo contratado y no a lo que obtiene".

                            ¿Dónde quedó aquello de "el cliente siempre tiene la razón"?

                            ¿Será el momento del cambio?¿Jazztel + línea?

                            Un saludo, Javier.

                            • Cerrado

                              [Editado 26/02/08 13:29]

                              Les tenías que decir que en todo caso, tu sincronización es a…

                              Les tenías que decir que en todo caso, tu sincronización es a 3Mb. y que se vayan con las excusas a otra parte. Así que ya desde un principio ellos no te dan ese 10%, porque la velocidad actual, no es la contratada. Por lo que creo que la han 'fastidiado' en más cosas que una simple activación. Ya que teóricamente sigues con el contrato a 4Mb., no? :-P

                              Si ves que se demora y que solo hay 'largas', no pierdas el tiempo, que por suerte o desgracia ,aun se puede elegir otro ISP si tienes cobertura, aunque la verdad, es que todos son más de lo mismo y siempre he dicho que esto son aventuras personales, que pueden salir bien, o salir mal.

                              Otra cosa... no hay 4Mb. comercialmente en ya.com, son 1Mb. - 3Mb. - 10Mb. y 20Mb. Así que no esperes los 4Mb. :-P

                              Slds. :-)

                              • Cerrado

                                Jejeje, con los ISPs hemos dado, amigo Sancho :) Para más…

                                Jejeje, con los ISPs hemos dado, amigo Sancho :)

                                Para más inri, mi contrato es de 256Kb con IP fija. Tiene solera ;)
                                Me han pasado a 512Kb, luego a 1Mb, luego a 2Mb y finalmente a 4Mb sin solicitar nada, y ahora que solicito bajar a 3Mb + llamadas, la cago :)

                                Supongo que, para no cagarla con el posible cambio, mejor contratar con el nuevo ISP y cuando funcione dar de baja el de Ya.com, ¿no?

                                ¿Crees que habría problemas al contratar línea con Jazztel cuando los de Ya.com están realizando la portabilidad de línea de Telefónica?

                                Un saludo, Javier.

                                • Cerrado

                                  Lo más rápido suele ser pedir una portabilidad. Una vez hecha…

                                  Lo más rápido suele ser pedir una portabilidad. Una vez hecha y tengas ADSL con el ISP que escojas, llamar a ya.com y pedir la baja administrativa. Da igual que se diga o no que se hace automáticamente. Para evitar facturas dobles, es conveniente hacerlo. :-)

                                  Es muy arriesgado interrumpir una portabilidad. ¿Pero aún no tienes ni linea de Voz con ya.com?

                                  Slds. :-)