Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 21 respuestas
  • Cerrado

    [Editado 16/10/07 15:31]

    Migracion de 3 a 20 megas

    Pues bueno ayer pedi una migracion de 3 a 20 megas, ya que la semana pasada me pasaron a albura, que mala suerte el primer finde semana con albura y una caida de 48 horas masiva, .. bueno el caso es que tengo un router D. 524t me me han llamado confirmandome la migracion, me han enviado datos ppoa al mail pero me an insistido que no los use que se usa bridged o virtual ip adress, pues bueno en teoria me confirman que tengo ya 20 megas a pesar de solo haber pasado 48 horas,, y nada yo sigo con mis 3 megas eso si fabulosos 3 megas que van 100 % a la velocidad adecuada, estoy a 600 metros de la central,

    he cambiado la modulacion tal como me indican de Adsl a adsl2+ pero sin numeros a sekas e visto que avia algunas con 993.. etc pero me an dicho que no que es la normal.. total guardo reseteo, xD sigo con mis 3 megas.. despues de media ora me a dicho que seguramente es que todavia se esta migrando xd aunque me aigan confirmado que ya esta todo.. que la velocidad ira aumentando poco a poco,

    Creible? o tengo mal configurado el router. xD

    Central - Viladecans nueva cobertura albura (ethernet por cierto)

    aunque ponga modulacion adsl2+ a sekas y guarde vuelve a sincronizar pero en status donde pone la sicnroniza en modulacioon aparece aun eso de g.dtm no se si sera importante.. eso si en advanced adsl aparece adsl +2 tal como e puesto

    Saludos XD

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        el dlink guarro d link 524 t pero esta fallando por todas…

        el dlink guarro d link 524 t pero esta fallando por todas partes na mas ke pongo azureus o emule el router le dan yuyus pero nada mas ponerlo y se me va desconectando no se si sera su culpa tb, toy mirando a ver si vale un speectouch 546 ke tengo por ay ke siempre me an ido bien pero no kreo por el prot9ocoloo ethernet mas ke na

        • Cerrado

          [Editado 29/10/07 21:00]

          Vaya por fin alguien de bandaancha de Viladecans.¡¡¡ Yo tengo…

          Vaya por fin alguien de bandaancha de Viladecans.¡¡¡

          Yo tengo tambien ya.com 20 megas y mi central es la de viladecans a secas, NO la de viladecans-gava. Creo que es la misma que la tuya.

          A mi tambien me migraron a alburra, ya hace meses, tan solo estuve 1 dia sin conexion tenia 3 megas entonces.

          Al cabo de 1 semana pedi los 20 megas y tardaron pocos dias, yo sincornizo a menos que tu, pero tambien estoy bastante mas lejos, estoy en torre roja en la entrada de viladecans.

          Mis datos son por si te sirve de algo:

          SNR Margin: down: 12. up: 12 dB
          Line Attenuation down:32 up:16 dB
          Data Rate down: 8700 up: 944 kbps

          Tengo la TV de yacom, y a mi me va bastante bien.
          Ahora tengo el D-Link G604T que me enviaron por la TV, ya que le 3com no tiene Qos (sincroniza a lo mismo), a mi no se me desconecta con p2p, aunque las he pasado put@s actualizandoo el firm ya que se me a quedado a medias 2 veces y he tenidoo que recuperarlo

          Eso si, estoy pensando en pasar a JAzzter, con ellos seguro que mi down llegara a los 10-11 megas, por que el SNR lo tienen diferente.

          No trabajo en ya por si alguien lo piensa

          Si necesitas algo mas estamos en contacto.

          • Cerrado

            [Editado 29/10/07 22:39]

            Consegui flasear el router Speedtouch y le meti una plantilla…

            Consegui flasear el router Speedtouch y le meti una plantilla de ethernet albura que me encontre en una web.. weno parece que la cosa a emjorado un poco.. antes me caskava resolviendo ips.. y se me colgaba aora d evez en cuando pega me sale alguna pagina no disponible por tiempo de carga excesivo pero bien es mas estable que el d-link y saviendo ke funciona ya me puedo arriesgar a toketear el d-link de todas formas hay algunas herramientas mas para speedtouch una para modificar el snr a mano y demas ya que a partir de 10 o 12 parece que te capan conexion asi que intentare fijar el snr a 8 a ver ke pasa kizas pille unos megas mas.. aunke perdere estabilidad are las pruebas y os digo algo

            PD: Yo si trabajaba en jazztel xD weno el snr es algo diferente pero por lo que vi normalmente cuando desagregabamos el bucle iva a a un pokito mas.. no vi ninguno que bajara. pero nunca se sabe,

            si toy en la central viladecans a sekas la tengo a 200 metros io vivo por donde la biblioteca

        • Cerrado

          [Editado 27/10/07 11:49]

          Lo mio es un poco peor o eso creo. Tengo un DLink 504T…

          Lo mio es un poco peor o eso creo. Tengo un DLink 504T migrado al firmware del 524T como el tuyo. Voy a ver si consigo que me dejen otro modelo distinto para probar si mejora ( o empeora ).
          El que pongas comprueba que sea compatible ADSL2+ ( Plus ), no ADSL2 a secas. Mi velocidad actual es 11315 Kbs Bajada y 837 Kbs subida.
          Ya nos contaremos. Hasta luego.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hay dos posibilidades: Efectivamente te han cambiado a hasta…

      Hay dos posibilidades:
      Efectivamente te han cambiado a hasta 20 MB, pero tu linea no aguanta más, no tanto por distancia, sino porque está degradada: ¿cuan tan antiguo es el cableado de tu zona?

      Vale, lo admito es una explicacion pillada por los pelos.
      La otra posibilidad es que no te han cambiado el perfil en la central, pero el acceso a los ordenadores para mirar ese perfil está muy limitado. Lo mejor es que intentes llamar por las tardes entre las 17:45 y 18:25 al servicio técnico y si tienes un poco de suerte te tocará alguien que te lo pueda mirar.

        • Cerrado

          Hola. Todo sigue igual. Lo que te dijo el agente lo puedes…

          Hola. Todo sigue igual.
          Lo que te dijo el agente lo puedes ver en tu area de cliente, ahí esta tu historico.
          Creo que toca esperar, no se puede hacer nada.
          Si en la próxima factura online te pone ADSL 20 MB mas llamadas que es mi caso, será entonces cuando habrá que ponerse serios y exigir.
          Si se produce alguna novedad reseñable os la comunicaré.
          Un saludo

            • Cerrado

              Después de un mes de la solicitud, y 20 días de recibir la…

              Después de un mes de la solicitud, y 20 días de recibir la comunicación, me migraron. En mi caso me pasaron de ADSLg.dmt a ADSL2+ (20Mbps!):

              Modulation ADSL_2plus
              Annex Mode Annex A
              Max Tx Power -38 dBm/Hz

              Item Downstream Upstream Unit
              SNR Margin 12 11 dB
              Line Attenuation 41 25 dB
              Data Rate 4315 801 kbps

    • Cerrado

      Bueno voy a realizar el diario de mis aventuras con ya.com xD…

      Bueno voy a realizar el diario de mis aventuras con ya.com xD que por ahora no me puedo quejar de que tarden porque llevo pocos dias

      me informan que tengo que esperar

      vuelvo a llamar al dia siguiente
      les vuelvo a explicar toda la midonga.. y me dicen : XD
      efectivamente la migracion administrativa se a efectuado pero la tecnica no puede aver avido algun problema en la central

      volvemos a la carga despues de 1 ora de disculpe la demora

      insisto que sigo sincronizado a 3 megas y me replican que no que ace ping y le contestan los 20 megas XD toc toccc abre la puertaa y que si me pone ke estoy sincronizado a 3 megas es que no mi linea no soporta mas

      le indico que estoyt a 200 metros de la central

      mis datos tecnicos son :

      Max Tx Power -38 dBm/Hz

      SNR Margin 25 31

      Line Attenuation 22 11

      Data Rate 3008 320

      y nada me dice que me pida 3 megas despues al pedir otra vez 20 se arregla ... YA.. CLARO...

      nada vuelvo a llamar y me dicen que si que me crean incidencia que tengo razon que sigo conectado con el adsl antiguo me realizan unas pruebas y las adjuntan todo ok

      llamo sta noche.. 2 oras de espera

      primero me vuelgan

      2 oras mas

      me dicen que "HASTA 20 megas.. " y ke es lo ke ay les digo ke mire la incidencia de su compañero.. LA INCIDENCIA NO EXISTE....

      vuelvoo a llamar al morento..
      20 minutos.. de espera

      me acen acer de nuevo las pruebas de los troyanos.....protocolo.. y me crean una incidencia por lentitud de conexion.... pero que es tan dificil de entender como le dicho que desde que me migraron la sincroniza no a camviado en ningun momento ni una milesima.. nada.. que llame en un par de dias.. esta vez el operador era majo y me da el numero de incidencia.. me echo a llorar? XD o los 3 megas definitivamente son mis 20 megas por mi linea? xD

      • Cerrado

        [Editado 18/10/07 13:01]

        La cosa va mejorando, me a cojido un tecnico el telefono que…

        La cosa va mejorando, me a cojido un tecnico el telefono que savia mas lo que se decia y me a dicho que a nivel tecnico el ultimo cambio realizado es el paso a albura 3 megas y que no se a echo nada mas... alabado sea este operador ^^

        a ver que tal funciona ^^ ya os pegare los datos de conexion si la cosa se arregla :P

        Saludos y asias :-P
        Guiana que decias que te pasaba lo mismo que tal lo llevas?

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues creo que teneís suerte, yo he pedido la migración de 4…

        Pues creo que teneís suerte, yo he pedido la migración de 4 Mb a 20 Mb el día 24 de septiembre. Llamé ayer para ver por que tardaba tanto y la operadora no tenia ni idea, dice que ponía una incidencia. Es normal que tarde tanto?, o es que no se puede cambiar y me estan dando largas.

    • Cerrado

      pero antes de tenerlo te avia llegado ya la confirmacion de…

      pero antes de tenerlo te avia llegado ya la confirmacion de que ya tenias todo? es decir ami por ejemplo me llego el mail diciendo ke el servicio esta activado y ap apartir de aora se facturara ese y los datos de conexion de los 20 megas con un " activacion finalizada" aunke me aigfa tardado un dia no se al llegarme el mail pense ke ya taba

      • Cerrado

        Eso si que no me acuerdo, lo que si es que estuve una hora…

        Eso si que no me acuerdo, lo que si es que estuve una hora sin línea cuando se llevó a cabo la migración (técnica, no administrativa me refiero)

    • Cerrado

      [Editado 16/10/07 21:18]

      Bueno, a mi me tardaron creo que unos 15 días, pero ya me lo…

      Bueno, a mi me tardaron creo que unos 15 días, pero ya me lo advirtieron cuando pedí la migración (fuea principios de año y aún era YA), también me dijeron que cuando se llevara a cabo estaría un par de horas sin ADSL, como así fue (bueno, realmente creo que no llegó a la hora)
      Sincronizo a 9-10 megas (según parece por la distancia a la central (unos 3 Km)

      Edito. tube que pedir el cambio de router, ya que el que tenía antges (504T) perdía constantemente la conexión. 8aunque teóricamente estaba preparado para los 20 megas, también pudo ser que se estropeara), me enviaron un 524 y sin problemas

      saludos

    • Cerrado

      boca de pez de arriba = yo.. se me fue la pinza por cierto ke…

      boca de pez de arriba = yo.. se me fue la pinza por cierto ke numero 900 es? ami tampoco me a funcionado nunca el puto 900 XD y no veas como se columpian en el 902..

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me acaban de decir que pasan incidencia... que…

      a mi me acaban de decir que pasan incidencia... que miedo....... es peor que cuando yo trabajaba en jazztel XDDDD pues na me decia que al menos tenia que subir un par de megas y le dicho que no que el problema es que no a migado no que de los 20 megas solo me lleguen 3 XDy na.. a sperar toka.........

      suerte a ti tb y veme diciendo lo ke te dicen y eso asi nos mantemos informados XD

      saludos

    • Cerrado

      [Editado 16/10/07 18:35]

      Bueno soy yo otra vez. Acabo de llamar ahora mismo al…

      Bueno soy yo otra vez. Acabo de llamar ahora mismo al servicio técnico , lo que aprovecho para rectificar que ahora si funciona el nº gratuito 900. Me ha dicho otro técnico que esto que nos ocurre le esta pasando a mas gente, que les comunican que la migración se ha llevado a cabo cuando no es asi. Me dijo que le va a pasar la incidencia a su coordinador y que no me preocupe que se solucionara. Cruzemos los dedos. Hasta luego

    • Cerrado

      [Editado 16/10/07 18:38]

      Estamos en el mismo caso. El dia 8 por la tarde pido la…

      Estamos en el mismo caso. El dia 8 por la tarde pido la migración de 3 a 20 Megas. El dia 9 recibo un correo en el que me dicen que la migración se ha realizado con exito. Reseteo el router y compruebo la velocidad de sincronización, estaba como antes a 3Mbs. Llamo al servicio tecnico y me dicen que si que la migracion les sale que esta hecha pero que es raro que se hiciera en tan poco tiempo. Otra persona del servicio tecnico me dice que la migración se va realizando poco a poco como a ti, lo cual hace que me agarre un buen cabreo y despues de tenerme un rato en espera me cuelgue el telefono. Vuelta a llamar me abren incidencia de baja velocidad hasta hoy que sigo igual. Por mis valores de atenuación y señal ruido deberia de sincronizar a unos 12 ó 13 Megas.
      Nos toca esperar a ver que pasa. Pero claro ellos pretenden cobrar los 20 Megas desde que recibes el correo de la migración.
      El nº 900 que supuestamente te habilitan cuando abres una incidencia no funciona, a llamar al 902 y a pagar.
      Todo un desproposito y una falta de profesionalidad absoluta.
      Que pena. Al final no nos quedara mas remedio que ir Telefonica pues ellos por lo menos te atienden en un tiempo bastante corto.
      Ya me contaras com o te fue
      Un saludo