Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
77 lecturas y 7 respuestas
  • Cerrado

    6

    Mierda de conexión

    A alguien hoy le ha ido fatal la conexión entre las 21h-23h?

    Me he ido a la página de internautas y en el test de velocidad me ha salido 1,96 ¡¡¡¡¡¡¡ES PARA FLIPAR!!!!! y durante un buen rato, otras veces velocidades comprendidas entre 2-5KB/s

    Ojalá tuviera forma de demostrarlo legalmente, puesto que me daría de baja pero que ya, pero sin el com. Si no me equivoco tenemos asegurado el 10%, pero joder, creo que esto es poco más del 6%

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo me encuentro en una situacion similar desde hace un mes,…

      Yo me encuentro en una situacion similar desde hace un mes, las latencias(ping) ademas son de modem de 56k.

      Lo que hago es mandar mails cada dia a: info@ya.com,adsl@ya.com y sistemas@ya.com.

      Me han llamado varias veces explicandome que se trata de un problema de telefonica y que tenian abiertas incidencias.

      Yo les he dicho, que ese no es mi problema y que si la cosa sigue igual, en cuanto termine el contrato me doy de baja ya que he estado con 4 meses con una conexion perfecta.

      Quejaros, mandar mails, amenazad con la baja y con dar mala imgen a su compañia, A LAS BARRICADAS por nuestros derechos.

      Un saludo y animo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si que se puede demostrar. Si pones en tu navegador la…

      Si que se puede demostrar. Si pones en tu navegador la dirección 213.4.114.108 (es la página para medir la velocidad de Telefónica Data como imagino que sabéis todos)
      te aparecen las medidas de la velocidad de tu conexión. Esa pagina imprimiéndola o copiándola te puede servir para presentar una denuncia o una reclamación en el organismo que corresponda.
      Yo voy a por todas contra esta gentuza, tengo una conexión de 2MB y alcanzo velocidades Kbps de 48-100 (10 KBytes/s de media) cuando debería estar sobre los 220 KB/s.
      Pero eso si, con varias mediciones (cuanto mas mediciones mejor) a lo largo del día en la pagina de telefónica data, el contrato (pura basura) de ya.com y una copia de la reclamación que les envié por fax me he ido a la oficina del consumidor del ayuntamiento y les han abierto un expediente. Y seguramente no me pararé ahí y les llevaré a juicio para pedirles daños y perjuicios.
      Os animo a que hagáis todos lo mismo, por lo menos lo de la oficina del consumidor, solo se pierden un par de horas y os aseguro que vale la pena.
      Desde que lo hice los de ya.com se han interesado por mi problema y parece ser que están a punto de solucionarlo...je,je,je pero el expediente que les han abierto no se lo quita ni Dios.
      Animo y a por ellos

      • Cerrado

        Soy de santiago de compostela mas bien de san lazaro donde se…

        Soy de santiago de compostela mas bien de san lazaro donde se celebra la XGN para kienes la conozcan nunca me bajo la conexion de 200 kb y casi siempre me da entre 210 y 220 .Acabo de hacerlo ahora con 2 paginas de internet abiertas y el irc y me acaba de dar 217kb (27.07kb/seg)

        Ahora bien, soy afortunado o k?

    • Cerrado

      Desde hace una semana la "maravillosa" velocidad de 27Kb que…

      Desde hace una semana la "maravillosa" velocidad de 27Kb que cogía con YA.com a CUALQUIER HORA se ha convertido en una lamentable 10, 8 e incluso 4 Kb/sec. A qué tenemos que esperar? qué tenemos que hacer?? Además los de Wanadoo están igual que nosotros. Lo mejor que podemos hacer es dejar una queja en AUI que ellos se moveran cuando tengan suficientes. Además no dejar de llamar al 902 sobre todo para que anoten las incidencias,eso si, por la mañana temprano, para que no esperen mucho...

      http://www.aui.es/consultas/formulario_quejas.htm

    • Cerrado

      Oyes, a mí lo que me pasa es que cuando arranco el router…

      Oyes, a mí lo que me pasa es que cuando arranco el router parece que no entra. El led de ADSL está bien, pero no llego a ninguna página. Si desenchufo el cable del teléfono un par de minutos vuelve a la vida. Alguna vez he tenido que resetear el router. Esto me ocurre desde el miércoles-jueves pasado, aunque el viernes se cortaba ratos

      Esta semana sin embargo una vez que engancha la velocidad es buena.

      ¿Os ha pasado algo parecido o sólo caídas de velocidad?

      Por si os sirve: hasta hace nada funcionaba superior sin cortes durante días y tengo los microfiltros bien colodados.

      • Cerrado

        6

        La verdad es que a mi el router no me ha dado ningún…

        La verdad es que a mi el router no me ha dado ningún problema, sólo temas de velocidad y también quiero decir, que esto no ha sido siempre, ha sido hace poco

    • Cerrado

      Hola. Lo que comentas nos pasa a muchos y lleva pasando desde…

      Hola. Lo que comentas nos pasa a muchos y lleva pasando desde hace unos días. En hora punta, la velocidad baja drásticamente (oscila entre 50 kbps y 150 kbps). Se ha comentado en muchos foros y de momento lo único que se puede hacer es llamar al 902*3 de ya.com para dejar la queja o incidencia o cómo diablos quieran llamarlo y ya está... Poco más, salvo quejarse y quejarse y quejarse.

      Un saludo y pacieeeeeeeeencia, pero mucha ;-)