Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
103 lecturas y 28 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    MICRODESCONEXIONES,ya no puedo mas...

    Wenas a todos.

    Soy de avila y dd hace un mes o mes y medio vengo sufriendo continuas desconexiones cada 30 o 40 minutos,duran de 4 a 6 segundos,con lo q a veces ni te enteras,pero si tas con el P2P,o aun peor,jugando al Battlefield 2 ,por ejemplo,se sale la cuenta,y hay q volver a logear y tol rollo,amos q pierdes otros 5 min,y al final le pegas un ostion al teclao y to,de lo enfurecido q se pone uno...

    He estado aguantando como he podido...dsd un principio,despues de mirar configuraciones,el outpost,y tal,llegue a la conclusion de q es problema de esa gente de ONO,hasta he formateado por si acaso era alguna cosita mia,y nada...YA NO PUEDO MAS!!!

    Q puede ser chicos lo q me pasa?a alguien mas le ha pasado???recurro a vuestros siempre sabios consejos,antes de llamarlos y gastarme una pasta en telefono para nada...

    A ver si entre todos solucionamos el tema.

    Mil gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Chicos,he hecho la prueba,y por narices q tiene q ser un…

      Chicos,he hecho la prueba,y por narices q tiene q ser un fallo suyo...ya q el tiempo entre las desconexiones es exactamente de 30 minutos...media horita y se cae,siempre perfecto...asi q no creo q sea el modem no???A q lo achacais vosotros,a su server de DNS´s?

      Voy a llamarlos pero ya q llevo asi de jodido 2 meses...joder,tenia q haber cronometrado antes el tiempo,pero como ya suponia q era problema suyo,y como hay tantos,pos decia,ya lo solucionaran...

      • Cerrado

        BocaDePez BocaDePez
        6

        Dioses, pero que mania teneis todos de echarle las culpas de…

        Dioses, pero que mania teneis todos de echarle las culpas de todos a los DNS.

          • Cerrado

            Deja de reinstalar sistemas operativos que está ya visto que…

            Deja de reinstalar sistemas operativos que está ya visto que no es problema de eso :-P Llámales y diles lo que te pasa, que alguna solución te tendrán que dar.

            Saludos :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues el caso es q parece q las lices del cablemoden no se…

      Pues el caso es q parece q las lices del cablemoden no se apagan,no se si es porq duran tan pokos segundos q ni se entara,no se...te das cuenta porq sale al lao de la barra de tareas un dialogo q dice q la conexion esta activa otra vez,hay veces q miras y ves el iconito de la red,q ta como conectando...pero lo q es el cablemoden parece q no hace nada...

      Kiere decir esto q puede ser q el cablemodem ta petao?le tengo dsd hace un año y es un 5100...kitando eso va de puta madre ,pero como dices...ya no puedo jugar,porq acab con la apciencia de cualkira,cada un mapa o dos del battlefield 2,fuera la cuenta,y como tarda otra vez 3 o 5 minutos en logear,al final lo kitas con una mala leche del copón...

      En fin,lo dicho,ya no s eq hacer,y encima veo q me voy a gastar las pelas llamando,y a lo mejor para nada,q me lo se esto ya...

      De todas formas gracias a los q estais respondiendo...un saludo tios.

      • Cerrado

        Solo como prueba, si tienes otro cable de red, cambialo, me…

        Solo como prueba, si tienes otro cable de red, cambialo, me he encontrado con verdaderas locuras con cables que parecen estar bien pero por razones misteriosas e inexplicables provocan fallos.

        • Cerrado

          6

          tambien probaré yo eso, que no pierdo nada xD y tengo 2 o 3…

          tambien probaré yo eso, que no pierdo nada xD y tengo 2 o 3 cables de red por aqui tirados..
          claro que debe ser algo raro que un cable que va bien durante 4 años falle de repente, pero bueno, los expedientes 'X' existen..

          ya lo veré, ke no son horas..

          • Cerrado

            BocaDePez BocaDePez
            6
            Y que lo digas, yo tengo un cable que conectado entre…

            Y que lo digas, yo tengo un cable que conectado entre cualquier equipo y el patchpanel del rack en una red gigabit no da señales de vida ya no es que me conecte a 10 o a 100 es que simplemnte no me da conexion, pero ese mismo cable conectado a cualquieer equipo en las tomas de los despachos funciona perfectamente.

            Misterios de la naturaleza :P

      • Cerrado

        Lo de que tengas microcortes con un 5100 de hace un año ya…

        Lo de que tengas microcortes con un 5100 de hace un año ya suena mucho más a problema de ONO que de cablemodem. Si el cablemodem no se resetea pero hay cortes, la hipótesis más probable es que sea problema del ordenador, pero si decías que no...

        Una pregunta, ¿cada cuánto tiempo tienes los microcortes? ¿cada hora, cada 2 horas? ¿siempre se producen con el mismo intervalo de tiempo o muy parecido? Porque es posible que se deba a la cesión del servidor DHCP...

        Saludos :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          En principio te puedo decir q en el mismo intervalo de…

          En principio te puedo decir q en el mismo intervalo de tiempo,no perfecto,pero casi...digamos,q cada 30 o 40 minutos...y como te digo,recien formateado el pc,y sin instalar ni firewall ni antivirus ni nada,lo deje,y se cortaba igual...

          Yo tb habia pensado q podria ser algo de eso...en todo caso,tendré q llamarlos a ver si me solucionan algo,o q?

          • Cerrado

            Pues lo que yo sé es que las cesiones del DHCP duran 1 hora o…

            Pues lo que yo sé es que las cesiones del DHCP duran 1 hora o 2, y esas sí que son exactas, así que de eso no creo que sea.

            Prueba lo que te dice yomimmo si puedes, pero esto ya es problema de ONO casi fijo, así que tendrás que llamarles.

            Saludos

            • Cerrado

              6
              Bueno, soy el del oido cocina, digo que lo mio si es cada…

              Bueno, soy el del oido cocina, digo que lo mio si es cada hora o asi, y aunque no he contado el tiempo, podria decir que es bastante exacto cada corte, pero no cada 30 minutos... y las luces del modem no se me apagan ni parpadean durante el corte, simplemente me aparece el iconito en windows de "conexion limitada o sin conexion" ahi dando por culo durante no mas de 5 segundos...

              La descarga del emule cae en picado hasta 0 y la subida solo cae a la mitad, pero creo porque vuelve tan rapido que empieza a subir y no le da tiempo a la grafica a llegar a 0.

              Pero claro.. jugar online, siempre que decido dejar de jugar es por no volver a conectarme, se me hace pesao...

              En fin, yo haré lo que dijiste antes, solo era aclarar que lo mio no es cada media hora

              Por cierto tiene guasa, con microcortes incluidos mi media de descarga en el emule a mejorado...

            • Cerrado

              BocaDePez BocaDePez
              6
              Muchas asias Macker,te lo has currao mazo conmigo tio...y a…

              Muchas asias Macker,te lo has currao mazo conmigo tio...y a todos los demás,mil gracias!por intentar hecharme un cable(de red?),jejeje.Soys la caña...llamaré a los de ONO a ver q pasa,ya os contare...

              Un saludo.

    • Cerrado

      [Editado 27/05/06 10:50]

      Hola, no es por porculear... Pero decir que un modem por…

      Hola, no es por porculear...

      Pero decir que un modem por tener no se cuantos años ya no funciona...

      Puede ser, pero yo tengo un aleta de tiburón que estuvo funcionando lo menos 7 años conmigo sin problemas, y ahora lo tiene un conocido y ahí sigue como un campeón.

      Si sufres de "microcortes" es culpa de OnO sobre todo si has reinstalado windows.

      Si el modem símplemente se resetea o se le apagan las luces que indican que hay señal por parte de OnO es culpa de ellos.

      Llamales y reclamales un reajuste en la factura con el motivo de que no puedes hacer un buen uso de tu conexión, no le digas del p2p pues ya sabemos la respuesta pero cuentales lo del juegecito que hace ya varios meses que no puedes ni jugar.

      Y por supuesto ni que decir tiene que te tienen que descontar el precio de la llamada al SAT ya que es culpa de ellos.

      • Cerrado

        Por eso mismo me parece raro que el cablemodem se le haya…

        Por eso mismo me parece raro que el cablemodem se le haya petado, pero puede ser una posibilidad, y si tiene la opción de que se lo cambien gratis pues así podrá saber si realmente es del cablemodem o es de la conexión. De todos modos si va un técnico a su casa debería de determinar cual es el fallo, línea o cablemodem.

    • Cerrado

      6

      llevo yo ya un mes y medio tambien con exactamente lo mismo,…

      llevo yo ya un mes y medio tambien con exactamente lo mismo, de hecho abri un post hace unas semanas y decia todo lo que tu, hasta lo de formatear xD, y que nada.. que ya me la suda, la unica conclusion que tengo es que el modem esta tocadete.. asi que un dia que tenga pasta para comprar otro chisme, llamo a ono para preguntar "que pasa aqui?" y cuando no me den solucion ire y comprare otro..

      ..pero claro, viendo que no soy el unico, y encima con mismas fechas, esto es un poco rarito

      soy de lorca en murcia, un poquito lejos de avila para que sea el mismo nodo xD

      • Cerrado

        [Editado 26/05/06 15:51]

        ¿Qué cablemodem tienes? Si es un motorola, los 4100 para…

        ¿Qué cablemodem tienes? Si es un motorola, los 4100 para abajo ya son bastante abuelos y es posible que casquen. Los 4200... también tienen su tiempo pero suelen funcionar bastante bien (por lo que he leído). Y los 5100 no son muy nuevos ya pero no suelen dar problemas. Yo estuve con el 5100 y 0 problemas con él. Si es algún otro modelo ya no sé muy bien.

        Edito que se me olvidaba : si te compras un cablemodem por tu cuenta, bien por un lado porque dejas de pagar mantenimiento a ONO, pero por otro lado tienes que pagar 30 euros a ONO para que te lo activen.

        • Cerrado

          [Editado 26/05/06 16:56]

          6

          :-o joder gracias por avisar de los 30€... me conviene mas…

          :-o joder gracias por avisar de los 30€... me conviene mas volver a pagar los 3 leroiles y decir que pongan uno nuevo ¿no pondran pegas no? xD

          tengo un SB 4200, se me hace raro que haya cascao tan de repente, aunque tiene ya 4 años creo..

          • Cerrado

            Hombre los 4200 suelen salir bastante bien pero si ya tiene 4…

            Hombre los 4200 suelen salir bastante bien pero si ya tiene 4 años puede que tenga idas de olla, pero no suele ser lo normal.

            Respecto a lo de decirles que te pongan uno nuevo... pos no sé, si les dices que quieres que te cambien el cablemodem sin más no creo que te lo cambien. Diles que tienes esos microcortes, que el cablemodem es antiguo y que crees que es fallo del cablemodem porque tu configuración está correcta. Si te dicen que te lo van a revisar desde allí, vale, déjales que lo hagan pero si en un par de días las cosas siguen igual vuelves a llamar y si te vuelven a decir que hacen pruebas les dices que ya las han hecho, y entonces te mandarán un técnico (sin ningún coste puesto que tú estás pagando mantenimiento) para que te revise la línea, y ahí se verá si el cablemodem es lo que falla, y te lo cambiarán.

            Saludos :-)

            • Cerrado

              6
              hmm oido cocina, voy a esperar un poquito que cobre mi primer…

              hmm oido cocina, voy a esperar un poquito que cobre mi primer sueldo de currante y empezaré la trama xD muchas gracias por la ayuda y abrirme los ojos, ya veo algo de luz en esta chufa de conexion 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Puf,yo tb he hecho eso,y nada,se sigue…

      Puf,yo tb he hecho eso,y nada,se sigue cortando...curiosamente ahora tengo una ip 212,con la q me va peor,sobre todos los enrutamientos fuer ade españa...,pero nada,con 81 la he tenido hace poko y mas de lo mismo,kiza ahi tuviera menos desconexiones,pero todo igual...

    • Cerrado

      BocaDePez BocaDePez
      6

      ami me paso hace 2 semanas, estuve 1 semana con esas dichosas…

      ami me paso hace 2 semanas, estuve 1 semana con esas dichosas microconexiones pero desconecte le cablemodem toda una noche y lo volvi a conectar y se arreglo, que yo sepa solo cambio la IP.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pero a nadie le ocurre nada similar? Puede ser q alguien me…

      Pero a nadie le ocurre nada similar?

      Puede ser q alguien me te jodiendo ma MAC?

      Es q ya no se q pensar...si esto se corta 30 o 40 veces al dia,aunq sea unos segundos...

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me ocurrió algo similar en Navidad, la solución fue…

        a mi me ocurrió algo similar en Navidad, la solución fue cambiar de router....Quizás no tenga nada que ver, pero el cambio del router conceptronics a uno linksys me solventó el problema.

    • Cerrado

      6

      Yo soy de Valencia (zona Avda. del puerto), y desde hace un…

      Yo soy de Valencia (zona Avda. del puerto), y desde hace un par de semanas la conexion me hace cosas muy raras. Esto es, se paso 4 dias con continuas caidas, se me reiniciaba el modem. Otros dias no habia una pagina que para que me saliera no tuviera que darle al F5 una o dos veces. Hace un par de dias durante unas horas me encontre con que era imposible acceder a algunas paginas de las que visito habitualmente, y ayer mismo se me reinicio el modem, 4 o 5 veces mas, pero en todo el dia, ya no eran tan continuas... no se que estaran haciendo por mi zona pero es desesperante.

      • Cerrado

        6

        Se habrán cargado un cable con tanta obra en la Avenida del…

        Se habrán cargado un cable con tanta obra en la Avenida del Puerto xD

        No, fuera de coñas, yo también estoy teniendo bastantes problemas. Normalmente nunca he tenido demasiados problemas con los servers DNS de ONO, pero esta semana he tenido que cambiarlos por los de Telefónica porque ya no podía más. Al menos no tengo reinícios espontáneos del módem, algo es algo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Aqui, en Zamora, he estado esta tarde y la de ayer sin…

      Aqui, en Zamora, he estado esta tarde y la de ayer sin conexion hasta las taitantas. Me da a mi que mi nodo esta a punto de reventar...