Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
108 lecturas y 17 respuestas
  • Cerrado

    [Editado 10/04/07 01:06]

    MICROCORTES EN WebStar Scientific-Atlanta EPR-2320

    Este es un nuevo episodio en que nuestros amigos de ONO se estan luciendo.

    Os cuento con brevedad mi historia:
    ---------------------------------------------------------------------
    Soy antiguo usuario de Madritel del producto 777 Kb/s No limits:

    subida: 95 kb/s;
    bajada: 95 kb/s;
    ips publicas: 32;
    cablemodem: Motorola SB4200
    conexión: simétrica
    ---------------------------------------------------------------------
    Con el paso del tiempo el cable de Madritel a pasado a manos de ONO, y ademas de subirme los precios me bajan el servicio, 4 Mb ONO:

    subida: 35 kb/s;
    bajada: 450 kb/s;
    ips publicas: 1;
    cablemodem:WebStar Scientific-Atlanta EPR-2320
    conexión: asimétrica

    Nota: Me pusieron este cablemodem porque tengo 2 equipos y con una sola 1 publica que me dan, solo puedo usar 1 equipo, por lo cual este cable modem trae DHCP y asigna ips privadas a la LAN
    ---------------------------------------------------------------------

    Problema: Actualmente se me tuesta el modem y tengo que reiniciarlo para que siga funcionando, tambien sufro microcortes muy a menudo. He llamado a ONO y me han registrado incidencia, a las pocas horas me ha llamado un tecnico (no demostraba tener mucha idea, ya que me dice que la solucion habitual que da a los clientes es formatear el equipo, tambien me dice que no puedo tener funcionando con mi cablemodem y swicht mis 2 equipos :-| ). Al final me ha dicho que pasara el aviso para que revisen las lineas, y que me espere un mes a que hagan pruebas. Si me sigue pasando me indica que les vuelva a llamar. Me temo que no van a hacer nada.
    ---------------------------------------------------------------------
    Datos de mi conexión: El cablemodem le tengo conectado a un switch, el switch a 2 equipos; uno con linux y otro con XP. LAN montada por cable categoria 5 (conectores RJ45).

    ¿Alguien tiene el mismo problema?; ¿Qué coño esta haciendo ONO con la fibra, que actualmente tiene el servicio de una ADSL?; ¿Deberiamos denunciar su desfachatez?

    Un saludo.
    Xatanax is Tux_Ubuntu

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a ver... tu modem es inalámbrico... por lo tanto, tendrías…

      a ver...

      tu modem es inalámbrico...
      por lo tanto, tendrías que entrar en la config. (192.168.0.1)
      y en la sección firewall, 1º quitar en donde dice firewall protection.
      luego, si usas programas p2p, restringirlos en el upstream sobre todo...qu eno usen todo lo disponible (35KB).
      luego limitarlos también en la cantidad de conexiones máximas..
      por ejemplo, emule -----> 350..si lo ves que está estable, le vas dando de 50 en 50....
      ok?

      pruébalo y me cuentas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buffff, esto cada vez es peor, a mí los microcortes se me…

      Buffff, esto cada vez es peor, a mí los microcortes se me producen cada vez más a menudo, latencias de hasta 2000 y pico ms hasta que el cablemodem se queda tostadito con todas las luces encendidas, se van apagando y vuelve a ponerse bien, y así desde algo antes de Semana Santa, que por suerte me fuí de viaje porque acabaría de los nervios. Este servicio es un asco.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola buenas, pues a mi me pasa algo parecido pero mas…

      Hola buenas, pues a mi me pasa algo parecido pero mas moskeante. Mexplico, con ONO 4mb):

      Desde hace un par o 3 de meses la conexion va como el culo, es decir, jugando online al CS por ejemplo, en el propio servidor de ONO se suele tener en mi caso unos 17 o 19 de ping cuando la cosa va bien. Normalmente entro y tengo 100, 110.. etc , Ya no os digo na en otros servidores k no son de ONO.

      Seguidamente uno pues claro si no puede jugar online, pues navegará y mirara el correo. Pues bueno, entre k sale página no encontrada y que tarda más que un modem de 56k en cargar.. uno se desespera..

      Seguidamente haremos un test "majo" de velocidad y obtendremos unva velocidad entre 600kbps y 1100kbps como máximo..
      Ah eso si, ellos hacen pings desde la central y dicen que llega el 99% de los paquetes...
      Estando el técnico en mi casa, le demostré que si hacíamos pings a donde fuera, se perdía entre un 15 ó 20% de paquetes..
      Y encima to cachondo me dice el técnico.. si la conexion va bien.. los niveles son buenos.. no podemos hacer nada.. (sin comentarios... )

      1º Ya me han puteado, ya no puedo jugar :S
      2º Es complicado y lento consultar el correo y navegar
      3º Si te quieres descargar algo, tardas menos yendo a casa del vecino, grababarlo y volver que intentarlo desde tu porpia casa :s

      Alguien me puede decir que hacer? Puedo exigirles que me cambien el Router?

      Un saludo! :-D

      PD: Perdon por el vocabulario pero es que ando algo molesto grr

      • Cerrado

        En la lentitud de navegar prueba a cambiar las dns, por unas…

        En la lentitud de navegar prueba a cambiar las dns, por unas que no sean de ONO (que son una mierda). Referente a lo otro, si usas wifi intenta cambiarte al cable. Tambien puedes tener saturado el sistema operativo, prueba a reinstalarlo. (hay veces que las conexiones se relentizan debido a programas que no paran de hacer peticiones). Y por ultimo por una queja en ONO y exige que te revisen la red. Espero haberte ayudado.

        Xatanax is Tux_Ubuntu

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo ONO aqui en Barcelona, y tambien tengo microcortes…

      Yo tengo ONO aqui en Barcelona, y tambien tengo microcortes (los leds del modem webstar estan correctos) pero no hay conexión. Tengo un router neutro LINKSYS WRT54G y la verdad es que he conseguido mejorar muchisimo la conexión, bueno la marca LINKSYS pertenece a la grandisima Cisco Systems, una gran empresa de sistemas de comunicaciones, aun que los microcortes no me los va a quitar nadie si son culpa de ONO, por mucha tecnologia que yo le meta... he hecho lo que he podido y mi resultado es este:

      -Juegos online ping no mas de 30

      -Emule descarga maxima 250Kb/s (Con el router le puedes hacer la pua a ONO abirnedo otros puertos diferentes de los que tienen por defecto y saltarte un poco el capado)

      - 4Pc's en la red, uno de ellos portatil x wifi, aun que no me gusta el wifi.

      - Servidor web funcionando dia y noche

      Ya veis que mi resultado no es del todo malo, también he descubierto algo, no se igual es coincidencia pero yo lo digo:
      Resulta de que cada vez que me cambian la IP se me produce el microcorte y hasta que no apago modem y router, luego conecto primero el modem y despues cuando esta sincronizado conecto el router entonces me funciona ya con la nueva IP. Llame para contratar una IP fija por poco mas de 1€ mas al mes, dije bueno si asi se tiene que solucionar de coña... lo tipico, en 24 horas lo tiene activado, y hace unos minutos me acaban de cambiar la IP, por lo cual otro microcorte... ¿Que esta pasando? A mi me habian hablado muy bien de ONO... y veo que no es así, aun que no estoy peor que muchas de las personas que postean por aqui, a las que de verdad les compadezco x la santa paciencia que tienen. Bueno, disculpad por la biblia... xDDD espero que mi caso os haya servido de ayuda, porque yo me dejao las manos escribiendo jajajajajaja
      Saludos compañeros askeados de ONO.

      PD: PROPONGO DENUNCIA COLECTIVA CONTRA ONO. MI MAIL dvdcl_bcn87@hotmail.com

      • Cerrado

        Llame a Ono y me ha ido bien unos dias, me fije que tenia una…

        Llame a Ono y me ha ido bien unos dias, me fije que tenia una ip fija que nunca cambiaba aunque apagara el modem, pero desde ahora vuelve a ser como antes, me dan ip´s dinamicas y sufro microcortes, se me queda el amsn tostado, y pierdo conectividad. Es una mierda, la verdad k estoy pensando en denunciarles.

        Un saludo a todos los afectados.

        • Cerrado

          BocaDePez BocaDePez
          6

          hace unos dias contrate la ip fija, y tuve k llamar a la…

          hace unos dias contrate la ip fija, y tuve k llamar a la mierda de atencion al cliente para poner una keja, ahora parece k ya me han puesto la ip fija... a ver k tal va ahora

    • Cerrado

      Tal y como trabaja ono ahora mismo con lineas residenciales…

      Tal y como trabaja ono ahora mismo con lineas residenciales no puedes poner un switch detras del modem. El modem solo da 1 ip asi que tienes que usar un router y adios problema.

      Que el webstar es malo lo sabe hasta ono pero le sale mas barato que un motorola....

      P.D.: Solo en lineas de empresa se dan 3 ip´s unico caso donde podrias usar el switch...

      • Cerrado

        [Editado 9/04/07 20:37]

        El switch llevo usandolo desde hace 7 años y nunca hasta…

        El switch llevo usandolo desde hace 7 años y nunca hasta ahora habia tenido este problema, que lo llevo sufriendo desde hace 15 dias.

        ¿Entonces me recomiendas conectar un router en vez de el swicht? ¿Algún router en especial?

        P.D.: El webstar asigna ips privadas a la LAN, lo malo es que solo tiene una salida para RJ45 por lo cual solo puedes conectar un pc. Si quieres conectar varios pc´s sin usar ningun otro aparato tiene que ser por WIFI (conexión que detesto, por la mala calidad de la conexion).

        Gracias por contestar.
        Un saludo.
        Xatanax is Tux_Ubuntu.

        • Cerrado

          Estoy empezando a pensar que el problema no es del modem,…

          Estoy empezando a pensar que el problema no es del modem, porque ahora parece que no da problemas. Yo creo que el problema lo tienen ellos con el servicio del cable, que estan metiendo cosas raras, o tienen algun parasito dentro de la fibra.

          Xatanax is Tux_Ubuntu

    • Cerrado

      Actualmente tiene el servicio de una adsl ? jeje, yo tengo la…

      Actualmente tiene el servicio de una adsl ? jeje, yo tengo la posibilidad de tener adsl 20megas de jazztel o los 4 megas de ono, y ni jarto vino me pongo cable

      • Cerrado

        Gracias por contestar pero hay un pequeño detalle que se te…

        Gracias por contestar pero hay un pequeño detalle que se te olvida tener en cuenta:

        En teoría y por ingeniería del medio, el cable módem o fibra óptica físicamente posibilita un ancho de banda enormemente mayor al que proporciona el triste cable de cobre de toda la vida usado por Telefónica, Jazztel, etc.

        Esto se basa en que la fibra óptica como su propio nombre indica, propaga datos a través del medio más rápido que existe en las leyes de la física como es la luz. Dato contra el cual no puede competir ningún metal y mucho menos el preferido por los catalanes (no ofenderse): el cobre.

        Así que teniendo en cuenta esto, tú veras si te interesa pasarte al cable módem o no. Todo es negocio, de ahí viene la calidad del servicio.

        Xatanax is Tux_Ubuntu.

        • Cerrado

          Si.. no dudo que es cable es el futuro, pero con ono no es…

          Si.. no dudo que es cable es el futuro, pero con ono no es asi, seria el futuro si no tuviera latencias altisimas, si mejorase la oferta, etc... y si ya encima tienes cortes..

          A dia de hoy no veo lo mas recomendable en españa pasarse al cable, a ono le cuesta muchisimo expandirse y eso lo pagamos todos con un pesimo servicio y con los abusos tipo capado

          • Cerrado

            [Editado 10/04/07 01:09]

            Estoy totalmente deacuerdo contigo; excepto en el punto de la…

            Estoy totalmente deacuerdo contigo; excepto en el punto de la latencia; pero algún día deberan reciclarse o morir.

            Ahora mismo estan dando un 10% de la capacidad del servicio, Adsl creo que estan bastante explotadas las lineas.

            ;-) Gracias por tu respuesta.

            Xatanax is Tux_Ubuntu

            • Cerrado

              BocaDePez BocaDePez
              6
              tío, qué dices... que telefónica no usa fibra???... desde…

              tío, qué dices...
              que telefónica no usa fibra???...

              desde cuándo?

              claro que las usa..
              la red también es híbrida...como la del cable.

              eso si, la tecnología en si, tiene más latencia que HFC.