Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
300 lecturas y 6 respuestas
  • Boca de Pez Boca de Pez
    6

    Microcortes y velocidad de risa con NETGEAR CG3100D 100/10 -> 1/10

    Buenas a todos,

    Tengo contratados 100/10 Mb/s en ono y francamente estoy muy decepcionado. El internet va directamente a tirones, caidas de la velocidad contínuas y microcortes inesperados. Llamé varias veces a atencion al cliente y siempre hacen lo mismo, cambian el canal, me dicen que mi red esta saturada y ala, vuelva a llamar cuando vuelva a tener problemas. Estoy harto ya de que me esquiven. Ya vino un tecnico a revisar el equipo y nos lo cambió pero seguimos con los mismos problemas. Al final incluso quieren hechar la culpa a mi equipo.

    Cierto es que me conecto con wifi, mi equipo es un macbook air que no tiene entrada ethernet pero creo que estando a 20 cm del router que deberia estar transmitiendo 100Mb aprox tenga estos resultados de test de velocidad.eu

    #### testvelocidad.eu/ v2.5.1

    el 19/11/2013 a las 01:56 con FP MAC 11,9,900,152

    ESTADO DEL SERVICIO

    Carga de CPU: 0.63

    LATENCIA

    muestras: 68 65 67 67 64 70 98 99 83 66 68

    RESULTADO

    latencia (mínima/media/máxima): 64/75/99 ms.

    jitter: 35 ms.

    DESCARGA

    estabilización (tamaño/tiempo/velocidad alcanzada): 153 KB / 2268 ms / 540 Kbps

    muestra (tamaño/tiempo/velocidad media): 955 KB / 30748 ms / 255 Kbps

    media móvil (mínimo/máximo/fluctuación): 515 Kbps / 934 Kbps / 45 %

    RESULTADO

    velocidad (media/máxima sostenida): 275 / 934 Kbps.

    SUBIDA

    tanteo (tamaño/tiempo/velocidad): 64 KB / 237 ms / 2216 Kbps

    muestras: 595/1910/2552, 685/10837/518, 139/29635/38, 10/319/265, 71/1212/482, 130/4477/237, 64/2636/198

    RESULTADO

    velocidad (mínima/media/máxima): 38 / 248 / 518 Kbps

    OTROS DATOS

    Y aqui les dejo con el LOG de mi router lleno de errores:

    Tue Nov 19 01:56:12 2013Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Tue Nov 19 01:55:24 2013Error (4)Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Tue Nov 19 01:55:24 2013Error (4)Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Tue Nov 19 01:06:53 2013Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Tue Nov 19 01:06:13 2013Critico (3)SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Tue Nov 19 00:02:28 2013Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Sun Nov 17 21:26:47 2013Critico (3)SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Tue Nov 12 10:47:11 2013Critico (3)Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Mon Nov 11 19:15:50 2013Critico (3)Resetting the cable modem due to docsDevResetNow
    Mon Nov 11 19:15:39 2013Critico (3)SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Mon Nov 11 19:12:54 2013Critico (3)Resetting the cable modem due to docsDevResetNow
    Mon Nov 11 12:19:51 2013Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Mon Nov 11 12:19:11 2013Critico (3)SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;
    Mon Nov 11 12:19:03 2013Critico (3)Dynamic NV full - recovery invoked
    Mon Nov 11 11:47:49 2013Critico (3)Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=9c:d3:6d:c4:75:38;CMTS-MAC=00:26:cb:d5:82:9e;CM-QOS=1.1;CM-VER=3.0;

    espero vuestra respuesta. Gràcias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Conectado por ethernet que el wifi lo carga el diablo :P ####…

      Conectado por ethernet que el wifi lo carga el diablo :P


      #### testvelocidad.eu/ v2.5.1
      el 19/11/2013 a las 02:52 con FP WIN 11,9,900,152
      ESTADO DEL SERVICIO
      Carga de CPU: 0.86
      LATENCIA
      muestras: 23 23 20 22 20 21 23 24 24 19 21
      RESULTADO
      latencia (mínima/media/máxima): 19/22/24 ms.
      jitter: 5 ms.
      DESCARGA
      estabilización (tamaño/tiempo/velocidad alcanzada): 13120 KB / 1541 ms / 48822 Kbps
      muestra (tamaño/tiempo/velocidad media): 201489 KB / 16400 ms / 100646 Kbps
      media móvil (mínimo/máximo/fluctuación): 50642 Kbps / 100996 Kbps / 50 %
      RESULTADO
      velocidad (media/máxima sostenida): 97992 / 100996 Kbps.
      SUBIDA
      tanteo (tamaño/tiempo/velocidad): 64 KB / 87 ms / 6037 Kbps
      muestras: 1621/1524/8715, 2340/1822/10523, 2826/2203/10509, 2822/2211/10456, 2808/2430/9467, 2542/1995/10440, 2804/2430/9452
      RESULTADO
      velocidad (mínima/media/máxima): 9452 / 9971 / 10509 Kbps
      OTROS DATOS
      asimetría: 9.6:1

      • Boca de Pez Boca de Pez
        6

        Como ya dije, mi equipo es un macbook air, no tengo puerto…

        Como ya dije, mi equipo es un macbook air, no tengo puerto ethernet. Tengo que comprar el adaptador solo porque el wifi de este router se cae? En mi casa (La conexion de la que hablo es de un piso de estudiantes) que tengo contratados 10 Mb/s ADSL y me va perfecto por wifi teniendo 5 dispositivos conectados y en el piso 100/10 no puedo usar el wifi? Me parece un atraco sinceramente. Y ya no es por la velocidad, los microcortes tambien ocurren con la conexion ethernet. No tan frecuentes como por wifi pero ocurren. No hay nada que hacer?

      • Boca de Pez Boca de Pez
        6

        Parece que hoy se pone las pilas. #### testvelocidad.eu/…

        Parece que hoy se pone las pilas.

        #### testvelocidad.eu/ v2.5.1

        el 19/11/2013 a las 14:34 con FP MAC 11,9,900,152

        ESTADO DEL SERVICIO

        Carga de CPU: 1.52

        LATENCIA

        muestras: 66 68 65 68 65 67 67 66 67 64 52

        RESULTADO

        latencia (mínima/media/máxima): 52/65/68 ms.

        jitter: 16 ms.

        DESCARGA

        estabilización (tamaño/tiempo/velocidad alcanzada): 3422 KB / 1549 ms / 7238 Kbps

        muestra (tamaño/tiempo/velocidad media): 51001 KB / 11084 ms / 37694 Kbps

        media móvil (mínimo/máximo/fluctuación): 8059 Kbps / 37778 Kbps / 79 %

        RESULTADO

        velocidad (media/máxima sostenida): 35291 / 37778 Kbps.

        SUBIDA

        tanteo (tamaño/tiempo/velocidad): 64 KB / 182 ms / 2885 Kbps

        muestras: 775/597/10635, 2856/2234/10473, 2813/2364/9746, 2617/2031/10557, 2835/2258/10286

        RESULTADO

        velocidad (mínima/media/máxima): 9746 / 10266 / 10557 Kbps

        OTROS DATOS

        asimetría: 3.6:1

        Cuando no hay microcortes, tengo esta conexion por wifi. No puede ser mas o menos estable 24/7?