Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Microcortes y reinicios thomson tcw710

BocaDePez
BocaDePez

Hola, solo es para consultar si alguien viene teniendo microcortes en Lugo, llevo desde ayer con ellos cada poco tiempo y es para confirmar si es por el tiempo etc, o el dichoso cablemodem, aunque me lo han cambiado hace un mes.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Me respondo, no quiero gafarlo pero he cambiado la regleta que usaba porque me daba la impresión que el cable alargador no quedaba bien ajustado, y en toda la tarde no he vuelto a tener microcortes, cruzo los dedos a ver si fuera por esto.

BocaDePez
BocaDePez

Nada acabo de tener otro microcorte, no era eso, espero que sea temporal

🗨️ 6
BocaDePez
BocaDePez

Te conectas por cable o por wifi¿? Si puedes prueba conectando el equipo por cable y ver si hay cortes. De no haberlos el problema será interferencias en el wifi, tendrías que cambiar el canal

🗨️ 4
BocaDePez
BocaDePez

hola, he tenido desde ayer hasta esta mañana desactivado el wifi y solo usar el pc que tengo con cable, y no he tenido ningun corte, mirando en software de la pagina de configuracion del rooter me da el dato de ultima conexion; y en cuanto he vuelto a activar el wifi al poco ya me ha cortado, ya llevare dos o tres microcortes desde que active el wifi; y el caso es que he bailado entre el canal 11 y el 13; probare otros pero el caso es que creo que la wiiU no se si le vale cualquier canal, luego miraré de cambiar a otros a ver si me los pilla la consola y a ver que pasa.

Gracias

🗨️ 3
BocaDePez
BocaDePez

Con la WiiU tendrás que configurarla con ip manual, da problemas para conectarse por DHCP.

Cuando dices que al activar el wifi se ha cortado, te refieres a que el router se reinicia o que se te corta la conexión en los equipos¿? Es que si se reinicia el problema entonces es el router y deberían cambiarlo. Ves en el log, que cuando activas el wifi el tiempo de sincronismo se reinicie¿?

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

SOLUCIÓN:Si desactivas en la configuración del router THOMSON la opción "Flood Detection" se soluciona el problema. Por lo menos a mi me ha funcionado a la perfección. También tenía el mismo problema de cortes, especialmente al utilizar P2P.

BocaDePez
BocaDePez

Ok, la verdad es que me esta mareando el puñetero wifi, ahora el caso es que lo he vuelto a bajar de la mesita porque no me pillaba bien internet en la planta de abajo, perdía mucha cobertura, y el caso es que sigue sin cortes de momento, ya lleva unas 40 horas seguidas de system up, la verdad es que no lo acabo de entender, pero bueno ahi esta a ver si no tiene mas microcortes, he cambiado el canal de nuevo y lo he dejado en el 12 para descartas que fuera el canal, y ahi sigue dando caña.

Como no sea algo que me provoca algún tipo de interferencia no lo entiendo, unos días mal, ahora bien, y los aparatos tengo los mismos de siempre.

Saludos.

🗨️ 12
BocaDePez
BocaDePez

Pueden haber sido problemas de señal en la red, que estuvieran tocando algo en el nodo, tuviesen algún problema de ruido o el conector del tap exterior que esté algo tocado.

Esperemos que te siga funcionando bien ;-)

🗨️ 11
BocaDePez
BocaDePez

joder ni idea, pero justo ahora hace doce minutos he entrado en el rooter y me sale el system up desde hace 12 minutos, vaya tela ya empiezan otra vez. Espero que sea puntual, porque ahora si que no entiendo a que gaitas se puede deber que lleve casi dos días sin problema y ahora porque si se reinicie.

🗨️ 10
BocaDePez
BocaDePez

yo tengo el hitron y tambien se me acaba de reiniciar

🗨️ 9
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Una cosa, viendo que el tema de los reinicios me pasa usando el wifi, y que el otro rooter que dan que creo que es el hiltron tambien le pasa igual, mi consulta es que rooter wifi neutro (creo que es asi), me aconsejais que vaya bien para usarlo entonces como alternativa al cablemodem, bueno enchufandolo a este supongo claro.

🗨️ 2
BocaDePez
BocaDePez

Lo digo porque he mirado varios pero no me aclaro ni se si me servirán o no para este tem

(link roto)

Este por ejemplo es barato y peor cobertura en principio que el mio no creo que tenga, como lo veis?

🗨️ 1
fervigo

Eso, lo del router a comprar, mejor tratarlo en otro tema (y en el foro Equipamiento de red) para no mezclar cosas en este.

BocaDePez
BocaDePez

Ok gracias, entonces echare un vistazo en ese foro que igual ya me hago una idea de cual me prodría interesar.

Saludos

BocaDePez
BocaDePez

chicos, tengo r y es mismo router y me pasa exactamente lo Mismo. llame, me lo cambiaron, y nada! hasta los huevos!L

PaBLeRaZ

Yo solo puedo decir una cosa, el Thompson comparado con el Hitron es PURA GLORIA.