Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Microcortes R eMule

BocaDePez
BocaDePez

Hola a ver si me podéis echar un cable porque no consigo solucionar un problema con el eMule.
Contraté hace una semana el combo3 de R con 4000/300 y router WiFi Motorola SMG900, al que tuve que abrirle los puertos para que el eMule me conectase en High ID. Sin embargo una vez que empezaba a coger cierta velocidad de descarga, se cayó la conexión, hecho que se repite cada 35 minutos más o menos cada vez que tengo el eMule conectado. La conexión vuelve después de 5 o 10 segundos. Llamé a los de R y me dijeron que era porque estaba saturando su mierda de canal de subida y me recomendaron limitarlo, como ya lo tenía limitado a 28 lo bajé a 15, pero se siguieron produciendo microcortes. El caso es que esto no pasa por ejemplo cuando descargo con el Ares desde mi equipo y desde un portátil simultáneamente, por lo que supongo que no será por eso.
Miré en el visor de sucesos y cada vez que se cae la conexión, me sale esto:

A su equipo no le fue asignada una dirección de la red (por el servidor DHCP) para la tarjeta de red con la dirección de red 0008A176F146. Ocurrió el error:
El usuario ha cancelado la operación. . Su equipo continuará intentando obtener una dirección desde el servidor de direcciones de red (DHCP).

Estuve buscando por Internet pero no encuentro que es lo que puede pasar, a ver si me podéis ayudar. Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Tal vez sea el numero de fuentes o el numero de conexiones maximas.

Siempre puedes acudir al foro de el programa P2P que estes usando.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Por el número de conexiones máximas no es porque lo puse a 500 y se me sigue cayendo la conexión. Intentaré buscar en algún foro. Gracias