Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
507 lecturas y 15 respuestas
  • [Editado 13/10/13 11:57]

    6

    Microcortes ¿se puede comprar uno un cable modem y que lo registre ono? ¿Cual compro?

    Buenas a todos.

    Soy usuario de Ono 100mb y de hace unas semanas tengo muchos micro cortes. El router de Ono es un Netgear cg3100d actualizado a la 1.04.02

    He leído por varios foros que es un problema algo "generalizado" y que por desgracia los routers de Ono son bastante "malos".

    He llegado a leer que Ono te cobra 30€ por registrar otro cable modem/router. Eso significa que pago los 30€, dejan de cobrarme por el alquiler del equipo y puedo poner el cable modem/router que me de la gana ¿no?

    Ahora lanzo la pregunta, preferiría usar un cable módem y este conectarlo a un router ¿cual es el "mejor" cable módem calidad/precio? ¿Mejor llamo a Ono y que me cmabien el router?

    Un saludo a todos y mil gracias de antemano por vuestras respuestas!!

    Edito para tener el primer post actualizado:

    Acabo de crear una incidencia por web y me han llamado al momento. Una señorita me ha atendido ha estado haciendo pruebas y bueno, me mandan a un técnico para que haga pruebas a mi linea.

    He estado mirando el router de Ono y en el apartado de administración y log de eventos, me salen errores que pone: Critico (3) Started Unicast Maintenance Ranging - No response recived - t3 time-out y me salen direcciones mac.

    Los micro-cortes la mayoría de las veces no llegan a tirarme la conexión, es como si tardara mucho en el envío de paquetes. Un ejemplo, jugando al ff14 online, a veces el muñeco se queda pillado como si tuviera mucho lag. Después por ejemplo me pongo a hablar por tlf usando mi conexión wifi y me pasa igual, me dejan de escuchar o me escuchan a trompicones.

    Esto me pasa en horas "puntuales" por ejemplo por las tardes de Lunes a Domingos (las mañanas no) o días como hoy. Empiezo a pensar que es por afluencia de gente.

    En el router Ono, tengo desactivado el wifi, en servidro DMZ tengo la ip para conectarse con mi otro router que es el que realmente reparte la conexión a todos los ordenadores (el problema no es de este pues ya hice varias pruebas). Tengo activado "responder a ping en el puerto de Internet" el tamaño de mtu en 0, en el apartado servicios solo tengo activado "detención de escaneo de puertos" en utilizar dns dinámica esta desactivado Upnp desactivado y el Nat activado.

    Os agradezco otra vez vuestro interés y vuestra ayuda :)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • No es posible usar un equipo que no sea el que ellos te…

      No es posible usar un equipo que no sea el que ellos te proporcionan, pero puedes desactivar las funciones de router y dejarlo en modo CM conectando tu propio router a él. Y sobre el tema de los microcortes, cienfuegos te lo mirará cuando se pase por aquí.

      • BocaDePez BocaDePez
        6

        Cuidado cuando te manden a un técnico, que luego quieren…

        Cuidado cuando te manden a un técnico, que luego quieren cobrar la visita alegando que todo funciona de perlas, eso si, cuando él va, en ese momento, en ese instante. Te lo digo por experiencia.

    • Los problemas de microcortes cuando los hay no acostumbran a…

      Los problemas de microcortes cuando los hay no acostumbran a estar relacionados con el cablemodem o cablerouter.

      Ono no cobra actualmente alquiler por el cablemodem/router.

      Ahora no se si admite registro de equipos no proporcionados por ellos, antes si lo admitía y eran 39€.

      Aun así tenían que ser modelos aceptados por ellos (es decir los mismos que instalan ellos) y cuando Ono actualiza un firmware esos equipos también se actualizan.

      Muchas de esas "opiniones" sobre la calidad de los routers están basadas en un absoluto desconocimiento del funcionamiento tanto de las redes HFC como de redes en general.

      El problema es tener claro que tipo de cortes estas sufriendo, se reinicia el modem o no, si no se reinicia ¿tienes el firewall del router desactivado?

      ¿Que definición das tu de microcorte?

      Abre parte de avería ya que puede ser algún problema de redes en tu nodo.

      • 6

        Gracias por las respuestas. Acabo de crear una incidencia por…

        Gracias por las respuestas.

        Acabo de crear una incidencia por web y me han llamado al momento. Una señorita me ha atendido ha estado haciendo pruebas y bueno, me mandan a un técnico para que haga pruebas a mi linea.

        He estado mirando el router de Ono y en el apartado de administración y log de eventos, me salen errores que pone: Critico (3) Started Unicast Maintenance Ranging - No response recived - t3 time-out y me salen direcciones mac.

        Los micro-cortes la mayoría de las veces no llegan a tirarme la conexion, es como si tardara mucho en el envío de paquetes. Un ejemplo, jugando al ff14 online, a veces el muñeco se queda pillado como si tuviera mucho lag. Después por ejemplo me pongo a hablar por tlf usando mi conexión wifi y me pasa igual, me dejan de escuchar o me escuchan a trompicones.

        Esto me pasa en horas "puntuales" por ejemplo por las tardes de Lunes a Domingos (las mañanas no) o días como hoy. Empiezo a pensar que es por afluencia de gente.

        En el router Ono, tengo desactivado el wifi, en servidro DMZ tengo la ip para conectarse con mi otro router que es el que realmente reparte la conexión a todos los ordenadores (el problema no es de este pues ya hice varias pruebas). Tengo activado "responder a ping en el puerto de internet" el tamaño de mtu en 0, en el apartado servicios solo tengo activado "detención de escaneo de puertos" en utilizar dns dinámica esta desactivado Upnp desactivado y el Nat activado.

        Os agradezco otra vez vuestro interés y vuestra ayuda :)

          • 6
            Pero no se supone que al desactivar la Nat no llegaban los…

            Pero no se supone que al desactivar la Nat no llegaban los 100mb? Recuerdo que hace tiempo lo probé y a todos les daba ese problema, solo se llegaba a 30. Eso ya no pasa?

            Simplemente desactivo en el cable router donde pone Activar Nat, configuro mi router y listo?

            Acaba de venir el chico a mirar y todo esta correcto. Dice que pasara la incidencia a ingeniería, lo miraran a lo largo de la semana y que en todo caso pasara el para mirar en el ojo patio (donde esta el cacharro de Ono) tambien para cambiar aunque sea el conector.

            No me cansare de dar las gracias, os debo una.

              • 6
                Y esto no imposibilita Ono conectarse a mi router ni nada…

                Y esto no imposibilita Ono conectarse a mi router ni nada ¿no? Pues no sabes lo que te agradezco tu ayuda!!!!

                En serio, en una alegría encontrar a gente como vosotros dispuestos a ayudar y que después de 11 años registrado, siempre encuentre una respuesta a mis dudas. Sois los mejores.

                • No, no imposibilita a Ono conectarse al router en modo…

                  No, no imposibilita a Ono conectarse al router en modo cablemodem para ver los logs de incidencias, reiniciarlo, etc.