Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

MICROCORTES ONO, ESTOY DESESPERADO AYUDA O ME BORRO POR DIOS

perfecto24

A ver, me he leido mil soluciones mágicas para los microcortes, y he probado ya casi todo, os voy a comentar mi caso exacto porque estoy harto y estoy pensando seriamente en darme de baja de ono ipso facto...

Vale soy de Madrid, llevo con ONO dos dias. Tengo el modem-router Thomson 710 este dichoso, lo tengo en el salón y en mi habitacion tengo el wifi la tarjetita esta una d-loml airplus G. Bien el software del router es el .35 ( creo que es ese, vamos el más actual creo).
Pues paso a comentar cuando lo instalé por primera vez, tenía el kerio personal firewall y los microcortes eran contínuos... lo quité y adios a los microcortes pero claro no me puedo bajar absolutamente nada conecto el azureus, emule o el pando mismamente y al poco desconexión (ah y para volverme a conectar las paso putas, tengo que hacer mil movidas...) A todo esto los p2p están capados y la velocidad es de risa (lo poco que me duran encendidos, excepto el pando que parece una noria sube hasta 300 y baja a 0 y así, de locos...)
He llamado al servicio técnico y la operadora me dice que hay un problema aún sin resolver en mi casa o algo así (para mi que se lo inventa todo) y que ya lo resolverán que no necesitan mandar técnico a mi casa.
He probado lo del DMZ, deshabilitar lo de la conexión inhalmabrica (y entonces ya no me dejaba ni conectar), lo de meter otro firewall...
Hay alguna solución a esto de los microcortes y al problema de capado de p2p o me doy de baja directamente y me pillo tele2 por ejemplo u otra....
Por favor respondedme algo porque estoy desesperado :-(

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Intenta bajar el Frag Threshold a un valor de 1500 y el Rts Threshold 1501. Y el beacon interval a 50 0 30.
Ojo, el router wifi ponlo "aireadito" nada de escondido. Se llevan mal los rebotes de señales en muebles, ventanas y demas.....

🗨️ 1
BocaDePez
BocaDePez

Nada tio ya he echo eso, y en cuanto he intentado bajar algo con pando desconexión y no lo he podido arreglar hasta esta mañana ( que he reinstalado todo otra vez y he desmarcado la opción de que windows se encargue de las conexiones de red).
No se si será por eso pero ahora me da miedo volver a probar si se me desconecta porque con lo que me ha costado configurarlo.............. :-(

BocaDePez
BocaDePez

Joder parece que lo de deshabilitar el controlador rápido para redes inhalambricas de windows !!!FUNCIONA!!!
Ya lo había leido en otro post, pero probé a hacerlo y me quedé sin conexión pero hoy mágicamente como última opción lo he deshabilitado y he utilizado el software de la tarjeta D-link y para mi tremenda sorpresa HA FUNCIONADO POR AHORA. He puesto el pando varias horas y ni un microcorte ni nada, no se me ha cortado hasta ahora mismo....
Aun no he probado con el azureus, ni con emule, pero esto pinta muy bien...