Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
255 lecturas y 53 respuestas
  • Microcortes en ONO ayuda...

    Hola buenas, tengo ono desde hace ya varios años y dese hace un mes que me duplicaron la velocidad de 6 a 12 mb he empezado a tener microcortes (a veces puedo tener como 10 o 15 en cosa de 1 o 2 horas como que puedo tener muy pocos en varias horas). El tema es que cuando me pasa las luces del modem se encienden y se apagan (vamos que hacen un baile de luces el modem) y a los pocos segundos vuelve la conexion. Ya me han cambiado el modem (y sigue haciendo lo mismo) y cambiado el tap (que no se lo que es) y el ultimo tecnico que vino me dijo que tenia las frecuencias descompensadas y me ha puesto una clavija a la entrada del modem que segun el era para compensar las frecuancias pero sigo igual y en otro foro lei algo de clonar la MAC de mi tarjeta de red en el router (Linksys WRT610N en mi caso) pero tampoco se me ha solucionado (lo que quizas si he notado es que desde que me han puesto la clavija esa para regular las frecuencias quizas me lo haga menos pero lo sigue haciendo. Todos estos problemas me han venido desde que duplicaron la velocidad de 6 mb a 12 mb, antes no habia tenido ningun problema.

    Alguna idea mas antes de darme de baja si no me lo arreglan de una vez????

    Gracias de antemano.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      A mi me pasa lo mismo. Llevo desde hace 12 días…

      A mi me pasa lo mismo. Llevo desde hace 12 días aproximadamente con microdesconexiones con cadencia de 5, 6, 9 minutos aproximadamente. No solo me afecta a las descargas o subidas, sino que además llevo un servicio de stream de audio para una cadena de radio y la caida me supone tela de errores en el servidor al desconectar y reconectar tantas veces.
      Por cierto, cuando sucede el corte mi modem CISCO 2100 no apaga ni enciende los leds, se quedan como siempre. Me doy cuenta por el router que deja de parpadear las luces (las que cantan que envian y reciben datos).

      ¿Alguien a probado a clonar la dirección MAC?, en tal caso ¿que dirección debo poner??

      Estos son los datos de mi modem:

      Name
      WebSTAR EPC2100r2

      Hardware Version
      2.0

      Software Version
      v2.0.2r1244-050506

      Receive Power Level
      6.3 dBmV

      Transmit Power Level
      50.2 dBmV

      Cable Modem Status
      Operational


    • Para el tema de microcortes que provocan : - Cortes en las…

      Para el tema de microcortes que provocan :

      - Cortes en las descargas. Por ejemplo megaupload, hotfile, etc ... casi siempre vía HTTP y con varios gestores de descarga.

      - Navegación en donde no se termina de cargar la página y tienes que hacerlo de forma manual en muchas ocasiones.

      ¿ Se ha conseguido encontrar solución ?, porque yo sigo igual ...

        • Si abres una incidencia lo único que harán será enviarte un…

          Si abres una incidencia lo único que harán será enviarte un "técnico" a casa, hará un test de velocidad y verá que llega la velocidad que debe. Y supongo que dirá que es problema del equipo del cliente, y zás, a cobrarte la factura.

    • BocaDePez BocaDePez
      6

      hola, yo llevo varios años con ono, y el tema de los…

      hola, yo llevo varios años con ono, y el tema de los microcortes es como una pesadilla que se repite aleatoriamente a lo largo de los meses, un dia te va bien y otros dias desesperante mal, estoy pensando en poner una denuncia en la oficina del consumidor a ver si espabilan, y dejan de saturar los nodos, nos venden su super velocidad de 50 megas, dudo mucho que en japon tengan tantos problemas como aqui, yo temgo 6mb y va mal ,pues imaguinate si contrato 50mb esto seria una feria.

      • Pasame tu id de cliente a onodocsis(arroba)gmail.com y te lo…

        Pasame tu id de cliente a onodocsis(arroba)gmail.com y te lo miro. No he visto nada raro en tu nodo y así podré ver tus señales.

        Gracias y saludos

    • yo no soy de ono pero tengo el mismo problema que tu y estoy…

      yo no soy de ono pero tengo el mismo problema que tu y estoy deseperado:

      Tengo R desde hace dos años y nunca he tenido ningun problema hasta que hace un mes he ehcho un doble cambio de tarifa para que me sincronizaran las nuevas velocidades, desde entonces los cortes son continuos, ya hen venido 2 tecnicos a mi casa y no han dado con el problema argumentando de que como no pueden ver la averia no pueden hacer nada.

      • Yo tambien tengo cortes importantes con R, y se me reinicia…

        Yo tambien tengo cortes importantes con R, y se me reinicia el modem cada dos por tres a ciertas horas, en el transcurso deldia la navegacion es bastante mala, por continuos cortes pequeños que provocan esta mala navegación, pero he visto que si se producen varias perdidas de paquetes seguidas, más de 5, se reinicia el modem, tardando la mayoria de las veces en ponerse el modem online.

        Tambien estoy harto de visitas de tecnicos a caso, visitas conjuntas y demás, tecnicos de redes, ..., como el problema no está en el domicilio, poco se puede hacer.

        Harto de esta situación, empecé a comentarlo en el subforo de R de este portal, lo comenté en varios hilos, pero en el que más me estoy centrando es en este

        bandaancha.eu/tema/1667410/perdida-paquetes-1-normal

        Pásate por este post, y mira si por casualidad estamos en la misma cabecera, porque desde R, me aseguran que solo me pasa a mi, cuando no es asi, le pasa a más vecinos, pero la gente si no abre incidencias es su problema.

        Un saludo

    • Buenas a todos... Soy el que abrio el post inicialmente.…

      Buenas a todos...

      Soy el que abrio el post inicialmente. Escribo para comentar (desde mi ultimo post) que desde hace una semana mas o menos, quizas algo mas, por arte de magia se me han resuelto todos los problemas que tenia de microcortes. No se si sera el mismo caso que el de los demas que habeis escrito pero dandole vueltas... despues de cansarme de llamar a ono con el problema y de recibir a tecnicos que no eran capaces de resolver nada y darlo todo por perdido y dejar pasar el tiempo hasta agotar la permanencia para darlo de baja va y se resuelve todo el solito????... Y no sera que estaban en plena actualizacion en mi zona (soy de Terrassa) con lo del Docsis 3.0 para empezar a comercializar los 30 y 50 MB y que una vez han acabado lo han dejado ya todo estable y vuelve a funcionar sin cortes???

      Casualmente hace un par de semanas que ya estan disponibles tales velocidades en mi zona (mucha casualidad veo...) aunque si realmente era eso... no hubiera sido mas facil que lo hubieran dicho... en fin.

      • BocaDePez BocaDePez
        6

        Pues a mi me pasa algo curioso desde el cambio de velocidad…

        Pues a mi me pasa algo curioso desde el cambio de velocidad ..Empezaron los "microcortes" bastante a saco ..pasaron las semanas y se arreglo el solito y ahora llevo un tiempo que sobre las mismas horas se cae, tengo un modem de los primeros (motorola sb4200)y siempre me ha ido genial,tengo el nodo a unos 100 metros y las velocidades siempre han sido las ofertadas. Talvez sea cuestion de ..Ya se arreglará!!! .. como me comento un señor de ono por telefono hace un par de meses.

        Ya puedo tener lo que sea conectado que sobre las 3 de la mañana cae tambien sobre las 12 o 13 de medio dia y luego por la tarde sobre las 18 a 19 h duarnte el resto del dia funciona a la perfeccion.

        Lo que he observado es que en "detalles de la conexion de red" la Concesion Obtenida y la caducidad de esta es solo de dos horas y con anteriridad se daban para varios dias.

        No se, no entiendo mucho espero no haber metido mucho la pata.

        Soy de Valencia

        Saludoss.

    • BocaDePez BocaDePez
      6

      Pues posiblemente mi caso no sea el vuestro, pero os aseguro…

      Pues posiblemente mi caso no sea el vuestro, pero os aseguro (lo he comprobado en múltiples ocasiones) que sólo tengo microcortes cuando abro el uTorrent...si no, funciona a la perfección, ni un sólo microcorte.

      Capado? Sin duda, SI.

      • BocaDePez BocaDePez
        6

        No tienes mucha idea de redes, si la tuvieses sabrías que lo…

        No tienes mucha idea de redes, si la tuvieses sabrías que lo tuyo es un problema de saturación, que además provocas tú por una mala configuración de tus equipos.

      • El "capado" era otra cosa, lo que pasa es que ahora a todo se…

        El "capado" era otra cosa, lo que pasa es que ahora a todo se le llama "capado" y así nos va, prostituyendo la palabra.

      • BocaDePez BocaDePez
        6

        ¿Capado? NO, sin dudarlo. ¿Mala configuracion del programa?…

        ¿Capado? NO, sin dudarlo.

        ¿Mala configuracion del programa? SI, sin duda alguna.

        Tcpip.sys de windows sin modificar para permitir mas de 10 conexiones a medio abril.

        DHT activado.

        Valores no correctos en numero de torrents activos, nuemro de conexiones por torrent, numero de conexines general, maximo de downloaders por torrent activo, etc etc

        Elige la que quieras o el conjunto de ellas que no tienes bien.

    • BocaDePez BocaDePez
      6

      Bueno, soy el del comentario #1920329 , hace dos días vino…

      Bueno, soy el del comentario #1920329 , hace dos días vino otro técnico de ONO (otra vez), y esta vez parece que se ha solucionado.. (toquemos madera) eso si, tuvieron que cambiar todo el cableado externo desde mi casa hasta el nodo, vamos, como cuando te das de alta.

      Asi que si tenéis microcortes, la segunda vez que os visite el SAT sugeridle que cambie toda la instalación externa.

      • Si acaso te habran cambiado el coaxial que va hasta el TAP no…

        Si acaso te habran cambiado el coaxial que va hasta el TAP no hasta el nodo, el del nodo es el que une los taps de la zona con el nodo y cambiarlo supone un par de dias de curro y dejar a cerca de 200 usuarios sin Internet ni Television :P

    • BocaDePez BocaDePez
      6

      Yo no se si esto sera lo mismo pero como ya puse en otro…

      Yo no se si esto sera lo mismo pero como ya puse en otro post, desde la subida de velocidad, (que yo no he pedido) sufro un extraño caso.

      Estoy todo el día navegando, sin bajar nada y de pronto sin ton ni son, el cablemodem THOMPSON se reinicia sin más, entonces ocurre el siguiente problema:

      Las luces se inician correctamente y en la quinta se queda pillado varios segundos, entonces el modem parece haberse iniciado correctamente pero ocurre esto.

      Cuando hago un test de velocidad, la velocidad de bajada parece normal, pero de pronto frena un poco y va despacio pero llega a la velocidad normal.

      Pero entonces llega la subida y es que se queda en comprobando ping o tarda milenios (es de 300 Kbs).

      Esto hace que de vez en cuando las paginas no es que carguen lentamente, si no que tarda más de lo normal ya que parece que por unos segunods no haya conexión y tarda en cargar la pagina entera aparte que como digo velocidad de subida parece que no hay.

      Muchas veces parece solucionarse cuando pasa un tiempo y reinicio el modem, pero no se si es del modem o de la propio ono.

    • BocaDePez BocaDePez
      6

      Yo estoy ya más que cansado de los microcortes, han venido ya…

      Yo estoy ya más que cansado de los microcortes, han venido ya como 10 tecnicos a mi casa en los dos últimos dos años, y todos me cuentan mas o menos lo mismo, te cuento.

      El tema normalmente es por que llega mucha señal, has tenido la suerte ( o la mala suerte) de tener un nodo justo cerca de tu casa y te llega la señal a toda traya.

      El problema es que cuando empiezan a meter subidas de velocidad como ahora, empiezan a tocar la potencia de los nodos en plan a prueba y error para ajustar, y eso provoca que tengamos microcortes hasta que consiguen configurar bien el tema.

      Fijate en el Received Signal Strength, a mi cuando hay cortes le de por bailar entre 7 y 13

      Concretamente esta misma semana estoy con ellos (otra vez), me han vuelto a cambiar el modem, el cajetin de fuera y de dentro.. etc... da igual, por que fallo es de los nodos. Yo llamo, ellos viene, lo cambian, pero tanto el tecnico como yo sabemos que de poco va servir por que es tema de la red... pero hasta que no viene un técnico no pasan el parte a redes...

      Yo llevo con el cable desde que se fundo Madritel... ya ni me acuerdo... pero ultitamente estoy cansado de estos microcortes la verdad, no me quiero cambiar de compañia, pero joder es que cada 4-5 meses tengo los dichossos microcortes que se tiran un par de semanitas dando por culo... curiosamente suele coincidirme siempre en época de exámenes.

      • Pues todas las películas que te han contado no tienen nada…

        Pues todas las películas que te han contado no tienen nada que ver con cortes.

        Que te visite personal de asistencia técnica y si el problema es realmente de fuera que pasen la incidencia a red, entonces veremos que ocurre

        • BocaDePez BocaDePez
          6

          El personal de asistencia técnica es el que me dice eso.. asi…

          El personal de asistencia técnica es el que me dice eso.. asi que no se que mas que quieres que te diga, cada vez viene un tío distinto , comprueba la linea, me dice que al señal me llega muy alta, me cabían las conexiones y el CableMondem y luego todos me cuentan mas o menos lo mismo. Así que algo de verdad será.

          Por cierto.. ya llevo dos semanas con los dichosos cortes... estoy hasta los huevos.

          • BocaDePez BocaDePez
            6
            Hola yo también sufro de los dichosos microcortes, he mirado…

            Hola yo también sufro de los dichosos microcortes, he mirado los parametrós de mi cablemodem motorola sb5100 (pero no tengo muchas idea,aunque me parece que están bastante mal) tengo 12/1 de ono.

            Los datos de señal que me marca son estos:

            DOWNSTREAM

            Frequency-675000000 HZ

            Signal to noise 23´4dB

            Power level -24´6dBmV

            UPSTREAM

            Channel ID 0

            Frequency 0 HZ

            Power 8´3dBmV

            Si alguien puede ayudarme, le doy las gracias de antemano.

            Saludos.

            • Con esos datos dude que funcione, debes pegarlos una vez…

              Con esos datos dude que funcione, debes pegarlos una vez conectado, no cuando este conectando

    • BocaDePez BocaDePez
      6

      Yo estoy igual que tu. Hace 1 semana que me pasaron de 6/300…

      Yo estoy igual que tu.

      Hace 1 semana que me pasaron de 6/300 a 12/500 y desde entonces cada 2 por 3 se me cae la conexion,los minicortes suelen durar desde segundos a minutos,y normalmente se me quedan las luces del cable modem parpadeando.

      Se lo justito de informatica,mi cablemodem es de los viejos(tiene mas de 6 años)un Thomson,y uso un router SMC wifi.

      • Coméntaselo a los de Ono, que puede tiene pinta de ser fallo…

        Coméntaselo a los de Ono, que puede tiene pinta de ser fallo suyo, no sé si en el cablemodem o en la línea.

      • BocaDePez BocaDePez
        6

        Hombre no creo que esa sea la solucion, si tengo la…

        Hombre no creo que esa sea la solucion, si tengo la posibilidad de disfrutar de 12 mb en vez de 6.... Tiene que haber algun problema de lo que sea y lo que tienen que hacer es solucionarlo ...

        Por cierto el ultimo tecnico que vino me instalo un regulador de señal (como explico mas arriba)... Como puedo saber que valores son los correctos???

        Esto es lo que me salew en la pagina del modem:

        Status Code: Operational
        Software Version: ST52.05.51
        Software Model: a806
        Bootloader: 2.1.6d
        Cable Signal Details
        Forward Path: Return Path:
        Signal Acquired at
        SNR:
        Received Signal Strength:
        Bit Error Rate:
        Modulation:
        Connection:
        Frequency:
        Power Level:
        Channel ID:
        Modulation:
        Data Service Details
        Provisioned Address: Yes
        Provisioned Time: Yes
        Provisioned Configuration: Yes
        Registered: Yes
        • 0

          Tampoco es la solución darse de baja... y para irte a una…

          Tampoco es la solución darse de baja... y para irte a una mierda llamada Vomistar o similares, para eso te bajas a 6 megas.

          En ese informe que nos muestras no salen ningunos valores, te los has comido literalmente xD

          • BocaDePez BocaDePez
            6
            Joder cierto... no salen los datos lo pongo otra vez. MODEM…

            Joder cierto... no salen los datos lo pongo otra vez.

            MODEM TECHNICAL DETAILS STATUS PAGE

            This page will auto-refresh periodically.



            Status Code: Operational
            Software Version: ST52.05.51
            Software Model: a806
            Bootloader: 2.1.6d

            Cable Signal Details
            Forward Path: Return Path:
            Signal Acquired at 663.000MHz
            SNR: 38.3 dB
            Received Signal Strength: 11.1 dBmV
            Bit Error Rate: 0.000%
            Modulation: 256 QAM
            Connection: Acquired
            Frequency: 34.0 MHz
            Power Level: 44.8 dBmV
            Channel ID: 3
            Modulation: 16 QAM
            Data Service Details
            Provisioned Address: Yes
            Provisioned Time: Yes
            Provisioned Configuration: Yes
            Registered: Yes
            BPI: Enabled
            • Te habrá puesto un atenuador, de cuanto es? Los niveles si…

              Te habrá puesto un atenuador, de cuanto es? Los niveles si parecen altos si ya de por sí está puesto el atenuador. Pero ahora mismo para que se caiga no son, debe haber otro problema.

              • Hombre sin llegar a entender, comparando lo tuyo LzO con lo…

                Hombre sin llegar a entender, comparando lo tuyo LzO con lo mio en cuanto a transimision estariamos a la par mas omenos pero en recepcion tu tienes 0.5 y yo 11.1 (la diferencia es considerable).

                En cuanto al atenuador pone que es de 6 DB.

                  • Hombre yo se que si con un atenuador de 6db le da 11db de…

                    Hombre yo se que si con un atenuador de 6db le da 11db de señal algo esta fallando en el ampli ya que sin el atenuador pasaria de los 15dbmv que es el tope teorico del nivel maximo de trabajo.

                    Rango de trabajo de -15 a +15dbmv , valor optimo 0dbmv

                    El mio dependiendo del canal oscila entre -7dbmv y -10.5 dbmv.

                    PD: Nexus dos cositas:

                    Revisad los routers de enlace de Palma uno de ellos esta metiendo 20ms de latencia, en la oficina tuve que cambiar una tarjeta de red del router y me asigno IP nueva (cualqier tracert a cualquier punto peninsular 20ms mas) clone la mac antigua volviendo a mi ip antigua y se vuelve a los valores de siempre, es decir 20ms menos que con la nueva IP.

                    Hay algun problema en el nodo del parque de las estaciones de palma, varias veces a la semana se pierde la conexion y tarda casi 15 minutos en pillar canal de upload, el de bajada lo optiene enseguida, pero al de bajada le lleva un minimo de cuatro ciclos completos de busqueda.

                    • La teoría dice que el downstream debe estar entre -15 y +15,…

                      La teoría dice que el downstream debe estar entre -15 y +15, luego la práctica dice que lo suyo es tenerlo entre 0 y +13 para que la SNR esté por encima de 36 y no haya merma de velocidad.

                      Sobre lo demás que me cuentas... no te puedo ayudar.

                      Y que tarde en coger upstream, es normal si ha cambiado de downstream, ya cada modem es mas o menos rápido/listo para coger

                      • cuales son los niveles optimos de señal para saberlo por que…

                        cuales son los niveles optimos de señal para saberlo por que tengo -1,4dbmv receive power level y 46 dbmv de transmit power level es normal por que desde la entrada de la calle tengo un splitter tratec lpi 201 y de ahi sale el cable donde llega a otro splitter mas pequeño donde van al deco y al modem modelo webstar epc2100r2 muchas gracias

                        • BocaDePez BocaDePez
                          6
                          Pues yo este fin de semana e tenido multitud de cortes, he…

                          Pues yo este fin de semana e tenido multitud de cortes, he llamado hace un rato a ono y me dicen que puede ser por que saturo la linea bajando, es posible que bajando a tope se reinicie solo el modem?

                          estos son mis datos, estoyu probando a bajar una peli de 13gb a 1,5mb/s, a ver que dura sin cortarse, las cosas las bajo por FTP mayormente. :D

                          Name

                          WebSTAR EPC2100r2

                          Software Version

                          v2.0.2r1244-050506(epc2100r2-v202r1244-050506.p7b)

                          Receive Power Level

                          8.1 dBmV

                          Transmit Power Level

                          47.5 dBmV

                          Cable Modem Status

                          Operational

                          un saludo

                          • El cablemodem no debería de ser ya que es sólo eso: un…

                            El cablemodem no debería de ser ya que es sólo eso: un cablemodem. Si tuviera router integrado o algo así entonces sí es posible que fuera eso, pero como no lo lleva... a no ser que tengas tú un router neutro entre medias que esté dando la lata...

                            • Soy el de ante, pero me registre, que no se xq no estaba…

                              Soy el de ante, pero me registre, que no se xq no estaba registrado jeje :D

                              Tengo un router Linksys WRT320N, pero lo lleve al mediamarkt para que lo miren para ver si esta estropeado, pero sin el también se corta de vez en cuando, el fin de semana fue brutal, hoy que yo me diera cuenta se corto 2 veces por lo menos. :-/

                              Por cierto cuando se corta la conexión, o se queda sin internet, al intentar entrar el modem 192.168.100.1/, no llega a cargarlo, es normal esto? :)

                              un saludo

                              • Mmm... no, no es normal. He llegado a ver mi cablemodem no…

                                Mmm... no, no es normal. He llegado a ver mi cablemodem no contestar en casos en los que está intentando coger IP por problemas con la red, pero es algo que pasa muy muy rara vez. Cuando te pasan los cortes y no puedes acceder a 192.168.100.1 ¿se solucionan apagando y volviendo a enchufar el cablemodem? ¿Están encendidas todas las luces que deberían estar?

                                • Si, hay veces que esta encendida la luz de cable y otras no,…

                                  Si, hay veces que esta encendida la luz de cable y otras no, la de power y pc están encendidas siempre. Si, se soluciona apagando y encendiendo el modem o esperando un rato y se arregla solo :| , esto que te comento ayer por lo menos no me lo hizo, parece que se ha estabilizado un poco la cosa, veremos que dura.

                                  un saludo

                                  • Es que bien podría ser la conexión que va un poco mal... o…

                                    Es que bien podría ser la conexión que va un poco mal... o bien podría ser el cablemodem que está fallando.

                                    Viendo que se soluciona él solito apagando y volviendo a encender el cablemodem... tiene pinta de que es el propio cablemodem el que está empezando a fallar :-S

                      • Nexus-6 una pregunta, yo voy a obtener un router wifi de ono…

                        Nexus-6 una pregunta, yo voy a obtener un router wifi de ono cisco scienfic atlanta.

                        Tengo pasaporte ono , desde hay me han comentaro que se activa la MAC , si cambio de equipo como es el caso ¿tendria algun problema?

                        Mira se que no viene a cuento con el post pero como vosotros entendeis quisiera que me explicaseis si no os importa solo para informarme y no hacerlo gracias amigoss

                        • Osea que por lo que me decis si no tuviera el atenuador…

                          Osea que por lo que me decis si no tuviera el atenuador estaria fuera de rangos y por eso el problema de los micorcortes????

                          Por eso desde que me han puesto el atenuador he notado que lo sigue haciendo pero bastante menos...

                          Luego si eso es un problema... puede que sea debido al cambio de velocidad que ellos mismos hallan tocado algo al cambiar la velociadad??? (recordad que con 6MB no me pasaba....

                          Y por ultimo... si ese es el problema... cual puede ser la solucion??? Mas que nada para comentarlo con el proximo tecnico que venga (ya que algunos por no decir la mayoria van muy justitos en cuanto a buscar el problema)

                          PD: Gracias a todos por la ayuda.

                          • Bueno despues de unos dias observando la linea, comentar que…

                            Bueno despues de unos dias observando la linea, comentar que si, con el atenuador ne lo hace menos pero sigue haciendolo. Tambien he ido observando el tema de la señal y me he dado cuenta que me fructua entre 8 altos y 10 bajos y cuando me da mas problemas es cuando mas cerca estoy de ese valor de 10. Hay posibilidad de poder poner algun atenuador igual al que tengo pero de mas de 6 db para poder estabilizarlo aun mas??? O por contra aun poniendolo seguiria con los cortes???

                            Es que ya estoy desesperedo y mosqueado y creo que al final lo voy a dar de naja si no me lo solucionan ya.

                                • Me refiero a la dirección de donde vives: calle, número y…

                                  Me refiero a la dirección de donde vives: calle, número y localidad, para poder ubicarte en la red y mirar tu cabecera. Los 4 últimos dígitos de la MAC no deberían causarte ningún problema, ya que como te han dicho, sin el resto valen de poco.

                                • BocaDePez BocaDePez
                                  6
                                  Estás hablando con alguien de fiar, y en cuanto a los datos,…

                                  Estás hablando con alguien de fiar, y en cuanto a los datos, para que fuese realmente peligroso haría falta la MAC completa, y en cualquier caso el moderador de turno borrará los datos cuando ya no sean necesarios.

                                  Para postear tu dirección de correo, mejor si usas ésto: www.mailonpix.com/

            • 0
              Mira yo y sin problemas: Name WebSTAR EPC2100r2 Hardware…

              Mira yo y sin problemas:

              Name

              WebSTAR EPC2100r2

              Hardware Version

              2.0

              Software Version

              v2.0.2r1244-050506(epc2100r2-v202r1244-050506.p7b)

              Receive Power Level

              0.5 dBmV

              Transmit Power Level

              47.0 dBmV

              Cable Modem Status

              Operational