Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes con ono?

BocaDePez
BocaDePez

hola, le pasa a alguien mas que desde hace semanas sin motivo aparente se corta la conexion durante30 seg(se apagan las luces del modem y se reinician en seguida, y pone cable de area local desconectado) es como los microcortes del adsl, os pasa a alguien mas o puede ser del cable modem que se este muriendo?

GRACIAS

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
vukits

parece ser tu cable-modem

🗨️ 2
BocaDePez
BocaDePez

hombre, espero que no sea eso, es que me parece raro que pegue durante el dia 4 o 5 cortes y despues vaya bien, si el cable modem estuviera mal, casi ni iria la conexion, no tengo ni idea..... a ver si alguien tiene alguna opinion mas :)

🗨️ 1
vukits

se apagan las luces del modem

si eso no te convence, comprueba entonces el transformador... :D

saludos

onemore

Existe la posibilidad de que este fallando la fuente de alimentacion del cablemodem o el mismo cablemodem. Si tienes a mano una fuente de alimentacion de tipo universal haz la prueba con ella a ver si desaparecen los reseteos.
Si fuesen cortes de señal o microcortes no te daria el error de cable de red desconectado.
En el caso de que con otra fuente de alimentacion siguiese haciendo lo mismo el problema estaria en el cablemodem, si es de alquiler o pagas mantenimiento solicita que te lo cambien.

superllo

Esta mañana llevo 4 cortes de esos. Si Ono te deja sin conexión el cablemódem se reinicia diciendo que "Cable desconectado" (o como diga en Windows). Espera unos días a ver si se pasa, son temporadas de Ono en tu zona. Yo, personalmente, creo que no es del módem pero si estuviera estropeado te podría pasar lo mismo... pero más a menudo.

Ale

BocaDePez
BocaDePez

a mi me esta pasando hoy en valladolid :-?

🗨️ 1
BocaDePez
BocaDePez

pues iba a llamar a ono para que me cambiaran el modem, pero como veo que le pasa a mas gente, esperare un poco... pensandolo bien, seria preferible que fuese cosa del modem... es
que ultimamente descargo cosas de rapidshare y demas, y claro, si hay esos microcortes cada 2x3, no se puede resumir la descarga y es un infierno, lo unico que espero es que estos cortes no sean intencionados....

BocaDePez
BocaDePez

A mí me está pasando lo mismo en Valladolid desde ayer por la noche.

Sin Internet y sin Teléfono...como en la España de la posguerra.

Voy a tener que comunicarme con señales de humo.

🗨️ 1
katsura

Yo ya llevo una docena de microcortes hoy.Tambien en valladolid.

BocaDePez
BocaDePez

hay mi eso me paso una vez pero era por el router, lo cambie, me compre otro y ya esta

lxuser

a mi eso o algo parecido me sucedió hace año y pico, solo que a mi no me parpadeaban las luces, simplemente cada 30min se cortaba la conexión y en 1seg volvía, era el cablemodem.

🗨️ 3
iksakuety

A mi me pasó hace dos semanas, soy de Segovia, que perdía la conexión cada minuto o menos(un día sólo), pero llevo dos semanas sin que se corte ...

PD: perdón, quería responder al que inició el hilo :P

🗨️ 2
onemore

Una cosa es perder la conexion al caer el canal de upload (eso son los famosos microcortes) y otra cosa muy distinta es que se resetee el cablemodem y de ahi que aparezca lo de "cable de red desconectado).

🗨️ 1
iksakuety

Bien, yo no se lo q sería pero las luces seguían todas encendidas, salvo uan vez q se fue tb el teléfono y la tele ( la luz del online parpadeando)

BocaDePez
BocaDePez

En Valladolid me pasa igual, se apaga la luz de online del cable moden y un rato sin internet, esto pasa desde ayer,
y no son microcortes pues hay veces que la duracion del corte es una hora o mas, llamando por telefono a averias sale la maquinita diciendo que hay problemas en su zona.
Esto cada dia va peor.
Saludos

BocaDePez
BocaDePez

A mi cada noche me falla según el messenger la puerta de enlace predeterminada, y no parpadea la luz de send; Tras desconectarlo de la luz la luz de cable no se queda encendida tengo ADSL en teoría a 6 mb con Ono y mi modem es un Webstar series 2000 que va por USB ayudaaa. Vivo en Madrid

🗨️ 1
onemore

Lo mejor que puedes hacer es conectarlo por ethernet.

FIREB0Y

A mi me ocurre, por ejemplo, haciendo Streaming de audio, cada 10-12 minutos se cae la conexion, pero como tengo el router no me sale nada de "cable desconectado" ni nada. En los P2P tambien me pasa, desconecta un segundo o asi y luego reconecta, me ocurre desde hace unas semanas...

Estoy con ONO Zona de Torrent(Valencia)

BocaDePez
BocaDePez

Ya se sabe, CAPONO es como las cosas buenas ... :-P