Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 49 respuestas
  • Cerrado

    Microcortes: Me han actualizado el Webstar...Solucionado?

    Hoy estaba conectado y se me ha reiniciado el modem, ha estado un minuto con las luces parpadeando, y luego se ha reiniciado otra vez. Al terminar, he visto que se ha actualizado el firmware:

    Software Version
    v2.0.1r1135-051013(EPR2320_v201r1135-051013-1.new.p7b)

    Parece una versión del 13 de octubre (051013)... Pues ya han tardado... En fin, que dado que yo tenía los microcortes antes de lo del apaño de la DMZ, pues he llamado y me han dicho que están haciendo pruebas pero mi incidencia sigue abierta. Voy a quitar lo de la DMZ y ver si se ha solucionado, solo por curiosidad.
    ¿Ha alguien más le han actualizado? ¿seguís con microcortes?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi por problemas me pusieron el router webstar y una…

      A mi por problemas me pusieron el router webstar y una segunda vez que vino el tecnico tambien me actualizo el firmware. Segun me conto el que tenia antes les estaba dando problemas y los estaban actulizando. Cuando el 1er tecnico me puso el webstar aun no estaban haciendo el cambio y por eso se ve que se les habia pasado ;)

      De momento no han habido mas problemas ;)

      PD: Por cierto que yo soy de cataluña ;)

      Salu2 ;)
      imakoki

    • Cerrado

      Software Version ST5D.05.26 Yo tengo el thomson tcw710, no me…

      Software Version ST5D.05.26

      Yo tengo el thomson tcw710, no me conecta por wifi ni de coña, por cable va más o menos bien, tengo alguna caída.. típica de AUNA

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo un Thomson tcw690 y me han actualizado la versión de…

      Yo tengo un Thomson tcw690 y me han actualizado la versión de software tras varios días con reseteos en el router, se quedaban las luces fijas y reiniciaba solo a veces y otras tenía yo que apagar:

      Information
      Standard Specification Compliant DOCSIS 2.0
      Hardware Version 2.1
      Software Version ST42.03.11

      De momento bien, aunque hace un momento he tenido que apagar el router porque me daba errores al cargar las páginas y tras varios intentos cargaba...
      He tenido muchos problemas desde hace mes y medio, y al llamarles para preguntar qué pasaba me amenazaban con enviarme un técnico y si revisaba la línea y estaba bien me cobraban la visita... claro, como unas veces va bien y otras mal, pues como coincida que va te joes... Tendrán morro...

    • Cerrado

      Bueno yo tengo el webstar epr 2320 que a diferencia de a…

      Bueno yo tengo el webstar epr 2320 que a diferencia de a muchos a mi me iba bien, hasta que el otro dia hicieron la maldita actualizacion del firmware, ahora estoi a ver si consigo que me lo cambien porque esto da verdadero asco desde la actualizacion.
      Paso a comentar mis problemas:

      --Suelo jugar por internet al counter strike, y desde la actualizacion parece que el router corta la conexion pero solo al juego, es decir no me quedo sin internet, lo que ocurre es que no permite acceder a internet al juego.
      Porque si yo me salgo del juego el internet va perfectamente.

      --Cuando pongo a descargar algo, al cabo de un rato la conexion inalambrica se corta, y ademas despues no vuelve a conectar, y en caso de que conecte sale el mensajito de conectividad limitada o nula hasta que desconecto el cablemodem y dejo que vuelva a encenderse, sino haga lo que haga no consigo volver a conectar.

      --La opcion de generar una clave de encriptacion wep a partir de una palabra ya no me lo permite, ya que si escribo cualquier palabra y le doy a generate wep key lo que ocurre es que automaticamente el router se me reinicia.

      Estos son todos los problemas que tengo desde la actualizacion.
      Podriais comprobar vosotros por favor si a vosotros os funciona lo de generar una clave wep?

      Esta en setup, wireless, y despues en security, una vez dentro
      escribís una palabra en el recuadro de passphrase y le dais a generate wep keys, a ver si os genera la clave de encriptacion o se os reinicia el router.
      salu2

      • Cerrado

        Sí, a mi me está pasando algo parecido... Enciendo la consola…

        Sí, a mi me está pasando algo parecido... Enciendo la consola (Xbox) para conectarme al Live y no funciona... La única forma es reiniciando el router, eso sí, luego ningún corte. No he comprobado si pierdo también internet por wireless, creo que sí...
        Todo esto me pasa solo cuando llevo varias horas sin usar la conexión, cuando el router (webstar epr2320) se queda en modo standby con todas las luces apagadas...

        Voy a investigarlo un poco más y volver a abrir una incidencia UNA VEZ MAS!!

        ¿A alguién más le pasa?

        • Cerrado

          BocaDePez BocaDePez
          6

          A ver yo tengo el router webstar epr2320 y al actualizar me…

          A ver yo tengo el router webstar epr2320 y al actualizar me solucionaron lo de los microcortes (ya tengo el dmz a 0) pero cuando llevo un tiempo en la red, a pesar de q el router no se reinicia, pierdo la conexion con los navegadores e incluso creoq con el propio router (le hago ping a la ip del router y nada de nada) y esto solo se soluciona si desconecto y vuelvo a conectar el router. Como habeis dicho mas arriba, creo q hemos pasado de los microcortes a cortes completo
          Por cierto, los microcortes me vuelven si activo la red kad en el emule, lo cual sigue siendo una basura

    • Cerrado

      ¿les funciona el IRC? Hace un par de días que desaparecieron…

      ¿les funciona el IRC?

      Hace un par de días que desaparecieron los cortes, pero ahora no me funciona el IRC, conecta a los servidores, sea el puerto que sea, pero luego las conexiones TCP del IRC se vuelven locas.

      Llevo el mismo portátil a otras redes, incluso con doble NAT y funciona perfecto. Hago un túnel PPTP a mi trabajo y empiezo a usar direcciones de allí pasando el IRC por el túnel y funciona perfecto también. Pero con auna y éste cablemodem directamente no.

    • Cerrado

      Tras la actualización, yo lo que he notado es que cuando…

      Tras la actualización, yo lo que he notado es que cuando llego a casa por la tarde el router está como colgado y no responde. No se enciende la luz de "send" y la unica forma de recuperar conexion es apagando y encendiendo... Pasamos de los microcortes a los cortes completos... En fin, ¿a alguien más le pasa?

      • Cerrado

        [Editado 22/11/05 22:37]

        no , a mi no me pasa y me lo actualizaron el firmware del…

        no , a mi no me pasa y me lo actualizaron el firmware del thomson ayer y sin cortes de momento , como deberia ir dentro de lo que cabe

    • Cerrado

      [Editado 21/11/05 19:23]

      Pues yo sigo igual!incluso cuando cambie el "0" de dmz host,…

      Pues yo sigo igual!incluso cuando cambie el "0" de dmz host, seguia con microcortes y ahora con la actualizacion sigue todo igual.
      Alguien podria decirme la configuracion idonea del Webstar?tenemos tres ordenadores conectado con wifi,y va fatal?
      Y ya no hablemos si ponemos mas de un programa tipo azerous o emule

    • Cerrado

      BocaDePez BocaDePez
      6

      yo igual la conexion bien aunque tenga algun corte muy…

      yo igual la conexion bien aunque tenga algun corte muy aleatorio y cada mucho pero es poner la mula y cada minuto (no exagero) se corta. Estoy desesperado alguien mas le pasa????? :-?

      • Cerrado

        pues a mi no me ha tocado aun entonces. Yo sigo con el mismo…

        pues a mi no me ha tocado aun entonces. Yo sigo con el mismo firmware con que me pusieron el router thomson

        No se si se podra poner el link o no (si no se puede pido perdon a los moderadores) pero os pongo la pagina que avisaba de los fallos de seguridad del router y vereis que version del firmware es la que tiene los fallos a ver si la teneis vosotros o no .

        http://secunia.com/advisories/14353/

        la que yo tengo es ST42.03.0a y es la q tiene los fallos y la tengo desde mayo o por ahi

        saludos

        • Cerrado

          bueno pues parece que me lo acaban de actualizar. he dejado…

          bueno pues parece que me lo acaban de actualizar. he dejado el modem como si lo hubiera reseteado y he desactivado el firewall y el dhcp (esto es para ponerle yo las ips a los ordenadores como yo quiera no como me diga el router) y el DMZ lo he puesto a 0 como venia por defecto

          desde esta misma hora he puesto el log a 0 y a ver que pos puedo decir ahora (como veo que a algunos os da problemas con el wifi) lo voy a ver con el del wifi en vez de con el del cable de red conectao dodo el dia a ver si los cortes se hacen asi.

          de momento la mula tira y el azureus tb los dos a la vez y navegar y no sa petao

          ya os dire mañana

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tengo un TCW690 y el sábado desconecte el modem......trás…

          Yo tengo un TCW690 y el sábado desconecte el modem......trás conectarlo las luces empezaron a parpadear, pero no como de costumbre, sino alternativamente hacia delante y hacia atras.

          En el manual te dice que cuando las luces hacen eso, es que están actualizándolo........

          Efectivamente puede comprobar que el firmware era el ST42.0311.......

          No os puedo decir si soluciona lo de los microcortes, por que no los tenía.........

          Saludos desde Sevilla........

          • Cerrado

            Pues a mi me lo han actualizado y parecia que iba bien pero…

            Pues a mi me lo han actualizado y parecia que iba bien pero otra vez han aparecido microcortes ya que los veo por el emule.Duran milesimas de segundo porque se desconecta y vuelve a conectar en la misma hora minutos y segundos.esto es una mierda.Ni actualizacion ni nada.A alguien le ocurre lo mismo o no se os corta nunca?los cortes son cada 5 min..igual que antes.un saludo a todos

    • Cerrado

      [Editado 18/11/05 22:04]

      yo lo acabo de mirar y no se me ha actualizado y lo peor es…

      yo lo acabo de mirar y no se me ha actualizado y lo peor es que teniendo el DMZ distinto de 0 estoy empezando a sufrir microcortes desde ayer por la noche muy distanciados en el tiempo pero microcortes cuando levaba ya 2 semanas de respiro con el tema

      mi router es el thomson w690

      Standard Specification Compliant DOCSIS 2.0
      Hardware Version 2.1
      Software Version ST42.03.0a
      Cable Modem MAC Address xxxxxxxxxxxxxx
      Cable Modem Serial Number xxxxxxxxxxxx
      CM certificate Installed

      ¿ a alguien mas con thomson le pasa ?

      • Cerrado

        hola , he puesto el log y esta noche no he vuelto a sufrir…

        hola , he puesto el log y esta noche no he vuelto a sufrir ningun microcorte desde las 23:00 de ayer que fue el ultimo corte mas o menos hasta ahora.

        Sera que lo mismo estaran intentando hacer la actualizacion del firmware?...

        no tengo ni idea.( no penseis que se algo al respecto) pero como a alguno con webstar le pasaba parecido...

        Lo que si se es que mirando en paginas sobre el thomson tcw690 para ver si hay algun firmware nuevo para este modelo he visto que en el firmware hay varios bugs de seguridad ( que no creo que afecten a lo que nos pasa pero quien sabe....)

        a ver si me sigue sin cortes lo que queda hasta que lo arreglen sin que tengamos que hacer ñapas por nuestra cuenta.

        si siguen los cortes llamare para ver que dicen que es aparte de la famosa "averia masiva en la zona que arreglaran en breve"...

          • Cerrado

            pues no lo se , lo siento. en todo caso mira en la pagina de…

            pues no lo se , lo siento. en todo caso mira en la pagina de thomson y busca el router y a ver si ahi tienen un firmware. a mi es q me lo actualizaron desde auna (ahora ono)

      • Cerrado

        6

        Hola, yo tengo un Thomsom TCW690 y me está pasando lo mismo…

        Hola, yo tengo un Thomsom TCW690 y me está pasando lo mismo que a tí también. Los microcortes no se me reflejan en el router pero si en la conexión por wifi con el router...

        ¿Nosotros también tendremos actualización?

        Un saludo

      • Cerrado

        Parece que ya va mejor. He tenido alguna desconexión pero ya…

        Parece que ya va mejor. He tenido alguna desconexión pero ya no se si ha sido caida de la línea o un microcorte. Por lo único que me joden los cortes es por los juegos Online.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas Yo tengo un router thomson twc710 Como se que me han…

      Buenas

      Yo tengo un router thomson twc710

      Como se que me han actualizado el firmaware la gente de auna-ono?

      Gracias

      SAlu2

    • Cerrado

      me surge un problema q no me pasaba antes!! ahora al ir al…

      me surge un problema q no me pasaba antes!! ahora al ir al irc no me detecta la ip y eso para los dcc pero antes tp jejeje pero con poner /localinfo -h ia funcionaba... pero ahora en cunaot intento hacer un envio se me cae del serer al q este conectado. alguien sabe por q puede ser?

    • Cerrado

      yo sigo sin caidas de ningun tiempo :P y espero q asi siga...…

      yo sigo sin caidas de ningun tiempo :P y espero q asi siga... cuando nos aseguremos de q esto se ha solucionado... ia empezaremos a pedir mas mb jajjaja :D

    • Cerrado

      Esta mañana temprano he tenido un corte, pero por la duración…

      Esta mañana temprano he tenido un corte, pero por la duración (mas bien largo) creo que no ha sido un microcorte, sino más bien que habrá habido una caida de la señal generalizada de mi cabecera... Sí, yo también creo que con este firmware el problema se ha solucionado, por lo menos en los webstars, ya que antes con DMZ host = .o, se me cortaba cada dos por tres...

      • Cerrado

        Desde las 22:00 de ayer.que puse DMZ=0 no he tenido cortes.…

        Desde las 22:00 de ayer.que puse DMZ=0 no he tenido cortes.
        Lo que si me daba idbaja el EMULE,pero lo quite del FIREWALL (yo tengo el zone -alarm), volvi abrirlo y autorizar el programa del emule y ya me idalta.

    • Cerrado

      a mi tb me lo han actualizado, y llevo pendiente desto desde…

      a mi tb me lo han actualizado, y llevo pendiente desto desde las5 q me he despertado y ni un corte, funcionando como hasta antes q empezases los dichosos microcortes... esperemos q ia este solucionado completamente y todo empieze a marchar bein. :)

    • Cerrado

      Yo he visto que durante estos días hacían algo en el webstar.…

      Yo he visto que durante estos días hacían algo en el webstar. La página de configuración ha estado variando, pero no me he dado cuenta de como está el firmware, esta tarde lo comprobaré.

    • Cerrado

      Wenas, pues yo tambien he vuelto a poner el "0" en el DMZ y…

      Wenas,

      pues yo tambien he vuelto a poner el "0" en el DMZ y llevo toda la tarde sin nignun microcorte.
      Creo que ya lo han solucionado.

      Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi tambien me lo han actualizado. procedo a quitar lo del…

      a mi tambien me lo han actualizado.

      procedo a quitar lo del dmz host... crucemos los dedos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola , yo no se como mirarlo ? que es el DMZ ? Gracias , un…

      Hola , yo no se como mirarlo ?
      que es el DMZ ?

      Gracias , un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi tambien me lo han actualizado, tengo el dmz quitado y no…

      a mi tambien me lo han actualizado, tengo el dmz quitado y no he tenido un corte en todo el dia, lo que si me pasa es que el emule tiene id baja y nmo ha manera de quitarlo y no baja nada.

      saludos, espero vuestro comentarios.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, lo acabo de mirar, y efectivamente también estoy…

      Hola, lo acabo de mirar, y efectivamente también estoy "actualizado". Voy a quitar DMZ y a esperar...