Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

microcortes en linia de cable ONO 50 mb

BocaDePez
BocaDePez

Hola,

Tenia una línea 12/1000 ono, con algunos usuarios externos conectados con terminal server, nos funcionaba de coña, ahora nos hemos cambiado de local y ahora tenemos 2 lineas de 50/5000 con los mismos usuarios conectados en terminal server y no pueden trabajar porque hay microcortes continuamente y se les desconecta. Han venido de ONO y nos han cambiado uno de los routers netgear cg3100d-rg por uno cisco epc3825, pero no hemos solucionado nada, da igual que conectemos el server a uno que a otro router, falla igual. Vamos a tener que pedir a telefónica mas lenta y dar de baja ono, pero es una lástima perder los 5mb de subida que nos da Ono.

Alguien nos puede ayudar sobre que hacer ?.

BocaDePez
BocaDePez

Me pasa lo mismo, en Valencia con 30/3. Imposible hacer nada que requiera una conexión sin cortes. Nada de servidores que no soporten reanudación de descargas, nada de tv en streamming sin buffer. Llevo así algo mas de una semana.

Nos quitan tv3 y con ono tampoco podemos verlo por microcortes, y hay que estar actualizando, cada minuto o menos la emisión. Pasa lo mismo con otras, como con tve o la sexta. Se empieza a reproducir y en cuestión de medio minuto o un minuto se corta. Actualizas la página, se vuelve a recibir el stream, y voilá, otra vez se corta.

Conectado por cable y a gigabit. Sufrí hace unos meses la adaptación a docsis3 de mi nodo. Con numerosas llamadas, cambio de router, por otro Netgear. Los test de velocidad son muy buenos, de hecho mejores que hace unos meses, menor latencia, pero con el problema de microcortes.

Alguien tiene alguna información sobre, que está pasando. Y si realmente es un problema temporal o si esto viene para quedarse.

No parece que sea problema del router, pero, ¿un cambio por el cisco ayudaria?

🗨️ 3
BocaDePez
BocaDePez

Perdon, soy el de la respuesta anterior. Me he colado, y he puesto 30/3 por mi deseo de que se ponga en funcionamiento. La velocidad de la conexión es 30/1. Lo corrijo antes de que alguien se haga ilusiones antes de tiempo

BocaDePez
BocaDePez

a nosotros nos cambiaron el netgear por el cisco y continuaron igual los microcortes. Parece mas un tema de la linea que del router.

La verdad es que es desesperante y que te envien un tecnico de ONO, de momento solo sirve para ponerte mas nervioso.

🗨️ 1
BocaDePez
BocaDePez

Yo ya he pedido el alta de otra ADSL a telefonica, en cuanto me la instalen doy de baja las 2 de 50/5 de ONO, parece que nadie es capaz de solucionar el problema. Una lástima !!

BocaDePez
BocaDePez

Mirate que no tengas un splitter puesto si asi es quitaselo puede ser por tener un splitter y si no tienes splitter pues mejor para nosotros un usuario menos es igual a menos sobrecarga y menos llamadas quejandose. Suerte