Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes o lags

Hylure

Hola:

A ver si alguien me presta ayuda con el problemilla que tengo:

Tengo contratado 100 mg y 10 de subida, la velocidad va bien sin embargo en lo juegos en red (call of duty) de vez en cuando me sale conexión interrumpida de vez en cuando y el ping de 99 o 70 me sube a mas de 500, circunstancia que antes no me ocurria nunca. Mi conexión tenia problemas de sobresaturación de señal y se me desconectaba y no se si sigo con el mismo problema. He reiniciado el modem a fabrica y nada. Los SNR están entre 40.5 y 41.00 y la potencia entre 12 y 12.9. El router es un Netgear. Gracias adelantadas

BocaDePez
BocaDePez

A mí me pasa lo mismo, desde que me cambiaron de los 50 Mg a los 100 he tenido bastantes problemas (por no decir muchos). Precisamente mientras escribo esto, estoy teniendo sucesivos cortes en internet...según los técnicos también e tenido problemas de saturación de señal. Acabo de realizar el test de velocidad de ONO y se ha cortado tres veces (son las 20:37 del dia 26 de diciembre)

Hylure

¿alquien sabe a que niveles de potencia debe de estar?

BocaDePez
BocaDePez

Llevo 3 semanas que de 7 de la tarde a 3 de la mañana mi linea tiene constantes spike lags y desconexiones, estan revisando mi caso blablabla pero no dan solucion. Asi que no me queda mas remecio que cambiar de compañia porque esto es una verguenza.

🗨️ 1
Hylure

A mi en principio lo repararon se trataba de la caja del exterior que estaba shunga

BocaDePez
BocaDePez

Por ciero yo tambien tengo un Netgear cg3100

Hylure

Han cambiado una tarjeta en la caja exterior, pero ahora va incluso peor