Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 7 respuestas
  • Cerrado

    [Editado 24/02/07 15:00]

    Microcortes con Jazztel 20 MB en Sevilla

    Pues basicamente desde que contraté la linea hará casi dos años sufro de microcortes. He hecho todo lo que me dice el servicio técnico de Jazztel y nada.

    Los microcortes suelen ser cada 15 minutos de media. Si pongo el Emule aumentan hasta ser cada 5 minutos.

    Aqui os dejo los datos y el log:

    http://xs412.xs.to/xs412/07086/stadistic.JPG

    http://xs412.xs.to/xs412/07086/log.JPG

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Anteriormente tenia el R02 que lo actualizé desde el de…

      Anteriormente tenia el R02 que lo actualizé desde el de Jazztel, y ahora he puesto el R01 encima del R02 y así va. Supongo que será problema de ellos entonces...en todo caso, ¿donde podria descargarme el firm de Jazztel que viene por defecto?

      Saludos.

    • Cerrado

      Pues nada, sigo con los microcortes, he puesto la…

      Pues nada, sigo con los microcortes, he puesto la configuración que sale en este post:

      http://www.bandaancha.st/foros.php?temid=846340

      ¿Que deberia hacer? ¿Probar otro Firmware? ¿Cambiar algo en la configuración?

      Gracias por la ayuda ^^

      • Cerrado

        6

        La configuarción de ese hilo está bien, no creo que debas…

        La configuarción de ese hilo está bien, no creo que debas tocarla.
        Puedes intentar probar los nuevos firms, pero hazlo como te comenta Comtrend.

        De todas formas, si son microcortes que se dan con cierta regularidad, puede que haya cerca de ti algo que interfiera en tu conexión..lo qué, ni idea. Quizás, finalmente, deban de revisar tu par en la central. No lo descartaría.

      • Cerrado

        6

        Sí, lo del backup, como que sí debes hacerlo :) No creo que…

        Sí, lo del backup, como que sí debes hacerlo :) No creo que te lo cargues, este firm ha sido probado por muchos usarios con problemas como el tuyo y sin mayores problemas. Sí entiendo tu preocupación, pero no creo que pase nada..;)

    • Cerrado

      [Editado 24/02/07 22:24]

      6

      Supongo que habrás probado conectar directamente en el ptr,…

      Supongo que habrás probado conectar directamente en el ptr, mirar microfiltros, etec...

      Mi sugereneci es que pruebes, quizás con otro firm
      http://bandaancha.st/deposito/descargas/CT536B-A101-304CTL-T01_R01.bin

      Este da muy buenos resultados para el tipo de problema que comentas.
      usuario: root
      pass : 12345

      Edito, puedes probar también, si quieres, con los nuevos firms.