Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes desde hace semanas

urepans

Buenas a todos, soy nuevo por aquí.

Desde hace unas semanas que vengo notando problemas de latencia alta sobre todo en juegos online, practicamente injugable en juegos como en FIFA15, Diablo 3, etc.

He hecho el autodiagnostico de ONO y dicen que está todo correcto. He llamado y me hacen reiniciar el router y nada, que todo esta correcto.Tengo todo conectado por cable.

Mac: C85738

Valencia, Valencia 46011

Doctor Alvaro Lopez,16

Si alguien puede echarme una mano le estaría agradecido.

Muchas gracias!!

Capturas:

PING

Imagen original en http://i.imgur.com/D8bEU3M.png

Log:

Imagen original en http://i.imgur.com/BbooQhy.png

Señal:

Imagen original en http://i.imgur.com/Q8pDeuY.pngImagen original en http://i.imgur.com/ezmaCW6.png
BocaDePez
BocaDePez

En las capturas tienes la MAC completa, yo en tu lugar la editaría

🗨️ 9
BocaDePez
BocaDePez

¿pasa algo por que vean la MAC completa?

🗨️ 1
superllo

Es un dato personal que generalmente no queremos que salga.

BocaDePez
BocaDePez

Gracias ya lo he corregido.

Soy el usuario "urepans" que escribió el tema, me registre con gmail y se ve que no pueden enviarme el correo de confirmación, ahora no se ni como entrar en mi cuenta :-O

🗨️ 6
txuspe

Arreglado. Intenta hacer login ahora.

🗨️ 5
BocaDePez
BocaDePez

Gracias, pero no se como voy a hacer login sino se ni la contraseña, cuando me registre ayer me pedía el usuario y el correo, cuando puse el correo me dijo que el servidor de correo rechazaba el mensaje, pero la página me autentifico con mi usuario, con lo que pude escribir el mensaje. Ahora que se ha cerrado la sesión, no tengo ni email de activación, ni se la contraseña ni como poder acceder. Cuando intento recuperar los datos me pide el email, el cual me vuelve a decir que el servidor rechaza el mensaje de bandaancha.eu

Perdón por el offtopic.

🗨️ 4
txuspe
🗨️ 3
Pope1
1
🗨️ 1
Ari
BocaDePez
BocaDePez