Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
112 lecturas y 53 respuestas
  • Cerrado

    Microcortes frecuentes

    Hola a todos,

    Tengo conexión Jazztel 20 Mb, y de velcidad va bien (18 mb bajada y 900k de subida), pero tengo bastantes microcortes, sobre todo con el emule puesto.
    Cada cierto tiempo se pierde la conexión y me asigna una IP diferente, con lo que eso supone.

    El firmware del router, que no he cambiado, es el siguiente,

    A101-302JAZ-C02_R04.A2pB017l.d15h

    En el emule tengo 300 conexiones máximas y 400 fuentes por archivo.

    Os pego un system log con una de las caídas, a ver si es de utilidad:

    May 6 16:27:52 user crit kernel: ADSL link down
    May 6 16:27:54 daemon crit pppd[519]: Clear IP addresses. Connection DOWN.
    May 6 16:27:54 daemon crit pppd[519]: Clear IP addresses. PPP connection DOWN.
    May 6 16:28:10 user crit kernel: ADSL G.994 training
    May 6 16:28:16 user crit kernel: ADSL G.992 channel analysis
    May 6 16:28:21 user crit kernel: ADSL link up, interleaved, us=888, ds=18225
    May 6 16:28:36 daemon crit pppd[519]: PPP server detected.
    May 6 16:28:36 daemon crit pppd[519]: PPP session established.
    May 6 16:28:39 daemon crit pppd[519]: PPP LCP UP.
    May 6 16:28:39 daemon crit pppd[519]: Received valid IP address from server. Connection UP.
    May 6 16:36:35 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
    May 6 16:36:36 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.

    ¿Alguna posible solución?

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, yo sufro el mismo problema, en el log del router…

      Hola, yo sufro el mismo problema, en el log del router aparecen los mismos mensajes que un usuario ha puesto en su mensaje, me refiero a los cortes de sincronización.

      Tengo wifi activado, pero sólo para la wii, y hoy está siendo un día horrible no puedo jugar al counter strike source tranquilo sin sufrir una desconexión.

      ¿Qué me recomendais, desconecto el wifi a ver si es eso o actualizo al firmware que ha puesto otro usuario que tenía el mismo problema?

      En ese caso que firmware es exactamente y cómo se actualiza que no estoy muy puesto en el tema.

      Les agradecería mucho la ayuda, antes no había tenido este tipo de problemas. El caso es que antes no tenía activado el wifi, pero no me acuerdo de la fecha exacta en la que empezaron los cortes así que no puedo relacionar una cosa con la otra con seguridad.

      Gracias.
      Un Saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      si quereis ver como andais de conexion sabiendo el margen…

      si quereis ver como andais de conexion sabiendo el margen aqui teneis un link que os puede servir de referencia

      http://www.adslayuda.com/Generico-ruido_atenuacion.html

      Un Saludo

    • Cerrado

      Hola a todos, a ver, os cuento lo que me ha pasado a mi. Hace…

      Hola a todos,

      a ver, os cuento lo que me ha pasado a mi.

      Hace un par de semanas me cambié de Telefónica con 3Mb a Jazztel 20Mb y ya he estado un par de veces a punto de darme de baja por culpa de los malditos microcortes. Los míos eran cada 5 min y llevaba así días. me resultaba imposible descargar nada, ni siquiera charlar por messenger.

      Tengo que aclarar que mi router es un SMC7904WBRA2 que ya tenía, y es wifi. Así que me tocó configurarlo para jazztel, cosa que siempre me hizo dudar de si sería culpa mia o no, además de que ya sé que puedo olvidarme del SAT.

      La cuestión es que tras leer múltiples foros decidí aplicar algunas de vuestras soluciones y al final una me funcionó. Consistió en ir bajando la sincronía del router que inicialmente tenía de ADSL2+ con 15Mb a ADSL2 con 10Mb consiguiendo de esta forma que los microcortes fueran cada 15 minutos, así que volví a bajarla a G-Lite con 4Mb, entonces funcionó correctamente, ya no tengo cortes.

      Resumiendo, he ganado 1Mb y me ahorro unos 16€ al mes respecto a Telefónica y aun tengo la esperanza que pronto pueda subir de nuevo la sincronía a 10 o 15 Mb. Por si acaso lo iré probande de vez en cuando, a ver si cuela.

      Un saludo.

        • Cerrado

          [Editado 11/06/07 10:53]

          ciertamente lo pensé, pero resulta que además del pc de…

          ciertamente lo pensé, pero resulta que además del pc de sobremesa tengo un portátil por wifi y un reproductor Kiss DP-600 que también va por wifi. De hecho, todo mi chiringuito existe y tiene sentido por el objetivo último de ver las pelis que tengo en mi disco duro del pc de sobremesa, en mi tv del salón, via inalámbrica. Cosa que me obligó a introducirme en el mundillo del wifi, digamos que por exigencias del guión.

          Lo de pasarme al mundillo de los 20Mb de jazztel ya es otra historia. Pero en mi caso tiene mucho sentido el conseguir que todo mi sistema 'home media center' funcione correctamente. Y en eso también incluyo la línea de jazztel que es la que me hace trabajar la mulita :-D

          Un saludo.

        • Cerrado

          vaya, ahí me pillas con lo del PTR... no tengo claro lo que…

          vaya, ahí me pillas con lo del PTR... no tengo claro lo que és. Si me lo explicas y lo tengo, y puedo hacer alguna prueba, la haré y luego os cuento como ha ido.

          Tengo que decir que este finde he vuelto a subir la sincro a 10Mb (modo ADSL2) y se ha mantenido estable. Parece ser que es un problema que va y viene en función de vete a saber qué. Creo que me tocará y subiendo y bajandola según vaya la línea.

          Muchas gracias y un saludo.

            • Cerrado

              ah, pues si que la tengo, pero en la otra punta del piso.…

              ah, pues si que la tengo, pero en la otra punta del piso. Entonces, te refieres a que conecte el router directamente a esa cajita? per creo recordar que no tiene conexiones de teléfono, si no que van los cables directamente... pero ya lo miraré, aunque me cae demasiado lejos, unos 12m.

              Y esto para qué serviría? para evitar pérdida de señal e interferencias?

                    • Cerrado

                      ah, vale... pero es un firmware no oficial para el router…

                      ah, vale... pero es un firmware no oficial para el router Comtrend536... pero como yo tengo un SMC imagino que no me sirve de nada...

                      otra cosa, he leido algo sobre el RWIN y parece ser que si lo modificas optimizándolo ganas velocidad de conexión. Es cierto eso y merece la pena?

                      Aquí explica algo:

                      http://wiki.bandaancha.st/Modificando_RWIN_para_mejorar_la_velocidad

                      ... pero no sé qué hacer.

                      • Cerrado

                        A ver, el RWIN está limitado por windows inicialmente. Eso…

                        A ver, el RWIN está limitado por windows inicialmente.

                        Eso significa que si tienes 20 megas sincronizados no podrás descargar directamente nada de internet a 2500kbps si no que se quedará en 300kbps.

                        Si tu router sincroniza a 6mbps podrás descargar a esa velocidad modificando el rwin.

                        Y no, si no es comtrend no te sirve el firm. ;-) ;-) ;-)

                            • Cerrado

                              [Editado 14/06/07 12:12]

                              ya... creo que hay que bajarse un programa e introducirle…

                              ya... creo que hay que bajarse un programa e introducirle unos valores según una tabla que he visto, creo que en wikipedia, en función de la velocidad de sincronización. Lo malo es que si esa velocidad de sincro la voy variando en funcíon de si hay cortes o no, no tengo claro que sea tan bueno modificar nada.

                              fuente: http://wiki.bandaancha.st/Modificando_RWIN_para_mejorar_la_velocidad

                              un saludo.

                              • Cerrado

                                [Editado 14/06/07 14:51]

                                6
                                Yo, en tu lugar, no tocaría tanto el tema de sincronización:…

                                Yo, en tu lugar, no tocaría tanto el tema de sincronización: quédate con aquella que, en general y en comparación con otras, te sea más estable y configuras el rwin según esa sincronización

                                Bájate el BASpeed que ya te lo configura automáticamente ;)

                                Saludos

                                • Cerrado

                                  pues la más estable es a 4Mb... así que estoy pensando en…

                                  pues la más estable es a 4Mb... así que estoy pensando en pasarme a jazztel 3Mb y ahorrarme 7 €/mes. A 10Mb (ADSL2) me da algún microcorte de vez en cuando y me da por saco.

                                  Es que me niego a aceptar que sea culpa de mi router SMC porque siempre me ha ido bien. No quiero instalar el monopuerto y sin fiwi que me mandaron. Creo que es que la línea, por lo que sea, tiene problemas por encima de los 4Mb.

                                  De todas formas miraré de configurar el RWIN para 4Mb a ver qué tal.

                                  Gracias por el programita, lo miraré.
                                  Un saludo.

                                  • Cerrado

                                    6
                                    Aunque te niegues, lo cierto es que algunos equipos dan…

                                    Aunque te niegues, lo cierto es que algunos equipos dan problemas con la línea Jazztel. Si tienes algún conocido con un Comtrend pídeselo prestado y comparas :)

                                    Saludos

                              • Cerrado

                                Buenas, a ver... Si sincronizas a una media de 14~16 pues lo…

                                Buenas, a ver...

                                Si sincronizas a una media de 14~16 pues lo configuras con el varlo más bajo que hayas tenido.

    • Cerrado

      Bueno, de momento cuatro horas con el nuevo firm y el emule…

      Bueno, de momento cuatro horas con el nuevo firm y el emule puesto y ni un solo corte. Seguiremos informando. Salu2

    • Cerrado

      Bueno, espero que se te haya solucionado con el nuevo…

      Bueno, espero que se te haya solucionado con el nuevo firmware ;). Si te va bien, quizás lo pruebe yo también, si cuando solucionen mi problema, noto cortes similares a tu caso.

      Lo dicho, que te sea leve! :) Saludos.

      P.D: Bendito vecino, que bien me vienes en estos casos de necesidad :-P

        • Cerrado

          [Editado 7/05/07 22:26]

          Jejeje, de tu parte :-P , pero claro, tendrás que esperar al…

          Jejeje, de tu parte :-P , pero claro, tendrás que esperar al día en que sepa quién es :-D

          Muchas gracias por los ánimos y consejos ;), si fuera más sencillo, ahora mismo tendrías varias cajas de bombones (o lo que fuera) en tu puerta como agradecimiento por todas las veces que has estado ahí para apoyarme en la lucha contra estas criaturas :-D De verdad, gracias ;)

          Como dije antes, he abierto un tema nuevo donde iré poniendo lo que vaya ocurriendo hasta resolverse el caso :). Un saludo!! :)

          EDIT: Y cuando tenga esto listo de nuevo, iré corriendo a poner los datos en ese tema tuyo de las estadísticas ;)

    • Cerrado

      Por cierto, es de mala educación, supongo, no poner los…

      Por cierto, es de mala educación, supongo, no poner los datos. Aquí van:

      Software Version: A101-306NCM-C01_R05
      Bootloader (CFE) Version: 1.0.37-5.17
      Wireless Driver Version: 3.131.35.0.cpe2.3
      ADSL Version: A2pB020f.d17m

      This information reflects the current status of your DSL connection.

      Line Rate - Upstream (Kbps): 1000
      Line Rate - Downstream (Kbps): 16775
      LAN IP Address: 192.168.1.1
      Default Gateway: 87.217.87.1
      Primary DNS Server: 87.216.1.65
      Secondary DNS Server:
      Date/Time: Tue May 8 05:44:36 2007

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 9.9 8.5
      Attenuation (dB): 19.0 7.2
      Output Power (dBm): -25.6 10.8
      Attainable Rate (Kbps): 19660 19116
      Rate (Kbps): 16775 1000
      MSGc (number of bytes in overhead channel message): 63 10
      B (number of bytes in Mux Data Frame): 244 13
      M (number of Mux Data Frames in FEC Data Frame): 1 16
      T (Mux Data Frames over sync bytes): 2 9
      R (number of check bytes in FEC Data Frame): 10 16
      S (ratio of FEC over PMD Data Frame length): 0.4664 7.1111
      L (number of bits in PMD Data Frame): 4374 270
      D (interleaver depth): 64 8
      Delay (msec): 7 14

      Super Frames: 248964 248962
      Super Frame Errors: 1488 1
      RS Words: 34357116 1058088
      RS Correctable Errors: 275737 0
      RS Uncorrectable Errors: 9092 N/A

      HEC Errors: 711 0
      OCD Errors: 0 0
      LCD Errors: 0 0
      Total Cells: 158498122 28414
      Data Cells: 573241 163
      Bit Errors: 0 0

      Total ES: 1080 1
      Total SES: 0 0
      Total UAS: 149 0

      • Cerrado

        6

        Con esa atenuación, y ya lo dice el attainable, podrías tener…

        Con esa atenuación, y ya lo dice el attainable, podrías tener muy bien 20 megas, y parece que hay algo ( el snr a 8,5 en subida con los nuevos firms es completamente normal ...) que pueda estar interfiriendo en tu línea: Una cosa es que pierdas un mega, y otra varios megas...bastantes más de los que deberías.

        Y de mala educación , nada :D ...en absoluto ;) Pero si los dejas en este hilo, ayudarás a muchos compañeros http://www.bandaancha.st/foros.php?temid=1295510

        Saludos

    • Cerrado

      Todo solucionado. Había sido un error mío en la configuración…

      Todo solucionado. Había sido un error mío en la configuración del wireless. Todo perfecto. Gracias

    • Cerrado

      Bueno, ya está el firm cambiado. Tengo el australiano. De…

      Bueno, ya está el firm cambiado. Tengo el australiano. De momento todo parece que va bien, salvo el wifi.

      El portátil detecta la red, dice que la señal es excelente, pero que la conectividad es limitada o nula, así que no conecta. Seguiré trasteando.

      Salu2

    • Cerrado

      Muchas gracias Keops. Me he leído los dos hilos, pero tenía…

      Muchas gracias Keops. Me he leído los dos hilos, pero tenía mis dudas porque al final del segundo hilo parece que el llamado "mestizo" está triunfando. En todo caso, los comentarios del firm australiano que me recomiendas son todos muy buenos, así que creo que me decidiré por ese.

      Ahora voy a leer tutoriales para ver cómo se hace un backup de lo que tengo y cómo se introducen los nuevos datos.

      Ya os contaré como va.

      Salu2.

    • Cerrado

      Seguramente cambie de firm, porque yo creo sinceramente que…

      Seguramente cambie de firm, porque yo creo sinceramente que se trata de una saturación del router.

      No me importa perder 1 ó 2 megas de bajada. Francamente, entre tener 17 ó 19 no veo gran diferencia.

      En todo caso, tengo un par de preguntas:

      - ¿Cuál me recomendáis que tenga Wifi? (para mí es importante).

      - ¿Fuerzo de todas formas el snr?

      Gracias y perdón por dar la lata.

      • Cerrado

        Podrás encontrar muchísima información en este post Yo te…

        Podrás encontrar muchísima información en este post

        Yo te recomiendo el C01_R05 de NETCOM, que tengo puesto desde que dieron la información nuestros queridísimos compañeros de bandaancha.

        Muy estable y no creo que necesites toquetear el snr del router.

    • Cerrado

      Puf, como bien te han dicho son cortes con pérdida de…

      Puf, como bien te han dicho son cortes con pérdida de sincronía :( Yo haría caso a keops80, llamar y reclamar. Solución temporal lo del snr, pero no te garantiza que se estabilice.

      En mi caso, este mismo viernes pasado he empezado a experimentarlos. Al tener contratados 6Mb he probado a sincronizar de diferentes modos (ADSL2+ o G.dmt) pero me ocurre lo mismo.

      Pero claro, esto me ocurrió en el periodo del viernes al domingo, porque al final del domingo, ocurrió un corte con pérdida de sincronía a partir del cual, mi router Comtrend no ha vuelto a sincronizar :-o Esta noche si no se ha solucionado (estoy en el trabajo y no se cómo estará la cosa) les llamo a ver que cuentan :(.

      Espero que no te ocurra como a mi y que al de dos días, se te desincronice para no volver a sincronizar...

      Saludos y suerte!

      • Cerrado

        Por cierto, siento tus problemas. Cuando la conexión no va y…

        Por cierto, siento tus problemas. Cuando la conexión no va y el ISP no quiere hacerse cargo es un problema.

        En mi caso, como dice Ari, creo que es diferente, porque sólo detecto esos microcortes con el emule puesto.

        Salu2

        • Cerrado

          Buenas, si te ocurren los cortes únicamente con el emule es…

          Buenas, si te ocurren los cortes únicamente con el emule es porque saturas la conexión con conexiones medio abiertas.

          ¡¡Bajalas!!

          ;););););)

          Si no tienes refrigerado el router (haciendole modding) yo me miraría algún manualillo por ahí o date un paseillo por mi web ;)

      • Cerrado

        6

        Me temo que, por lo que estás contando, tu caso no es el de…

        Me temo que, por lo que estás contando, tu caso no es el de él.. :-( Tienen que mandar a alguien a tu central, cuanto antes mejor....

        Saludos

        • Cerrado

          Uff.... :( :( Si lo que no me pase con Jazztel... en fin, es…

          Uff.... :( :( Si lo que no me pase con Jazztel... en fin, es el sino de los ex-revendidos... :-)

          Esta misma noche les llamo sin falta. Ya iré contando. Creare un hilo nuevo si hace falta para no "joder" este. Muchas gracias por responder ;).

          Saludos

    • Cerrado

      Para dar más información, estos son los datos de mi línea.…

      Para dar más información, estos son los datos de mi línea. ¿Algo que explique los cortes? ¿Qué valor de snr me recomendais? Muchas gracias

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 9.4 9.0
      Attenuation (dB): 19.0 7.1
      Output Power (dBm): 0.0 0.0
      Attainable Rate (Kbps): 18040 18668
      Rate (Kbps): 17826 974
      MSGc (number of bytes in overhead channel message): 67 9
      B (number of bytes in Mux Data Frame): 244 13
      M (number of Mux Data Frames in FEC Data Frame): 1 16
      T (Mux Data Frames over sync bytes): 2 9
      R (number of check bytes in FEC Data Frame): 10 16
      S (ratio of FEC over PMD Data Frame length): 0.4389 7.3004
      L (number of bits in PMD Data Frame): 4648 263
      D (interleaver depth): 64 8
      Delay (msec): 7 14

      Super Frames: 328151 328149
      Super Frame Errors: 1055 1
      RS Words: 47910180 1394633
      RS Correctable Errors: 5367829 2
      RS Uncorrectable Errors: 4249 N/A

      HEC Errors: 625 0
      OCD Errors: 0 0
      LCD Errors: 0 0
      Total Cells: 221025642 12025328
      Data Cells: 5225353 7384593
      Bit Errors: 0 0

      Total ES: 31399 1
      Total SES: 17 0
      Total UAS: 214 0

        • Cerrado

          Así es. Yo también tenía un saco de microcortes,…

          Así es. Yo también tenía un saco de microcortes, especialmente de noche. Desde que instalé el firmware NetComm todo es mucho más estable. Se sacrifica un megabit o así de bajada, pero entre la estabilidad y que la subida aumenta es una maravilla. :)

    • Cerrado

      [Editado 6/05/07 18:19]

      Buenas, Yo sigo sufriendo cortes de sincronia y como yo…

      Buenas,
      Yo sigo sufriendo cortes de sincronia y como yo seguramente habra mas gente, pero uno se cansa de andar peleandose con el ineficiente servicio tecnico de Jazztel y acabas realizando soluciones como esta del SNR o conformandote con velocidades menores y mas estables.
      Un saludo
      Khirs

      • Cerrado

        A ver, por partes... Yo al principio de tener el adsl con…

        A ver, por partes...

        Yo al principio de tener el adsl con jazz (esta línea no conoce el adsl de timo jeje) me funcionaba como un rayo, ni cortes ni nada. Estube así cerca de cuatro meses hasta que mágicamente comencé a tenerlos.

        Tras muchas peleas, discrursiones, y muchas incidencias abiertas con jazztel, mágicamente un día descubrieron que había una "derivación en el tramo de mi línea que pasaba por la central la parte de telefónica..."

        Si al principio no estaba y luego sí... seguro que a algún técnico de telefónica le sobrava una derivación en el bolsillo y no se le ocurrió otra cosa que ponermela a mi jeje :p :p

        Si sigues padeciéndolos y el router te dice:

        May 6 16:27:54 daemon crit pppd[519]: Clear IP addresses. Connection DOWN.
        May 6 16:27:54 daemon crit pppd[519]: Clear IP addresses. PPP connection DOWN.

        junto con

        May 6 16:28:21 user crit kernel: ADSL link up, interleaved, us=888, ds=18225

        Entonces son cortes con pérdidas de sincronía.

        Hacía tiempo que no leia de nadie que las sufriera.

        Por otro lado, el tema de las conexiones yo le dejo las que me configura el propio asistente del emule y a mi me va bien. Yo tengo el comtrend ct536+ y al principio (antes de hacerle los boquetillos para que saliera el aire caliente) se me colgaba cuando le metía el emule, pero ya va bien.

        Y nada, no te preocupes que no es molestia alguna ;)

        • Cerrado

          [Editado 8/05/07 15:04]

          En mis cortes me aparece esto: May 8 14:20:45 kern crit…

          En mis cortes me aparece esto:

          May 8 14:20:45 kern crit pppd[690]: Clear IP addresses. Connection DOWN.
          May 8 14:20:45 kern crit pppd[690]: Clear IP addresses. PPP connection DOWN.
          May 8 14:20:49 kern crit pppd[690]: PPP server detected.
          May 8 14:20:49 kern crit pppd[690]: PPP session established.
          May 8 14:20:52 kern crit pppd[690]: PPP LCP UP.
          May 8 14:20:53 kern crit pppd[690]: Received valid IP address from server. Connection UP.

          También son de sincronia o no??? Cómo podría solucionarlo? Yo tengo el huawei hg520

          Más datos:

          Mode: ADSL2+
          Type: Interleave
          Status: No Defect
          Link Power State: L0

          Downstream Upstream
          SNR Margin (dB): 11.8 9.5
          Attenuation (dB): 50.5 23.6
          Output Power (dBm): 29.4 0.0
          Rate (Kbps): 4292 867
          MSGc (number of bytes in overhead channel message): 72 9
          B (number of bytes in Mux Data Frame): 55 111
          M (number of Mux Data Frames in FEC Data Frame): 4 1
          T (Mux Data Frames over sync bytes): 2 1
          R (number of check bytes in FEC Data Frame): 10 16
          S (ratio of FEC over PMD Data Frame length): 1.6552 4.0960
          L (number of bits in PMD Data Frame): 1131 250
          D (interleaver depth): 32 8
          Delay (msec): 13 8

          Super Frames: 3719237 3719235
          Super Frame Errors: 263 11
          RS Words: 145050280 252907980
          RS Uncorrectable Errors: 2320 N/A

          HEC Errors: 196 14
          OCD Errors: 0 0
          LCD Errors: 0 0
          Total Cells: 607570301 122732276
          Data Cells: 76682035 73835063
          Bit Errors: 0 0

          Total ES: 166 7
          Total SES: 0 0
          Total UAS: 28 0

          Añadir que en la linea no tengo conectado ningun telefono, y por tanto ni microfiltros ni nada. Del ptr sale un cable de pares que va a mi habitación para conectarlo al router.
          Gracias

            • Cerrado

              Joder, pero si lo tengo limitado a 200 conexiones. Pos vaya…

              Joder, pero si lo tengo limitado a 200 conexiones. Pos vaya mierda. Me recomentais que hiciera lo posible para conseguir un comtrent??? En ese caso, la mejor manera de conseguirlo es pedirlo a Jazztel??

              Gracias...

    • Cerrado

      Muchísimas gracias. Lo probaré. Por cierto, mi router es el…

      Muchísimas gracias. Lo probaré. Por cierto, mi router es el Comtrend HG536.

      Lo raro es que nunca he tenido problemas de microcortes. El ADSL de telefónica no se me cortaba nunca, así que dudo que sea la instalación. Me parece que es el router que se satura.

      Gracias de nuevo.

    • Cerrado

      [Editado 6/05/07 16:52]

      Buenas, eso son cortes con pérdida de sincronía. Revisate la…

      Buenas, eso son cortes con pérdida de sincronía.

      Revisate la instalación interna de tu domicilio, conecta el router diractamente al ptr y si así te sigue pasando entonces la solución es llamar a jazztel y que te lo solucionen.

      Edito:

      Puedes probar a forzar el snr del router por uno mas bajo y así evitar esos molestos cortes, que no es la solución definitiva pero si una provisional.

      En mi web tengo una guía de como hacerlo.