Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
664 lecturas y 16 respuestas
  • BocaDePez BocaDePez
    6

    microcortes y fallo en el deco TIVO

    Hola a todos.

    Desde hace un par de meses estoy sufriendo un montón de micro-cortes en mi conexión a internet. Al principio no hice mucho caso ya que no eran demasiado molestos pero el otro día me dio por jugar online al black ops II y me fue imposible por que se me caía la conexión cada 5 minutos

    Aprovechando una avería en el teléfono avisé al servicio técnico para que me lo revisaran pero solo me arreglaron el teléfono, internet sigue igual... o peor ya que me he dado cuenta también que los dos decodificadores de TIVO que tengo han perdido la conexión a internet por lo que ya no puedo acceder al servicio de videoclub.

    Según he leído el forero cienfuegos podría comprobar si hay avería en mi linea con las últimas 4 cifras de la mac que son estas: 5CE0

    Antes de volver a llamar al servicio técnico si me lo pudieras comprobar te estaría muy agradecido.

    Un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo desde el domingo he sufrido varios microcortes... esperare…

      Yo desde el domingo he sufrido varios microcortes... esperare al viernes haber si solucionan.. ahora no estoy casi en casa asi que mucho no me molestan xd

      simplemente lo pongo por si esta siendo una averia generalizada, el router es TWG870

        • No he vuelto a tener mas problemas pero te paso valores por…

          No he vuelto a tener mas problemas pero te paso valores por si fuera por ello.

          La MAC es 6:d7:e4

          Canal de bajada (downstream)
          Canal Estado de bloqueo Modulación ID del canal Frecuencia de símbolo Frecuencia Potencia SNR
          1 Bloqueado QAM256 157 6952000 4.2 dBmV 39.9 dB
          2 Bloqueado QAM256 149 6952000 3.9 dBmV 40.4 dB
          3 Bloqueado QAM256 150 6952000 3.2 dBmV 40.3 dB
          4 Bloqueado QAM256 151 6952000 3.3 dBmV 40.4 dB
          5 Bloqueado QAM256 152 6952000 4.2 dBmV 40.7 dB
          6 Bloqueado QAM256 158 6952000 3.7 dBmV 39.8 dB
          7 Bloqueado QAM256 159 6952000 3.8 dBmV 39.4 dB
          8 Bloqueado QAM256 160 6952000 3.9 dBmV 39.0 dB
          Canal de subida (upstream)
          Canal Estado de bloqueo Modulación ID del canal Frecuencia de símbolo Frecuencia Potencia
          1 Bloqueado QAM64 2 5120 Ksym/sec 33.0 dBmV

          Muchas gracias por la ayuda

        • Vale, ya he averiguado cual era mi problema. hace unos meses…

          Vale, ya he averiguado cual era mi problema.

          hace unos meses cambié el CM de habitación y tuve que instalar cable coaxial nuevo con los correspondientes conectores y al parecer ahora hay demasiados empalmes y por eso las cifras de subida eran tan altas. He colocado el CM en la habitación original conectado al cable que me pusieron en su día los instaladores y ahora va todo perfecto.

          El problema que tengo ahora es que debido a la distancia de la habitación tengo que usar si o si el Wi-Fi y pierdo casi la mitad de los 100 mbs de velocidad :( ademas de no poder enchufar la televisión y un par de aparatos más que carecen de Wi-Fi.

          En fin, intentaré comprar cable y conectores de calidad y eliminar un par de empalmes a ver si puedo llevar el modem otra vez a mi cuarto sin perder demasiada señal.

          Un saludo.

          Te pongo los datos que me da ahora el CM para que veas la diferencia.

          Procedimiento de Inicio
          Procedimiento Estado Comentario
          Adquirir Canal de Bajada 458000000 Hz Sintonizado
          Estado Conectividad OK Operativo
          Estado Arranque OK Operativo
          Fichero de Configuración OK HSUBsgvca69834ncxv98732
          Seguridad Activar BPI+
          Bonding de Canales de Bajada
          Estado de Sintonizació Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización DOCSIS/EuroDOCSIS
          Sintonizado QAM256 11 6952 Ksym/sec 458000000 Hz 3.0 dBmV 41.0 dB EuroDOCSIS
          Sintonizado QAM256 9 6952 Ksym/sec 442000000 Hz 2.3 dBmV 43.9 dB EuroDOCSIS
          Sintonizado QAM256 10 6952 Ksym/sec 450000000 Hz 2.9 dBmV 43.4 dB EuroDOCSIS
          Sintonizado QAM256 12 6952 Ksym/sec 466000000 Hz 3.4 dBmV 39.0 dB EuroDOCSIS
          Sintonizado QAM256 13 6952 Ksym/sec 474000000 Hz 3.0 dBmV 43.2 dB EuroDOCSIS
          Sintonizado QAM256 14 6952 Ksym/sec 482000000 Hz 3.3 dBmV 43.9 dB EuroDOCSIS
          Sintonizado QAM256 15 6952 Ksym/sec 490000000 Hz 3.0 dBmV 43.9 dB EuroDOCSIS
          Sintonizado QAM256 16 6952 Ksym/sec 498000000 Hz 3.5 dBmV 43.9 dB EuroDOCSIS
          Bonding de Canales de Subida
          Estado de Sintonizació Modulación ID Canal Tasa de Símbolos Frecuencia Potencia
          Sintonizado ATDMA 2 5120 Ksym/sec 51800000 Hz 47.3 dBmV
          Sintonizado ATDMA 1 5120 Ksym/sec 58300000 Hz 47.5 dBmV
          No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
          No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
          • BocaDePez BocaDePez
            6
            Prueba a poner PLC, va de vicio y ha bajado de precio. Por…

            Prueba a poner PLC, va de vicio y ha bajado de precio. Por unos 50 euros tienes una pareja de PLCs.

            • Ok. Así lo haré... Tengo un cable de red de 10 mts. que puedo…

              Ok. Así lo haré... Tengo un cable de red de 10 mts. que puedo usar y posiblemente ponga un router wi-fi en vez de un switch para mejorar la señal del wi-fi ya que la del Netgear es muy baja y no me llega a todos los rincones de mi casa y necesito mantener el wi-fi para poder conectar un par de smartphones y el portátil. ¿Sabéis de algún router de calidad?

              Saludos.

              • Al final he configurado el CM en modo bridge y le he puesto…

                Al final he configurado el CM en modo bridge y le he puesto un router neutro, un TP-Link TL-WDR4900 con dual band para el wi-fi que estaba muy bien de precio en Amazon.es

                Los micro-cortes se han solucionado pero la velocidad con wi-fi en la banda de 2.4Ghz era la mitad mas o menos de mi conexión debido a que tengo demasiados vecinos utilizando esa banda (según el inSSIDer3 unas 35 conexiones solapándose con la mía) pero al seleccionar la banda de 5Ghz, como soy el único por aquí que la usa, los resultados han sido estos:

                En fin, que estoy contento con el resultado, la única pega es que la cobertura del wi-fi es un pelín escasa, en la habitación más alejada del router la señal llega a duras penas, pero creo que podré solucionarlo colocando un repetidor de wi-fi o algo así...

                Un saludo.

    • Buenas, lo único que veo es que tienes la potencia de retorno…

      Buenas,

      lo único que veo es que tienes la potencia de retorno en el CM Netgear saturando (al límite de 54dBmV) y aunque ahora mismo no tienes ajustes de potencia podría ser la causa de los cortes. El CM está w-online desde hace 9 días y la SNR es buena.

      Eso no explica los cortes en los 2 DECOS de TIVO que tienen señales correctas.

      Cuando vuelvas a tener problemas indícalo contestándome a un post para revisarlo otra vez.

      Saludos

      • Soy el mismo de la consulta, que me acabo de registrar. Se me…

        Soy el mismo de la consulta, que me acabo de registrar.

        Se me olvidaba preguntarte si se puede hacer algo con respecto a la saturación que me comentas, si se puede bajar de alguna manera... perdona si la pregunta es una tontería pero de estos temas no tengo ni idea.

        Un saludo.

      • BocaDePez BocaDePez
        6

        Gracias por tomarte la molestia de comprobarlo. La verdad es…

        Gracias por tomarte la molestia de comprobarlo.

        La verdad es que no se porqué pero hoy al llegar a casa por la tarde he comprobado los decos y funcionan bien, he tenido que resetear uno que fallaba al cambiar los canales pero ahora va bien y ya se me conectan a la red.

        Los micro-cortes en el CM siguen, pero nada demasiado grave, ocurren cada 3 o 4 minutos y solo me afectan si juego online cosa que no hago demasiado frecuentemente.

        En cuanto a Ono, llevo muchos años de cliente suyo y hasta ahora no me puedo quejar del servicio técnico, siempre me han tratado bien y rápido, pero el servicio de internet últimamente no está yendo todo lo fino que debería, conozco casos de varios compañeros que tienen el mismo problema de micro-cortes, la semana pasada un amigo ha subido la velocidad de 30 mb a 50 mb y hoy mismo me ha comentado que empieza a padecer micro-cortes que antes no tenía.

        Gracias de nuevo y si la cosa empeora te lo comento en un post.

        Saludos.

        • Pues si, cienfuegos es uno de los técnicos de ONO que ayudan…

          Pues si, cienfuegos es uno de los técnicos de ONO que ayudan a los usuarios directamente. Y... no es el único ;)
          Un saludo :)