Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes... desesperado

BocaDePez
BocaDePez

Hola, buenas

Llevo unos días que cada 5-10 minutos se me corta la conexión (y se resetea el router) y se va al carajo la descarga de la mula.

¿Os pasa a vosotros? Antes no me pasaba (al menos tan a menudo) y sin cambiar nada en mi PC, ahora no paro de sufrirlo.

¿sabeis a qué es debido? Me da miedo llamar a estos porque sé que no me van a solucionar nada.

Gracias por vuestras respuestas

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola, yo también vivo en Madrid, concretamente en Parla y resulta que a mi también me está pasando lo mismo. Yo tengo un WebStar EPR2320(conectado al ordenador por USB) y Windows XP SP2 Professional. Pongo el eMule, eDonkey, BitTorrent, etc. incluso abro 15 ventanas del explorador Maxthon a la vez, y se me corta cada cierto tiempo. Como a tí, varía, pueden ser 15 minutos, 10, 30 minutos, pero el caso es que se resetea el router. He mirado y remirado las configuraciones del mismo y estan bien, firewalls activados, puertos abiertos, sin Configuración Remota(la unica forma en que "alguien" pudiera resetearme el router), etc.
Osea que la configuración es la misma, he probado a reinstalar Windows, cambiar de puerto USB, reducir el número de conexiones, etc. Pero nada. A no ser que solo este usando una ventana del navegador, despues de un rato variable el router se resetea. Incluso jugando on-line.
Esto me viene pasando desde hace 1 a 2 semanas aproximadamente, he llamado a los de Auna y me han dicho que el eMule y programas por el estilo producen errores y no funcionan bien, pero les dije que incluso simplemente usando un gestor de descargas o abrir varias ventanas del explorador también resetea el router despues de un rato.
Yo no se si será un DoS que le hacen al servidor de Auna o directamente quitan la conexion de cable y por eso el router se resetea o envian un comando para liberar la IP reseteando el router o no se. Pero desde luego la IP sigue siendo la misma y esta gentuza me ha dicho que "se pondran en contacto conmigo los tecnicos" :P
Me decian también que si se reseteaba el router cuando el ordenador estaba apagado y les dije que supongo que no, porque se resetea cuando usas la conexión, no cuando no hace nada, asi que....
De todas formas que sistema operativo usas tú y que modem/router tienes?

Un saludo.

🗨️ 4
BocaDePez
BocaDePez

Pues tengo el mismo OS que tú y el mismo router, salvo que yo lo tengo por Ethernet (que da lo mismo).

Yo estoy casi seguro que me ha pasado sin tener la mula ni similar abierto, simplemente navegando. O bien Auna tiene problemas, o está haciendo loo que dices tú para putear los posibles programas de intercambio.

Si te dice algo Auna dimelo, pls. A mi me viene pasando sobre todo esta última semana.

Un saludo

🗨️ 2
Onego

A mi ayer se me reseteo 4 veces en cuestion de 3 horas... Yo creo que se debe a problemas eléctricos por las tormentas que están azotando a Madrid...

BocaDePez
BocaDePez

Hola soy de Leganés y a mi me viene pasando lo mismo desde el pasado finde, en un principio crei que era por el emule, es más me di cuenta gracias al emule ya que mirando el registro se veía que a lo largo del dia perdía la conexión varias veces, unas veces estaba conectado sin caerse 2 horas y otras veces a la media hora se desconectaba. Pero antes de ayer me di cuenta que se perdía la conexión sin el emule, el icono de red en la barra de inicio lo delataba, una pequeña desconexión de apenas un segundo, y desde el portatil con el messenger me ocurría lo mismo.

Qué leches estará pasando, no se si llamarlos (servicio técnico) porque total te dan largas y lo único que sacas en claro es que te han chuleado y encima te has gastado dinero en llamarles por teléfono. Hasta ahora con la conexión a internet no había tenido problemas (ya me extrañaba a mi).

Espero que lo solucionen pronto porque dentro de poco termino el contrato de permanencia obligado y como no mejore esto me cambio a Jazztel. :-P

BocaDePez
BocaDePez

Con un WebStar EPR2320, por wireless, testeando ping continuo, al router todo OK. Empiezo a navegar un poco y cortes cada poco. Con un analizador, veo que despues de unos segundos comienza un tráfico extraño de ARPs desde direcciones IPs extrañas: 192.168.100.1, 192.168.100.5 y 171.0.0.1, y una vez que se consultan las direcciones correctas (mi PC y el default gateway) vuelve a funcionar el ping. Las direcciones estrañas creo que son del router , porque tienen unas MACs consecutivas con las del Access Point (192.168.0.1), así que no hay nadie extraño en el wireless. La configuración del router es pelada pelada, de lo más simple que puede haber.

Alguna ayuda?. No controlo el router internamente (solo lo que aparece en la web). ¿Existe alguna manera de acceder a configuración más interna (consola)?

Onego

Esta mañana, un corte más... La cosa se pone fea. A este paso me doy de baja muy pronto...

🗨️ 1
Rygar

yo por ahora no sufro de estos cortes, vivo en la zona de Saconia-Dehesa de la Villa, norte de Madrid, pero lo que tengo claro, es que en el momento que empiecen, me pienso dar de baja, no sera por alternativas...

saludos

BocaDePez
BocaDePez

Yo vivo en San Fernando de Henares, y llevo así una semana, cada 5 minutos ( tenga encendido el pc o no ), se me corta la conexión tanto de internet como de TV, durante aproximadamente 30 sg, y así durante todo el día, yo pienso hacer una reclamación y si no me hacen caso paso a denunciar directamente con la consiguiente baja ...

🗨️ 1
Onego

Lo raro es que en esas condiciones, no lo hayas hecho ya!
Lo mio es de vez en cuando, no cada 5 minutos.
Coge ahora mismo el tlfno. y llama!
:-)

Alex

Debe ser un problema que va por zonas.

En mi caso no he sufrido micro cortes desde hace bastantes meses. Solo tuve un corte hará unas semanas y fue cosa de tres segundos.

Llamad y quejaos. Si os dicen que es cosa de eMule/BitTorrent decidles que no sabeis de que va ese programa... esta gente se agarrará a un clavo ardiendo con tal de hacer creer que es culpa de vuestro PC.

🗨️ 4
Metropolis

Jajaja que equivocado estás... :D, yo hasta hace 2 días curraba en segundo nivel técnico de auna y creeme que vemos exáctamente qué le pasa a la señal y como está, además vemos históricos por gráficas y el estado del nodo, observan en tiempo real el estado de la conexión y no hace falta que diga que usa o no p2p porque se ve claramente, además por router pueden ver muchas más cosas. La saturación del ancho que provocan los p2p mal configurados se ve clarísimo y si ellos no ven cortes de señal en cabecera quiere decir que la señal no se ha perdido sino que ha sido provocado por software o similar.

Cuando llamáis y os cogen de primer nivel la llamada a ellos les podéis torear pero cuando llega a segundo nivel y se miran las señales pasará lo que pasará..
Sino siempre tenéis la posibilidad de pedir un técnico, que este irá con su portatil y como dices tener cortes cada 5-10 minutos, él estará un rato y si no hay cortes evidentemente te dirá que no es cosa de la conexión y luego te facturarán la visita del técnico.

Una cosa está clara, yo al menos he visto muchos casos de estos y casi todos cuando va el técnico allí comprueba que la culpa era de emules, azureus, kazaas etc etc. Y creeme que a segundo nivel técnico le importa una mierda enviar un técnico o no pero lo que es es.
Decir también que muchas veces hemos configurado la mula del cliente sin tener que hacerlo pero weno.. y estos han dejado de tener cortes. Yo el 100% de amigos que tengo con cable no tienen ningún problema con los p2p cuando he ido a su casa y he visto que estaba bien configurado.

Ahora si hay alguna otra cosa y es imputable a auna lo solucionará el técnico y fuera.

Venga espero haber aclarado algo, un saludo a todos.

🗨️ 3
Alex

El chaval dice que es desde hace unos dias. El primero que ha respondido comenta que a él también le ocurre algo similar sin usar emules ni p2p. No creo que su navegador abra 200 conexiones por segundo saturando el router.

SI los mamones de Auna no hubiesen capado las páginas de diagnosis de los cablemodems ahora podríamos ver si es culpa de que se le va la señal (cosa que en Auna anda a la orden del dia) o si es su emule que revienta su router.

Pero claro, eso debe de verse desde la central solamente :-|

Y sin duda, para Auna es más cómodo echar la culpa siempre al PC que a su red, que a veces es una mierda terrible. Si dicen "es culpa de su emule" el usuario tiene una duda razonable. Si por el contrario "acoquinan" con la culpa, el usuario se cabrea y al cabo de 1 semana llama a bajas...

🗨️ 1
SB42

JA JA...

Vas a dejar de ser "Caballero aLeX" y te voy a ascender al nivel "Nirvana". o sea:

"SIR" aLeX. Muy bueno si señoorrrr.

Pastilla de Chikitolinaarrr.

Un saludo. ;-)

rafac

Bueno, parece que al fín hemos dado con alguien que sabe de que va el tema. Pregunto. ¿porqué se "satura" un modem por exceso de conexiones?. ¿no existen multitud de procolos para limitar el flujo (CTS, x on/x off, etc) entre el módem y el ordenador?. ¿no existen mecanismos de almacenamiento intermedio (buffers, fifos) para absorver los "excesos" momentáneos.

Mi sentido común me dice que un móden podrá no enviar una parte de los datos si el PC le alimenta en exceso. Algo así como que no caben por la tubería que es delgada, pero lo que no debería suceder NUNCA es que un móden se resetee (se inicicialice) a causa de que el DTE le sobrealimente.

Por favor. A ver si alguien me confirma o me desmiento, que uno tiene ganas de aprender.

Rafac :-?

Conceptcar

Por suerte yo no he sufrido ningun microcorte, tengo el thomson 410, que mucha gente se queja de el pero a mi no me da ningun problema.

BocaDePez
BocaDePez

Bueno chavales, ha venido el técnico de Auna y me ha dicho que efectivamente es problema de ellos. Al parecer tienen problemas de fluctuaciones con una de las centralitas que corresponde a mi zona y es debido a esto que según me ha comentado estan haciendo varias pruebas a ver si pueden solucionarlo, y de ahi que el router se resetee continuamente. Segun me ha contado, cuando activan las conexiones desde la centralita, el router se queda sin señal y provoca un error que hace que se reinicie y por eso pierdo la conexion durante el momento que ellos vuelven a mandar la señal.
Y todo esto me lo dijo sin mirar NADA del router ni del ordenador, me lo comento de entrada. Después hizo una serie de pruebas, vimos que incluso se reiniciaba sin siquiera haber abierto una sola conexion (estaba cargando los iconos de la bandeja de sistema) o una vez ya cargado Windows, sin que hubiera ninguna conexion abierta (ni siquiera IE). Hasta puso otro router distinto(el mismo modelo) a ver si era cosa del router, y vimos que no llegaba ni a proveerse de la señal (lucecita del led donde pone CABLE) despues de 1 hora.
Asi que esta más que comprobado que del router y del ordenador no es. Me dijo que si mañana no estaba solucionado, que volviera a llamar para que lo arreglasen de una vez.
Seguramente a vosotros os pase lo mismo en la zona en la que tengais centralitas con estos problemas. Espero que esto os haya ayudado algo.

Un saludo.

🗨️ 5
Alex

Como dije antes, hasta hace un año se podían leer los logs de los cablemodems. En esos logs aparece normalmente la causa de la caida. Algo al estilo HFC Sync Lost y mensajes similares.

Y si no aparece, es que se ha tostado el cablemodem y es culpa de tu ordenador.

Pero gracias a la nueva política de Auna de "ocultar datos valiosos" para "evitar" la piratería, esos logs no están ya disponibles.

Lo mejor de todo es que no evitan nada.

🗨️ 3
Akuma

A mi tambien me esta empezando a pasar lo mismo y veo muy claro ke es de auna. Los logs de los cable-modem se pueden seguir leyendo. Todo lo ke tienes ke hacer es simplemente desconectar el kable de auna del router o del modem. Pinchas en las opciones ke no aparecen y... ahi estan. :-) Auna okulta esta informacion, pero solo pueden hacerlo kuando el router esta sinkronizado kon ellos. De todas formas el router guarda la informacion de los ultimos errores, kon lo ke si no el ultimo, si puedes ver todos los anteriores.
Supongo ke al tipo de arriba le pasara lo mismo y sea problema de auna, porke si komo el dice kon otro router ni sikiera llegaba a sinkronizar, vamos, esta mas ke klaro.

Salu2.Akuma.

🗨️ 2
Onego

He probado esto y no funciona... Es decir, desconeto el cable, espero que desincronize y luego lo intento. Nada de nada, sigue capado el log. Además que yo sepa los logs se borran al apagarse el modem, no?

🗨️ 1
BocaDePez
BocaDePez
Onego

Puedes decir en qué zona estás para ver si estamos en la misma?

BocaDePez
BocaDePez

Pues a mi me han dicho que desactive el Firewall del router directamente ...

Lo cierto es que desde que lo he desactivado no se ha vuelto a resetear ... pero claro ... ahora tengo que poner un firewall SW en cada PC ...

Lo seguire mirando ...

BocaDePez
BocaDePez

¿parla? yo tambien soy parleño, tengo auna y me tiene hasta los huevos con sus constantes fallos, si alguien de la zona me agrega podemos hablar sobre los problemas de Auna y ver si nos los podemos solucionar porque les haya pasado a uno u otro. Que me agreguen tambien los que simplemente tengan Auna.

kakarotDBZ@hotmail.com

🗨️ 15
BocaDePez
BocaDePez

Buenas, soy el que abrió este post.

Confirmado!!! NO ES UN PROBLEMA de usar e-mule. Después de buscar mucho por internet y ver que en la mayoría de los casos era por el emule que abre tantas conexiones y demás, llegué a dudar, pero NO.

He hecho cantidad de pruebas y me ocurre sin tener ningún P2P abierto. La prueba es sencilla: Me cojo la página de Adobe y me pongo a bajar el tryout del Pagemaker (300 MB); pues bien, a los 10-15 minutos se me corta. Lo he probado como 10 veces, incluso con 3 ordenadores distintos (cada uno son un S.O. distinto) y nada!!! SIEMPRE se corta.

Ahora mismo he parado todas las descargas y he abierto el Pinglog para que me lance un ping cada 5 sg y efectivamente, en el log aparecen registrados los ping sin respuesta cada 10-15 minutos.

Además es fácil verlo, porque cuando ocurre me aparece el mensaje en la barra de tareas de "conexión de red perdida" o algo así porque el router se resetea.

Así que el router ha cascado o Auna me la está jugando. El lunes llamaré y pediré una solución (ya verás la risa que me da cuando no me hagan ni puñetero caso). El diciembre cumplo la permanencia, así que ya pueden solucionarlo o bye, bye.

Por cierto, soy de la zona de las Musas.

Un saludo

🗨️ 14
Sender

Wenas...
Pues a mi tambien me sucede lo mismo.
Soy de la zona de Pueblo Nuevo, tengo el Webstar conectado por Ethernet y Windows XP
Y a mi.. no se me resetea con tanta frecuencia... bueno, dependiendo de las horas... Hay veces que cada 30 minutos y otras que alomejor durante 4 horas, no se ha reseteado... y da igual que tenga la mula abierta... simplemente navegando se desconecta.

No se que pasara, pero ayer llame a AUNA y le dije cual era mi problema y me dijeron que no habia ninguna averia en la red ni nada por el estilo, y que si queria que abriera un expediente para que me llamaran los tecnicos, pero dije que si se me volvia a repetir pues que llamaria...

Hoy llevo como 2 desconexiones... es muy raro... como siga asi... se van a enterar...

Saludos!

🗨️ 13
JOANGARC

Enlazo con Sender (el en mi foro y yo en este). Os enlazo mi hilo en el foro de Auna Cataluña:

hola a todos. En principio por aqui, que yo sepa no pasa nada…

Como veis, este tema se está generalizando demasiado ¿Qué narices está haciendo Auna? ¿Se quiere cargar los P2P o simplemente está haciendo pruebas?

Un saludo.

🗨️ 12
BocaDePez
BocaDePez
🗨️ 9
BocaDePez
BocaDePez
Onego
🗨️ 7
Onego
🗨️ 6
Sender
🗨️ 3
Onego
🗨️ 2
BocaDePez
BocaDePez
Onego
Onego
🗨️ 1
BocaDePez
BocaDePez
Akuma
🗨️ 1
Sender
Jotun

A mí me ocurre lo mismo, de momento me han dado un año a mitad de precio, aunque espero que lo arreglen antes de que Jazztel ofrezca los 20 megas en mi zona...

🗨️ 3
BocaDePez
BocaDePez

Perdón, supongo que te han dado un año a mitad de precio después de amenazar con la baja, no?

Es que veo que esta es la única solución para que hagan algo, amenazar con eso.

En cualquier caso te han dado mitad de precio en todo el paquete que tienes contratado? sólo en internet?

Gracias y un saludo

🗨️ 2
Sender

Lo dan en todo lo que tengas contratado si insistes, jeje

Jotun

De todo lo que tengo contratado. Pero si los cortes persisten me daré de baja de todas formas.

BocaDePez
BocaDePez

Acabo de llamar, y después de los minutos de espera, se lo explico a la operadora y me dice que no les consta ninguna averia (cada vez estoy seguro que lo están haciendo a proposito). Consigo que me pase con el servicio técnico y después de esperar un buen rato salta el tono de comunicando.

Se me acaban de hinchar los huevos...

Voy a volver a llamar con la amenaza de baja y que no me amenacen con la permanencia mínima que me da igual (les devuelvo todos los recibos si lo hacen).

Cual es la oficina del consumidor para estas cosas?

Sigo sufriendo los cortes cada pocos minutos.

Gracias!!!

🗨️ 7
Sender

Wenas:

Ayer llame y me pusieron la incidencia del problema y quedaorn en que me llamarian.

Luego volvi a llamar y un tio me dijo que desactivara el Firewall del Router, que ese era el problema, pero NO lo desactive.

Hoy me ha llegado un mensaje al movil diciendome:

"Auna informa que su incidencia ha sido resuelta el 16/10/05 a las 12:35. Si persiste el problema llame al 902500060."

Y de momento no he sufrido ningun microcorte.

He llamado para pedir la solucion que dio el tecnico y no les aparece nada...

Saludos!

🗨️ 6
BocaDePez
BocaDePez

Enhorabuena!

Me puedes decir como tienes todos los items del menú del Firewall?:

Filter Proxy
Filter Cookies
Filter Java Applets
Filter ActiveX
Filter Popup Windows
Block Fragmented IP Packets
Port Scan Detection
Firewall Protection

Gracias. Yo volveré a intentarlo a ver si tengo suerte!!!

🗨️ 5
Sender

Yo no he tocado nada del firewall, lo tengo todo como venia por defecto... (pero si un teleoperador me dijo que desactivara el firewall que seria de eso... pero llevare como 10 meses con este router y nunca me habia sucedido...)
Yo llame, a AUNA, tomaron parte de la incidencia, y se supone que los tecnicos lo habran arreglado....

Saludos!

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
JOANGARC
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Sender
BocaDePez
BocaDePez

Hola a todos es triste lo que pasa con el servicio de atención al cliente y el servicio técnico de AUNA realmente lo que hacen es engañar al usuario. No os calenteis la cabeza con historias de firewalls y leches, el problema es otro, algo pasa en sus redes o algo están haciendo, siendo así deberían informarnos (es lo más ético) en vez de darnos largas.

A mi me lleva ocurriendo desde hace una semana y antes no ocurría esto. Me di cuenta gracias a la mula, pero poco después comprobé que no tenía nada que ver con esto. Incluso al cable-modem le he reestablecido los parámetros iniciales y yo no tenía el firewall activado, se desconecta cada 30 minutos comprobado visualmente con el icono de red de la barra de tareas, con el icono de conexión inalábrica del portatil, con el messenger, con una partida online al Battlefield 2, bajándome algún archivo de una página web, etc.

No tienen excusa, como sea que van a poner esto para evitar el P2P van a perder muchos usuarios (entre ellos a mi) porque yo no estoy pagando una conexión internet que funcione de esa manera.

Un saludo a todos y suerte.
Soy de Leganés por si alguién más de aquí se ve afectado.

🗨️ 1
BocaDePez
BocaDePez

Hola,
yo también soy de leganes y me ocurre lo mismo...

BocaDePez
BocaDePez

yo soy de parla y la linea se me corta algunas veces .. y tambien hay dias que la velocidad de la conexion se m epone a 300k xD 1mb y tengo 2 mb en fin ¬¬

BocaDePez
BocaDePez

Nada, ni solucionado ni pollas. Vino el técnico como ya os comenté y me dijo que era problema del cable, y que tenian un problema con la centralita de mi zona. Me dijo que al día siguiente debería de estar resuelto. No sucedió, volvi a llamar y me dijeron que tenía la incidencia abierta hasta el día de hoy que eran el plazo que supuestamente habían dado "otros" técnicos para solucionar los problemas de la centralita. Pues bien, resulta que llamo y me dicen que el problema de la centralita lo han resuelto esta tarde, que ya no debería de seguir teniendo problemas, pero les he respondido que hojalá fuera así, pero que la realidad es que sigo con los PUTOS MISMOS CORTES DE LOS COJONES, y me han dicho que un técnico se pondrá en contacto conmigo.
Como ha dicho ya un compañero más arriba, les daré una semana, UNA, y si no baja definitiva, ni gratis ni chorradas. Para que quiero yo algo que no funciona gratis? pffffffffff hay que tocarse los huevos con esta gente.
Cuando yo tenía Terra en los inicios del ADSL sólo tuve problemas 1 vez, lo solucionaron y en 2 años no volví a tener ninguno, ni siquiera para darme de baja. Y ahora estos payasos me han engañado como a un chino diciendo que el cable era lo mejor. Quiza sea el cable de un país vecino, pero desde luego que no este.
Para colmo, cuando vino el técnico le comente lo de Jazztel y Wanadoo de 20 megas y me dijo que eso era mentira, que no podía ser porque el par de cobre no daba mas de bla, bla, bla, bla. y yo le dije, anda!!! y lo que me aseguraron la gente de Auna de que el Cable era la bomba? mucha teoría, pero yo no pago por ella, yo pago por la practica, por las realidades, no por las teorias.

Un saludo.

Flipi

Llevo con el mismo problema desde el Viernes, vivo en la zona de Vicalvaro, hace cuestion de 1 mes me paso lo mismo, a los 2 dias vinieron unos tecnicos, bajaron al garaje y cambiaron algo; despues de eso la conexion me fue bien como siempre. Pero desde el viernes llevo con el mismo problema, el modem se queda con la luz de recieve parpadeando y a las 2 horas, 30 minutos, 5 minutos, depende de como le de, vuelve la señal. Acabo de hablar con Auna y como siempre cada vez que llamas te dicen una cosa, pero esta vez han mencionado "Averia Masiva".
Os recomiendo que cuando llegue la factura de este mes llameis y pidais que os pasen con FACTURACION y les digais que os descuenten la parte proporcional a los dias sin el servicio que no os funcione, yo ya lo hice hace 2 años y me lo descontaron.

Por cierto cada vez que me pasa lo de internet en la television me pone "problema de recepcion de señal", con el deco digital, y los canales analogicos que tengo en otra tele o se ven mal o no se ven. El telefono sin problemas.Saludos.

BocaDePez
BocaDePez

Tres llamadas a Auna, una visita de un técnico, y una queja por internet... y sigo igual. Cuando me quieren pasar de nuevo con el servicio técnico siempre está saturado. Creo que somos unos cuantos los que tenemos problemas.

El caso es que me han respondido a la queja:

--------------------------------------------------------------
Apreciado cliente,

Bienvenido al buzon del Servicio de Atencion al Cliente de Auna, desde donde nos complacera resolver sus dudas y responder a cuantas preguntas nos quiera plantear.

En relacion a la solicitud recibida, le informamos que debido a una avería generalizada en su zona, se ha visto afectado su/s servicio/s de telefonia / televisión / Internet. Nuestros técnicos están trabajando para reestablecer el servicio lo antes posible. Rogamos disculpas por las molestias ocasionadas.

Le recordamos que estamos a su disposicion en nuestra pagina Web auna.es o en el telefono de Atencion al Cliente 902 500 060 para cualquier otra cuestion que desee sobre los servicios de Auna.

Le saluda atentamente,

Centro de Atencion al Cliente

-------------------------------------------

Que conste que en las 3 llamadas que he hecho, siempre me han dicho que no les consta ninguna averia en mi zona.

Yo solo sé que el tiempo pasa, y si el viernes sigo igual...

Un saludo

BocaDePez
BocaDePez

Pues a mi lo único que se les ha ocurrido contestarme despues de varias llamadas y la promesa de un técnico que nunca llegó a mi casa fé decirme que me cambiaban el modem..... mi pecioso surfboard 4200 :-(

🗨️ 2
BocaDePez
BocaDePez

Zona de Villaverde Bajo (Madrid), casi un mes de cortes discontinuos y generalmente cortos (unos 2 minutos), llegando a la decena pòr hora, sin ningún software p2p.

🗨️ 1
BocaDePez
BocaDePez

yo tb soy de la zona de villaverde y me tienen hasta los mismos webs con los cortes ya sea jugando online (lo cual he dejao por desesperacion ) navegando , con el emule /azureus o simplemente dejandolo varios minutos sin nada a ver si pasaba (q paso: 3 cortes en 10 minutos sin nada conectao a internet)

yo llame, me hicieron un ping y una comprobacion de la señal y no les aparecio nada y me dijeron que conectase a traves de cable de red (q ya estaba asi ) o q directamente no usara programas p2p ni navegadores ni juegos online para q no tuviera cortes a lo q les conteste q entonces para que coño queria el internet y ya desesperado ante la obcecacion del tio en q no haga nada en internet le mande a la mierda y le colgue el telefono (y esto me lo decia un supuesto tecnico)

El caso es q sigo con los cortes de marras...

les doy 1 semana y eso q solo llevo 4 meses dao de alta si no x lo menos el telefono y el internet los doy de baja

Lo0p

yo leia este post pensando " que suerte la mia, no me pasa nada de eso" y desde hoy me uno al grupo de desgraciaos con cortes de conexion continuos xDD

hasta los cojones :EE

BocaDePez
BocaDePez

yo en hortaleza estoy Igual, y no es por el Emule ni bittorrent. Por las noches solo uso la conexion para Jugar y los microcortes se producen Igual.

Esta semana cuando llame al SAT me hicieron resetear a Fabrica el Cablemodem (webstar) y desde que lo hice tengo menos Microcortes que antes, pero sigo teniendolos (antes el cablemodem directamente se apagaban todas las luces y se podia kedar ahi horas, tenia que ir a kitar el cable de alimentacion para reiniciarlo).

Para los que usamos la conexion para jugar es una jodienda, ya que cuando dejo el bittorrent bajando como q me da = la veces que se reinicie la linea, pero cuando tas en un Partido y se corta... como que jode mucho.

como no se pongan las pilas esta gente.....

salu2

Flipi

Sigo desde el viernes con cortes, por las mañanas y noches mas acusados, han venido a mi casa 3 tecnicos, han revisado la conexion y han dicho que no es problema mio. Mis vecinos estan igual. Pasan la queja a los de redes, estos te llaman por telefono y preguntan que si va bien, (cuando llaman ellos va bien) y cierran la incidencia. Total que poco a poco se va acabando mi paciencia, por ahora 1 semana de factura que me van a descontar, porque no pienso pagarla, y como esto siga asi habra que buscar nueva compañia.

BocaDePez
BocaDePez

7 cortes en 2 horas,me cagooooooooooooooo en sus muelas,un cliente que ya han perdido

Akuma

HASTA KUANDO?!?!??!!!!!!

Onego

Algo han tocado en mi conexion que ahora va mejor... Antes perdia tráfico, y ahora va de lujo, ni un ping perdido, parece que el tema del ruido lo han arreglado, pero esta tarde cuando llegué, se corto nada mas empezar a navegar. He vuelto ha llamar. La incidencia ya estaba cerrada (no se pudieron poner en contacto conmigo, ni me llamaron al movil) y la han vuelto a reabrir... La verdad es que no tengo mucha esperanza. Yo creo que el problema está en las cabeceras de cable modem. Algo que se resetea y no saben como arreglarlo. Yo trabajo en este mundo y se que a veces las cosas se llevan meses sin solucionar, pero al final siempre lo hacen, así que paciencia... Esto no quita que si el tema sigue así, nos demos todos de baja para que escarmienten!!

BocaDePez
BocaDePez

Zona Vicalvaro, cortes aleatorios de un par de segundos.
Se reinicia solo y sigue bajando, pero con la jodienda de las fuentes del e-mule o cualquier otra cosa.
Y yo dejandome los cuernos con el numero de conexiones o el tipo de conexion entre el modem y el router.

Lo mas gracioso es que a mi me ha pasado al cambiar del Motorola 4200 al Webstar, o eso creo, aunque igual antes me pasaba y no me fijaba tanto...
Me pasa desde el Martes pasado.

🗨️ 1
JOANGARC

Hoy ha vuelto a pasar el técnico otra vez. Ha hecho exactamente lo mismo que el que pasó la semana pasada: Cambiar por segunda vez el modem. ¿Se los regalan?. Resumiendo: No tiene ni idea de lo que pasa.
Supongo que mañana me tocará reclamar la avería otra vez (la tercera).
Saludos.
Un desesperado!!!

BocaDePez
BocaDePez

Pues yo sigo igual que desde que abrí este post. A decir verdad he visto que ha mejorado, y los cortes ahora son cada 40-50 min... pero sigue habiendo.

Ya ha pasado el plazo que les di (a pesar de varias llamadas, visita de técnicos, pruebas remotas, etc.), así que en breve me pondré a escribir la carta solicitando la baja. Llamaré cuando la tenga para ver el procedimiento y para que me hagan la rosca un poco (supongo) cuando les diga que me voy.

El problema seré lidiar con el tema de la permanencia porque hasta el 31 de diciembre no se cumple.

Un saludo

🗨️ 6
Flipi

Si llevas tanto tiempo sin que te den servicio es motivo para que puedas exigirles la baja sin ninguna penalizacion para ti.

🗨️ 5
JOANGARC

Llevo bastantes horas sin ningún microcorte. He hecho lo siguiente:
- Instalar el Sygate Personal Firewall (versión gratuita). Entre los procesos que me da a bloquear, aparece uno "ndiduio.sys" que no para de recibir información (¿?). Realmente raro. . En los foros se indica que es un proceso interno de XP destinado a controlar la red wifi.
- Buscando en foros, se recomienda que si no se utiliza dicho proceso, que se desactive (herramientas administrativas -> servicios -> configuración inalámbrica rápida).
Desde que lo he desactivado, el proceso ndiduio.sys ha dejado de recibir paquetes y el sistema se ha estabilizado, no reseteándose ya el modem.
¿Es casualidad? El caso es que a mi me ha funcionado. Por otra parte, desde hace una temporada, el modem, aun ESTANDO APAGADO DURANTE DIAS EL PC, siempre está recibiendo, sin parar ¿Qué están enviando?.
Un saludo.

🗨️ 4
kabutor

JOANGARC yo el proceso ese que dices no lo veo y el caso es que tengo cortes desde hace una semana. Desinstale el firewall que me acababa de bajar (Outpost 3) por que no sabia si era problema del firewall, pero seguia con los cortes cada hora o asi.

He llamado al SAT y me han hecho pruebas y segun sus conclusiones es que la subida del emule la tengo muy alta (28 KB) el tope serian unos 33 - 36 KB y que estoy utilizando el 100 % del ancho de banda de subida y que se satura la conexion. Esa configuracion la tengo desde hace 1 año que estoy con ellos en Valdemoro y la he tenido 5 años en Pinto asi que me estrañaba mucho que ese fuera el motivo.

Bueno como no tenia nada que perder decidi bajar la subida a 20 KB y resulta que lleva toda la noche sin cortes y parte de la mañana.

Mi conclusion es que le deben de estar metiendo un filtrado para que no se sobrecargue la red porque no es normal que de la noche a la mañana se sature la red. Es mas en Pinto en casa de mis padres mi hermano ha tenido que hacer lo mismo que yo, que casualidad no ???

Un saludo y ya os comentare como van las pruebas.

🗨️ 2
kabutor
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

No creo que sea a causa de ese proceso, ya que yo por ejemplo tengo el WebStar conectado por USB y los cortes se siguen produciendo.
De todas formas desactivare ese servicio a ver, aunque no creo que vaya a arreglar nada, ya que la misma configuración que tengo me iba de lujo hace 1 mes por ejemplo.

Un saludo.

BocaDePez
BocaDePez

Un momento chicos, pensemos un poco...

¿Por qué solo hay microcortes en horario cargado? ¿Dejais la mula por la noche? Pues yo la he dejado esta noche y ni un solo corte, han empezado esta mañana a las 11h o 12h, es decir cuando aumenta el trafico de la red de auna.

He leido en otro post que igual era un problema de software del router. No lo creo, yo tengo el Thomson tcw710 y tb tengo microcortes. ¿Y por qué por la noche no hay problema de software? Porque el problema no es ese.

Este es un problema de SU red. No deben saber qué es pero dudo que sea un problema NUESTRO. Ni de nuestro router/modem ni de las configuraciones. De hecho yo lo tengo conectado por cable (no por Wifi) y se sigue cayendo igual

¿Que opinais?

🗨️ 3
JOANGARC

Un día casi ya entero sin microcortes!!!
Con respecto al servicio "configuración inalámbrica rápida", le he marcado tanto a "deshabilitado", como a "detener".
En el Sygate Personal Firewall" me aparece con el nombre de programa "NDIS user mode". Por supuesto, lo tengo superbloqueado.
Lo dicho, desde que he hecho esto, tengo a la mula subiendo a 28 y bajando a 110. Sin un corte!!!

Onego

Yo el viernes me quede casi toda la noche jugando al HALO2 en Xbox-Live y tuve unos 4 cortes, así que se descarta el tema de la carga...
Por cierto, nosotros no somos los que tenemos que pensar, ni quitar esto ni aquello... NO es un problema de configuación, ni de emule ni nada parecido. Es un problema de su red, están trabajando en ello, prueba es que han actualizado las versiones de los routers... Pero es importante que a TODO el mundo que le pasa, llame, amenazen con darse de baja, para que entiendan la criticidad del problema y curren hasta solucionarlo.

🗨️ 1
JOANGARC

Perdón. Se me olvidaba otra cosa. Siguiendo consejos de otro foro, dentro de la configuración del webstar (Setup -> Advanced Settings -> Options), he desmarcado todo, dejando solo marcada la opción Multicast Enable, de forma que el modem no tenga que dedicarse a demasiadas tareas y se cuelgue.Asimismo, en Firewall - Options lo he desmarcado todo, por el mismo motivo. Lo interesante, eso sí, es tener un buen firewall activado.
Un saludo.

BocaDePez
BocaDePez

Esto es generalizado. Los de AUNA son unos mangurrinos y .....algo mas. Pues saben que tienen un problema generalizado y ni una explicacion.
Los de soporte de primer nivel no tienen ni idea. Seguramente les han dado y cursillito breve y un manual de atencion (o de no atencion) y les pagaran dos perras. No son culpables de nada Hay que pedirles que habran una incidencia, que te den nombre de la persona que te atiende y que te pasen con soporte tecnico.
Los de soporte tecnico unas veces se pasan (de listos) y otras no llegan; alguna vez encuentra uno un mirlo blanco que sabe lo que sabe pero emplea el sentido comun que a veces es el menos comun de los sentidos. Estos ya son culpables de algo.
Ojo si te mandan a un tecnico a casa, son como las gaviotas: hacen ruido, te picotean un poco y si te descuidas te dejan todo "cagao" antes de levantar el vuelo.
En definitiva, hay que insistirles y exigirles que se dejen de coñas.
¿Culpable?: AUNA
Mi zona: MADRID Barrio de la Estrella

BocaDePez
BocaDePez

zona de torrejon de ardoz (corredor del henares):
llevo 15 dias con los cortecitos de 15 segundos cada 30 minutos aproximadamente,no hay ninguna solucion posible,tengo 1mb y me da 64 kb/s cuadno me tenia que dar 120 kb/s osea la mitad,la capacidad de respuesta (ping) es altisimo ,tarda en cargar una web muy simple 20 segundos,creo que si las compañias no quiren que tengamos el p2p,mas de la mitad de los usuarios de internet dejaria la linea .......un saludo

🗨️ 1
Onego

Suena a que además del problema de los microcortes, tienes problemas de ruido en tu cable. ¿Has llamado para abrir una incidencia?
Repito, menos quejarse, y más llamar, que muchas veces nos quejamos pero no llamamos...

BocaDePez
BocaDePez

Vivo en S.S de los Reyes y estoy igual. Esta noche en una hora unos 7 cortes nada mas y nada menos.

He llamado como unas 5 veces. En la primear de ellas me dijeron que era una avería y que se solucionaría a ldia siguiente. Mentira. El resto de llamadas solo me sirvieron para saber que habúa na avería masiva y que no tenían ningún plazo de reparación. Sencillamente acojonante.

¿No podemos hacer nada más?. ¿Ninguna denuncia masiva?. ¿La OCU vale en estos casos?.

Mañana mismo llamaré y les pondré un ultimatum.

BocaDePez
BocaDePez

Estoy en Torrejon de Ardoz (Madrid).

Me pasa lo mismo desde el jueves. La conexión se corta (pero no se resetea el cable modem Thomson 420) pero si que se interrumpe unos segundos.

Si hago un ping www.rediris.es -t se pierden más del 25 % de paquetes.

Las páginas tardan en cargar o no cargan. El MSN Messenger no inicia sesión la mitad de las veces. Antes tenia ADSL Terra y solo a 512 pero iba más rápido que el mega de Auna. En dos años con Terra no tuve ninguna incidencia y ahora a estos en solo 3 meses ya les he tenido que llamar 5 veces.

Se que no es el ordenador. He probado con dos ordenadores distintos y pasa lo mismo. Si hago un test de velocidad no sale bien. No se que hacer ya. Me siento estafado e impotente.

kabutor

Hoy lunes parece que todo vuelve a la normalidad. No he sufrido ningun corte y mi media de descarga esta ahora mismo en 110 KB para esta sesion.

La subida la he vuelto a poner a 28 y va de maravilla.

Ayer me dijeron por telefono que habia una averia en la zona y que despues de que llamaramos varios usuarios han abierto una incidencia.

Un saludo

🗨️ 3
Jotun

Pues yo ya llevo 5 cortes en 5 horas...

🗨️ 2
kabutor

Pues no se. Yo vivo en Valdemoro y ahora ya no se me corta, es lo que te puedo decir.

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Pues supongo que tu central ya estará arreglada. A ver cuando le toca a la mía...

BocaDePez
BocaDePez

Hola. Yo vivo en Las Tablas, zona norte cerca de Alcobendas, y llevo varios dias igual. Cambiando mil veces la configuración del emule, y con cortes continuos.
Y tb jugando on-line quedándome a mitad de partida la mayoría de las veces. Al menos ya veo que no soy el único y que el problema (desgraciadamente) no lo puedo solucionar yo sino que dependo de unos incompetentes.
Un saludo "solidario"

🗨️ 1
BocaDePez
BocaDePez

Subrealista. :-?
Acabo de llamar a Auna para q abran una incidencia y quede al menos constancia de que no me funciona correctamente y NO QUERIA ABRIRLA!!!! Que tenía que llamar cuando tuviera algún corte. Que mi linea funciona bien ........

He tenido q recurrir a la "providencia" para que se reseteara mientra hablaba por tlfno para tener mi incidencia y al menos q un técnico me llame.
No creo q solucionen mucho individualmente, pero por lo menos tocas un poco las narices y a ver si se dan cuenta que el problema es grave y hacen más por solucionarlo.
En fin, paciencia...........

Flipi

4ª Visita del técnico de auna a mi garaje, para mi que esta pensando en comprar una plaza y no le queda muy claro....

🗨️ 2
BocaDePez
BocaDePez

A mi hoy me toca la 5ª, y eso que los 2 últimos técnicos ya han avisado de que el problema no estaba en mi casa sinó en la central...

🗨️ 1
kabutor

Bueno pues tan solo deciros que la alegria me ha durado poco. Hoy sigo con los putos cortes y va a venir un tecnico a casa.

Con lo bien que funcionaba ayer .....

Un saludo

Hay 3 páginas posteriores con más temas