BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Microcortes constantes con la fibra de Orange

BocaDePez
BocaDePez

Llevo durante 1 semana con fallos en la conexión, que experimenta como una especie de microcortes, pero creo que es sobretodo en la velocidad de subida, por ejemplo, NO puedo chatear por Steam, TARDA mucho en subir archivos por wpp, NO puedo jugar juegos online, y en general, todo lo que requiera velocidad de subida, se corta en intervalos de entre 10 seg y 1 minuto, y así no puedo hacer nada, excepto ver vídeos de YT y visitar páginas (solo quieren la de descarga)

He de decir, que ocurre en todos los dispositivos: el PC, el móvil, y casi siempre al mismo tiempo; por lo que descarto la opción de que sea problema del PC o el móvil en concreto. También descarto la opción del Wi-fi, porque el PC lo tengo por PLC y ocurre lo mismo.

Llamé al técnico y me hace resetear el router, quitar y poner los plc de nuevo, decirme de poner el wi-fi en la banda de 5 ghz (TODO ESTO YA LO SABÍA Y LO HICE DE ANTES), pero es que el verdadero problema NO es de los dispositivos, yo creo.

¿Qué puede ser? ¿El router ha podido joderse o qué? Muchas gracias a las respuestas, un saludo!

arbdlp
1

¿Has comprobado que los PLC no te estén causando interferencias? Según ciertos modelos a ciertas frecuencias, si no tienen activo el filtro de ruido de serie puede hacer fallar dispositivos de la vivienda (piensa que hacen de antena gigante con la instalación eléctrica de tu casa) y el router es uno de los dispositivos mas sensibles.

No es el primer caso que he tenido que anular instalaciones de powerline por provocar interferencias severas a ciertos dispositivos (osciloscopios, emisoras 27MHz o algunos transformadores de corriente con rectificador digital, por ejemplo).

🗨️ 5
BocaDePez
BocaDePez

¿Cómo puedo comprobar eso? Yo quité los PLC durante un rato y probé a conectarme por wi-fi en el móvil y por cable a un portatil que tenía, y seguía ocurriendo eso, a pesar de haber quitado los PLC. Además, que antes no me había pasado esto, ha sido desde hace 1 semana...

¿Cuál puede la solución a esto? ¿Me deberían cambiar el router o qué?

🗨️ 4
arbdlp

A estas alturas creo que es mejor que te cambien el router por otro modelo si es posible. Los routers son dispositivos que fallan muy frecuentemente, a menos que montes un router de bastante mejor calidad, claro.

Yo en mi caso estoy con Movistar y he fundido un router Comtrend y un Mitrastar casi. Me compre un ASUS AC68U y mano de santo.

🗨️ 3
BocaDePez
BocaDePez

¿Por otro modelo por qué? Creo que el cambio sería por el Livebox Fibra (que no necesita la ONT), pero no hablan muy bien de él...

Otra cosa, ¿entonces el problema solo puede ser del router o la ONT también puede haberse averiado? Es que pueden ser tantas cosas...

Gracias por responder

🗨️ 2
arbdlp
🗨️ 1
BocaDePez
BocaDePez
vukits

para hacer pruebas, desconecta el PLC, y conectate por cable ethernet.

si sigue fallando, que te cambien el router

🗨️ 12
BocaDePez
BocaDePez

Ya lo hice en un portatil, y sigue ocurriendo exactamente lo mismo, se cae durante 2-3 seg (¿creo que sólo la velocidad de subida?) y a veces ocurre cada 10 segundos, y otras veces igual me dura 4 o 5 minutos, pero aún así, es imposible hacer una tarea con constancia.

🗨️ 11
BocaDePez
BocaDePez

PD: ¿Entonces podría ser que el router se haya roto?

🗨️ 10
vukits

¿es un router con fibra integrada, o tienes la ONT aparte?

🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
vukits
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
vukits
🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Tienes fibra directa o indirecta?

🗨️ 1
BocaDePez
BocaDePez

Directa