Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes constantemente...

Kruatz

Hola,

Buenas. Paso a describir brevemente el problema. Llevo desde septiembre, más o menos, con cortes durante todas las horas del día. He probado de todo, desde desactivar el wi-fi para ver si alguien se conectaba, hasta llamar hasta a 2 técnicos, cambiado el router, y revisado la instalación. En la cual dicen que no hay problema. Pero persisten, los microcortes, al principio, como solo me daba ping (lag) en un juego de ordenador, pensé que tal vez era fallo del juego, pero comprobé que no, ya que el mismo google me carga lento mientras sucede el microcorte, o no cargan las páginas, también me pasa en la Ps4, vamos, que dudo mucho que sea cosa mía, pero los técnicos dicen que no ven nada raro. No domino mucho del tema, tengo el router de ONO más reciente que me dieron ellos. Y entrando a mi router desde el navegador, dentro de registros, me sale esto, que no se si es de alguna ayuda

1970-01-01 00:00:56errorT201.0Missing Mandatory MDD TLV on primary DS Channel;CM-MAC=;CMTS-MAC=CM-QOS=1.1;CM-VER=3.0;
2016-11-10 11:24:15críticosR02.0No Ranging Response received - T3 time-out;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
2016-11-10 11:24:09errorT201.0Missing Mandatory MDD TLV on primary DS Channel;CM-MAC=;CMTS-MAC=0;CM-QOS=1.1;CM-VER=3.0;
2016-11-10 11:24:00críticosR04.0Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=;CMTS-MAC=CM-QOS=1.1;CM-VER=3.0;
2016-11-10 11:23:55advertenciaT202.0Lost MDD Timeout;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
2016-11-10 11:23:31críticosT05.0SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
1970-01-01 00:00:56errorT201.0Missing Mandatory MDD TLV on primary DS Channel;CM-MAC=5;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;
2016-11-09 19:25:28advertenciaB301.2Auth Reject - No Information;CM-MAC=;CMTS-MAC=00:11:20:;CM-QOS=1.1;CM-VER=3.0;
1970-01-01 00:00:55errorT201.0Missing Mandatory MDD TLV on primary DS Channel;CM-MAC=:10:b4;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
2016-11-09 19:23:16errorT201.0Missing Mandatory MDD TLV on primary DS Channel;CM-MAC=:b4;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
2016-11-09 19:23:10críticosR04.0Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;
2016-11-09 19:22:51notificaciónI502.0Received REG-RSP while in REG-HOLD1 state;CM-b4;CMTS-MAC=;CM-QOS=1.1;CM-VER=3.0;

¿Se ve algo extraño ahí?, ¿Alguna otra info que pueda aportar?

leira

sube los datos de snr, potencia etc, que deberián aparecer todos en alguno de los apartados de la pestaña "status". Es otro indicador de si hay algún problema. El SYNC Timing Synchronization failure igual indica algún reinicio de router

🗨️ 8
Kruatz

SEÑALES

Canal de bajadaValores
Canal ID910111213141516
Frecuencia538000000546000000554000000562000000570000000578000000586000000594000000
Signal to Noise Ratio (SNR)3838373738383838
QAM - Modulación de canal de bajada256qam256qam256qam256qam256qam256qam256qam256qam
Nivel de potencia (dBmV)66555555
Canal de subidaValores
Canal ID4
Frecuencia42600000
Ranging servicio ID4205
Symbol Rate5.120
Nivel de potencia (dBmV)41
Ranging estadoéxito
Modulación canal de subida64qam
Estadísticas de señalValores
Canal ID910111213141516
Total de palabras en clave sin errores11336653761133644138113365350711336627941133652309113365396511336439921133648005
Total de palabras en clave corregibles3673750810547045159935426333734765745883
Total de palabras en clave no corregibles306302345286326316308389

Esto?

🗨️ 7
leira

Si. Haber, el snr y la potencia están dentro de los valores correctos y no se ve descompensación entre las frecuencias. lo único raro sería el total de palabras clave no corregibles que deben ser errores que el router no consiguió solucionar. Puede que haya algún conector de la instalación mal o que tengan algo de ruído en la red y que el instalador cuando te va a casa, no es capaz de ver con las herramientas de las que dispone

🗨️ 6
Kruatz

El tema es que hoy nos ha cambiado una pieza la cual no recuerdo el nombre, es en la que va enchufado el cable de internet y el de la tele. Era muy antigua esa pieza, pero el problema persiste, no sé si es que alguna otra pieza estará mal, ya que yo de eso entiendo poco y menos, pero ya han pasado dos técnicos por mi casa y me parecería increíble que ninguno me haya comentado nada si hay algo más que pueda fallar.

🗨️ 5
vukits
🗨️ 4
Kruatz
🗨️ 3
vukits
🗨️ 2
Kruatz
🗨️ 1
vukits