Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes de conezión a internet

BocaDePez
BocaDePez

Hola, resulta qe de vez en cuando la conexion a Internet se va, el modem que me vendio ono un motorola SB4200 empiezan a bailarle las luces sin que aparentemente haya hecho nada (sólo navegando por internet sin emule ni nada de eso). El microcorte no suele durar más de un minuto y las luces ya se ponen normales. Voy conectado a un router Conceptronic C150BRS4. Aunque era algo que pasa desde que tengo ONO muy de vez en cuando, ultimamente pasa demasiadas veces y ya me estoy mosqueando, puesto que se paga bastante por la conexión.

A alguien más le pasa? Mi zona es Cartagena

superllo

Prueba a conectar directamente un ordenador al módem (lo desenchufas y lo vuelves a enchufar para que te pille el ordenador) a ver si fuera el router que te ha petado (y hace que pete el módem).

BocaDePez
BocaDePez

Yo tengo Cisco WiFi cablemodem que regalaba ono con el alta. Me pasa lo mismo , y ultimamente con mas frecuencia. Estoy hasta los hue**s de esto.... Vivo en Valencia cuidad.

🗨️ 1
BocaDePez
BocaDePez

Pues no te queda aun poco por padecer, macho

saroda7

ese cablemodem es un poco antiguo pide que te lo cambien a mi me empezo a dar problemas parecidos y me lo cambiaron por el webstar 2100 y se acabaron los problemas era uno de los mejores que tenia motorola pero dejo de fabricarlos en su division de cablemodem la vendio a una compañia asiatica y por eso ahora los nuevos equipos que ponen son de cisco y netgear pero principalmente cisco por que tambien las cabeceras son de ese fabricante

BocaDePez
BocaDePez

Probare lo de conectar sin router pero no creo que sea eso, Esta mañana me ha vuelto a pasar y es muy incomodo! Tambien podria llamar para que me cambien el modem, pero joer es que me jode llamar a un numero con tarificacion

BocaDePez
BocaDePez

Como ya te han dicho, lo primero es siempre probar una conexión directa por cable al modem, sin ningún otro aparato de por medio.

Si aún así sigues teniendo problemas, entonces es momento de probar con otro ordenador o un livecd para descartar problemas de tu s.o., y si no se soluciona el problema entonces llamar a ONO para que envíen un técnico.

🗨️ 4
BocaDePez
BocaDePez

todo hay que decirlo..he probado bajarme cosas del jdowloader con windows xp a 50 megas..y me va mas lento que el jdowloader en ubuntu.... estara windows xp limitado??? no pensaron en estas conexiones??

🗨️ 3
Serakon

el windows sea cual sea es mas ineficiente que el ubuntu.

BocaDePez
BocaDePez

Para eso tienes programas que configuran tu conexión para estas velocidades.

jariza

¿Al windows XP le has optimizado la pila TCP?

BocaDePez
BocaDePez

Me ha ocurrido lo mismo durante más de dos meses. Mil llamadas por los "microcortes", si, claro han venido los técnicos y lo único que he sacado en claro es que me cambiaron el cablemodem, y siguieron los problemas, tres técnicos han `pasado por mi domicilio. Un buen día concretamente el 3 de enero del 2011, llaman a la puerta, un comercial de ONO se presenta, buenas...buenas, verá usted le ofrezco pasarse a ONO 50 megas, me hago el tonto,ah! pero es que llamé hace unos dias a ONO y me dijeron que aún no habian acabado de dar servicio de 50 megas a mi zona, el comercial me responde, "no claro tan solo hace unos dias que está activo" ¿cuantos días? pregunto, responde, creo que desde hoy mismo por eso me he pasado....para ofrecerle los......bla..bla...bla. Eureka, desde que el buen señor apareció a ofertarme los 50 megas se acabaron los cortes, ¿curioso? ¿casualidad?.

Como soy un perfecto gilipollas no hice lo que debía, enviar una carta certificada quejandome de la calidad del servicio y denunciarlo ante la Oficina de Atención al usuario de Telecomunicaciones. Ahora me encuentro que me quieren cobrar el cablemodem nuevo y el desplazamiento del técnico, cuando no era la averia del cablemodem, puesto que lo cambiaron y todo continuó exactamente igual, "microcortes de 10, 20 30 segundos" máximo un par de minutos. Tienes dos opciones, una lo que yo debí hacer, porque no se puede confiar en ellos, carta certificada, con un log de los microcortes, y denuncia por calidad del servicio a Telecos.

La otra solucion es quedarte quieto "parao" y rezar para que se solucione por "arte de mágia" que a mi el quejarme y tecnico va tecnico viene me ha costado 60 euracos

🗨️ 7
heffeque

Hmm... eso más que microcortes, son mini-cortes. Microcortes no duran más de uno o dos segundos, lo suficiente para cargarse una descarga/subida.

Te habría dicho que lo tuyo tiene pinta de ser el cablemodem, pero viendo que no lo es... es posible que haya ruido en tu línea.

Lo mismo alguien por aquí puede ayudarte en ese sentido.

Curro1

A mí tambíen me ocurre lo de los mini-cortes de 20-30 segundos, y varios por la tarde. Me ocurría con el Netgear CG3100D, y también con el Cisco EPC3000 (módem).
Los valores de la línea, aparecen como bastante buenos, por lo que pensé que sería un problema interno de su red, por saturación, ya que sólo me ocurre en horas puntas, por las tardes-noches, y los fines de semana sobre todo.

🗨️ 5
yomimmo

Cuando hablai de esos cortes, ¿El modem/cablerouter pierde la sincronizacion?

🗨️ 4
Curro1

No, no pierde la sincronización (al menos, en mi caso).

Debe de ser otro trasto que haya de por medio el que la pierde, o se quede medio colgado.

🗨️ 2
yomimmo
🗨️ 1
Curro1
KDL

Hola.

En mi caso cuando tenía el cisco epc3825 eran reinicios del equipo, como unos cinco o seis diarios que yo viese. La verdad es que el tema era un poco cargante porque si estaba pasando una pelicula de 7 u 8 gb en mkv al disco duro multimedia se te jodía. Aprovechando que pille a cienfuegos por aquí le mande un correo y me dijo que la linea estaba bien pero que veía algún valor (flap) que no estaba muy normal y que me tostaba el router. Llamé a averías un sábado por la mañana y ese mismo sábado por la tarde me cambiaron el equipo por un netgear y hasta ahora sin problemas.

BocaDePez
BocaDePez

yo tambien tengo 50 megas con el netgear y sufro de los minicortes(no mas de 10 segundos). pero me jode especialmente cuando juego online ya que me echa de las partidas en xbox o cuando soy host en una partida crea una especie de stand by a los demas jugadores. he probado de todas formas solo con el netgear, tambien poiendolo como cable modem junto a un linksys wrt54gl y los microcortes siguen igual...........ya no se que haceeeeeeeer.

decir que antes tenia 12 megas con ono y nunca me pasaba esto que me ocurre ahora

🗨️ 4
BocaDePez
BocaDePez

soy el del mensaje anterior.Por cierto ¿¿como veis estos valores??

Conexión


Procedimiento de Inicio
ProcedimientoEstadoComentario
Adquirir Canal de Bajada642000000 HzSintonizado
Estado ConectividadOKOperational
Estado ArranqueOKOperativo
Fichero de ConfiguraciónOK
SeguridadActivarBPI+

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562056952 Ksym/sec642000000 Hz16.2 dBmV39.0 dBHíbrido
SintonizadoQAM2561976952 Ksym/sec610000000 Hz16.9 dBmV38.5 dBHíbrido
SintonizadoQAM2561986952 Ksym/sec618000000 Hz17.3 dBmV38.6 dBHíbrido
SintonizadoQAM2561996952 Ksym/sec626000000 Hz17.2 dBmV38.5 dBHíbrido
SintonizadoQAM2562006952 Ksym/sec634000000 Hz16.9 dBmV38.3 dBHíbrido
SintonizadoQAM2562066952 Ksym/sec650000000 Hz15.8 dBmV38.6 dBHíbrido
SintonizadoQAM2562076952 Ksym/sec658000000 Hz16.0 dBmV38.9 dBHíbrido
SintonizadoQAM2562086952 Ksym/sec666000000 Hz16.3 dBmV38.7 dBHíbrido

Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec45500000 Hz39.5 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

Hora actual del Sistema:Tue Jan 11 17:13:50 2011
🗨️ 3
yomimmo

Los veo un poco elevados, si dispones de un splitter que te hayan quitado vuelvelo a conectar asi los valores de download no serian tan elevados, aunque siempre hay un poco de margen, los valores considerados operativos se situan entre -15 y +15 dbmv

🗨️ 1
BocaDePez
BocaDePez

que va no dispongo de spliter. me aconsejais poner un atenuador?? estoy por comprarlo yo mismo y pasar de llamr a ono porque a lo mejor vienen, no hacen nada, ya que los test de velocidad me dan bien, y encima son capaces de cobrarme desplazamiento.

no se que hacer

Curro1

Creo que se comentó por otro hilo, que la Potencia debía de estar entre -15 y 15.

Estos son los míos (mi pobrecito Cisco sólo hace bonding de 4+4 canales.. xDD):

Downstream Channels
Power LevelSignal to Noise Ratio
Channel 0:6.0 dBmV38.3 dBmV
Channel 1:6.0 dBmV38.3 dBmV
Channel 2:5.9 dBmV38.3 dBmV
Channel 3:5.4 dBmV38.6 dBmV

Upstream Channels
Power Level
Channel 0:44.8000 dBmV
BocaDePez
BocaDePez

Buenas,

Comento que yo también tengo minicortes cada media hora justos, sin llegar a desincronizarme, y suele darse también en horas puntas de tarde/noche, así que sospecho que tienen problemas con la demanda de los 50Mb y sus nodos no están todavía preparados para tal tráfico.

Tengo el cablerouter Netgear CG3100D.

Ya me pasó un técnico a revisar la conexión y todo parecía correcto. Espero que esto se normalize pronto.

Saludos.

BocaDePez
BocaDePez

Es posible que desde el mismo edificio alguien este intentado entrar en vuestros routers? que seguridad tienen las clemas o las regletas de las conexiones coaxiales para evitar que dentro del mismo edifico los vecinos no se comuniquen de manera directa sin pasar por la central de ono? y que seguridad hay para evitar que desde cualquier ip de la red interna de ono se cominquen con los demas sin usar la red externa a ono? Es posible que si estas conexiones estan cerca de alguna ventana alguien pueda manipular las conexiones desde esa ventana?

De todas formas no dudeis en llamar a los tecnicos y que estos os hagan una comprobacion tecnica de vuestras lineas, y cuando estos tecnicos vayan a vuestras casas no os separeis ni un solo momento de ellos aunque bajen a comprobar las conexiones...recordad que es algo por lo que pagais, teneis que ser testigos de todo lo que haga el tecnico en las instalaciones para que luego no os cobren de manera indebida.

🗨️ 2
BocaDePez
BocaDePez

Macho dime lo que fumas, quiero un poco:-O

BocaDePez
BocaDePez

Que dices???, routers, seguridad, regletas, vecinos que se comunican con la red interna de Ono???

Chaval estas mal..muy mal

A ver, no hay router wifii ,,solo cablemodem y al ordenador, El problema es que los señores de ONO adaptan sus infraestructura a los 50 megas y joden a los usuarios,,no hay más,,pero reconocer eso implica devoluciones de importes y como comprenderás eso no lo harán jamás

BocaDePez
BocaDePez

Buenas... Curiosamente desde hace unos días me está dando por culo. Os cuento, me descargaba película y mientras veía esta, me descargaba otra. Pues bien, siempre se me entrecorta. Hace el típico ruido el ordenador (de que ha perdido conexión) y el jodido moden se resetea, hasta que vuelve a tener las cuatro luces. Después para recuperar la conexión tengo que conectar y desconectar el moden para que me lo reconozca el ordenador. Mediocre es poco. Maldito ONO.

BocaDePez
BocaDePez

Otro que sufre los cortes cada 2 horas aproximadamente en Valencia capital, a venido el técnico 3 veces a mi casa ya, inútilmente, y mira que les digo que no les hagan venir para nada, que no es problema ni del router, ni del módem, ni de mis ordenadores, ni del wifi, pero ni caso... 3 veces me han cambiado el router, y se los dejan aquí, voy a hacer un mercadillo o algo xD

Dejo un log de cuando se va:

Thu Jan 13 21:29:07 201173040100Notice (6)TLV-11 - unrecognized OID
Time Not Established68000100Critical (3)DHCP FAILED - Discover sent, no offer received
Thu Jan 13 21:23:00 201182000500Critical (3)Started Unicast Maintenance Ranging - No Response received - ...
🗨️ 1
BocaDePez
BocaDePez

estos de ono aqui en valencia nos la estan jugando,yo soy de un pueblo al lado de valencia y desde hace un tiempo sobretodo el tema de ping ha sufrido una subida considerable y esta semana incluso hoy no hay manera de jugar una partida online.