Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Microcortes en conexión (quizá problema de señal??)

McRob

Buenas tardes,

Llevo un par de días con problemas de conexión con Ono, por regla general la velocidad que tengo es 45 de bajada y 4,5 de subida, un poco por debajo de lo que debería tener (casi siempre he tenido una conexión superior a los 50/5 que tengo contratados).

El problema es que desde hace un par de días tengo caídas de velocidad brutales, cuando bajo un archivo por ejemplo de 1Gb o de 2Gb durante la descarga la velocidad oscila muchísimo, incluso haciendo el test de velocidad de Ono, o el de Bandaancha el test no es estable y tiene bastantes picos.

Además los valores de la señal me parecen un poco raro, a ver que opináis los que más domináis el tema del foro.

Bonding de Canales de Bajada
Estado de SintonizacióModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización DOCSIS/EuroDOCSIS
SintonizadoQAM25676952 Ksym/sec466000000 Hz0.4 dBmV29.4 dBEuroDOCSIS
SintonizadoQAM25616952 Ksym/sec418000000 Hz1.2 dBmV35.8 dBEuroDOCSIS
SintonizadoQAM25626952 Ksym/sec426000000 Hz1.8 dBmV34.5 dBEuroDOCSIS
SintonizadoQAM25636952 Ksym/sec434000000 Hz1.7 dBmV31.0 dBEuroDOCSIS
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBDesconocida
SintonizadoQAM25686952 Ksym/sec474000000 Hz-1.4 dBmV31.3 dBHíbrido
Bonding de Canales de Subida
Estado de SintonizacióModulaciónID CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec45300000 Hz52.5 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

Hay 3 canales de los 8 de bajada que están continuamente perdiendo la señal, cosa que no sé si es normal.

Además creo que los valores SNR están un poco por debajo de lo aceptable.

Viendo esos valores y teniendo en cuenta que el Pc está conectado vía Ethernet yo creo que el problema puede estar en la conexión. Creéis que es problema de Ono? Les abro una incidencia?

Test de Velocidad
👁 878