BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

MIcrocortes cada 15-20min

BocaDePez
BocaDePez

Hola, desde hace unos dias tengo problemas con microcortes de unos segundos pero lo suficiente para tirarme la conexion abajo de los 2 pc's y es muy molesto, he probado a cambiar el router que tengo conectado a ono y nada sigue igual. Ya me paso hace tiempo pero parece que ceso.

Soy de Valladolid por si a alguien mas le pasa o soy el unico.

Tengo ONO 15/1 y el router de ono es un motorola antiguo, no se el modelo exacto ahora mismo, me gustaria saber por que puede ser o como podria solucionarlo porque cada vez parece que pasa con mas frecuencia.

Gracias.

superllo

Dices que tienes un router conectado al módem, prueba (por probar) a clonarle la MAC de alguno de los ordenadores que tengas conectados al router a ver si te sigue pasando.

🗨️ 1
BocaDePez
BocaDePez

Lo acabo de clonar veamos si aguanta o no ya contestare enc uanto los epa, gracias por la respuesta ;)

BocaDePez
BocaDePez

me pasa lo mismo en Tenerife , segun me han informado es que estan verificando la nuevabanda de 100megas de ONO, las velocidaddes van a variar, de 3, 15 50, megas van a pasar a ser segun las nuevas velocidades de 15, 30 y 100 megas y estan haciendo pruebas y conecciones, saludos

🗨️ 2
BocaDePez
BocaDePez

poco a ppoco se actualiza

amigos895

Los 3 hace tiempo que no lo ofrecen , ya queda poco para tener mayor velocidades. A mi me tiemblan las manos.

BocaDePez
BocaDePez

Espero que sea eso y no tarden, porque clonar la mac no ha servido de mucho jeje

BocaDePez
BocaDePez

A mi me lleva pasando lo mismo (tambien en Valladolid) desde hace varios meses. Yo tengo un cablemodem Arris de esos con MTA (teléfono).

txuspe

Parece que quienes se han cambiado a las nuevas velocidades de 30, 50 y 100 megas se les ha solucionado y ahora con la bajada de precio de los 30 megas es el mejor momento para dar el salto. ;)

🗨️ 3
KarmaPC

Por cambio de velocidad te cobran. Si luego quieres volver a velocidades anteriores te cobran. Esta opcion solo es por 1 año.

Aparte, me parece indignante y que roza lo ilegal el que la solucion 'permanente' a este problema sea el forzado del usuario a un cambio de velocidad previo pago por muy momento de 'dar el salto' que sea.

🗨️ 2
BocaDePez
BocaDePez

¿Entonces cobran tambien por hacer un aumento de velocidad? Es que pensaba hacerlo (ya que con los 15Mb pago unos 56€), pero si me cobran el cambio, el router y el desplazamiento... pues no se.

🗨️ 1
BocaDePez
BocaDePez

Por aumentar te lo subvencionan ellos y te saldrá gratis (el router sí lo tendrás que pagar), para reducir no.

BocaDePez
BocaDePez

Bueno acabo de comprobar que si conecto directamente el pc al cablemodem de ONO funciona sin problemas, los 2 routers que yo he probado con los que ocurren los microcortes son Conceptronic C300 y C300GBRS4 (la version siguiente) no uso el wifi asi que no se por que puede ser.

Intentare probar a poner el router en modo Switch pero no se si funcionara.

Hace tiempo que me paso esto segun el log del router es como si ono me cediera la IP durante 1 hora solo por eso cada ve que pide renovacion sse producen los microcortes, esta tarde ha sido cada y 20 (4:20,5:20,5:20 ...)

🗨️ 1
BocaDePez
BocaDePez

Yo en Tenerife conectado directamente al módem tenia microcortes casi todos los días durante 1 año y un par de meses. Me he dado de baja por FTTH y ningún microcorte.

BocaDePez
BocaDePez

Segun el log del router a las "21:33:36"

DHCP: Client send DISCOVER.

DHCP: Client receive OFFER from 10.157.1.28.

DHCP: Client send REQUEST, Request IP 79.109.--.-- from 10.157.1.28.

DHCP: Client receive ACK from 10.157.1.28, IP=79.109.--.--, Lease time=3600.

A las 22:33:56:

DHCP: Client send DISCOVER.

DHCP: Client receive OFFER from 10.157.1.28.

DHCP: Client send REQUEST, Request IP 79.109.--.-- from 10.157.1.28.

DHCP: Client receive ACK from 10.157.1.28, IP=79.109.---.--, Lease time=3600.

Por lo que veo lo que pasa es que el tiempo que ono me asigna la ip es demasiado bajo y acada hora tiene que hacer la peticion de nuevo y en los 2-3 segundos que dura el router se "reinicia" perdiendo la conexion.

🗨️ 1
xkliburi

No será problema del router que pide reconectar cada hora?

Es una suposición, porque si fuera tema del DHCP de ono te pasaría lo mismo con el ordenador conectado directamente al modem, no?

BocaDePez
BocaDePez

Puede ser pero no me deja configurarlo en ningun lado, e estado probando poniendo el router con ip fija y funciona sin cortes.